パソコンすべて クチコミ掲示板

ホーム > パソコン > すべて

クチコミ掲示板 > パソコン > すべて

パソコン のクチコミ掲示板

(4432545件)
RSS

このページのスレッド一覧(全799671スレッド)表示/非表示 を切り替えます


「パソコン」のクチコミ掲示板に
パソコンを新規書き込みパソコンをヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問レポート(良)レポート(悪)特価情報その他
質問の絞込み(最新1年)



ナイスクチコミ0

返信1

お気に入りに追加

標準

マザーボード > ASRock > FM2A78M-HD+

クチコミ投稿数:265件

こちらのマザーですが、ある日突然電源が落ちその後リアのサウンド出力ポートが認識されなくなりました。
なぜかリアのポートにつないでいるのに、フロントの出力ポートにつないでいると認識されるようになってしまったのです。
購入店(tsukumo)のサポート経由で修理を依頼し、代理店でも不具合を確認とのことで、新品のマザーと交換してもらいました。
asrockでこういったトラブルは珍しいですね。

2014/09/18 10:15 [17951112]

ナイスクチコミ!0


沼さんさん
銅メダル クチコミ投稿数:7001件

ASRock でなくても余り聞かない不具合!

2014/09/18 10:31 [17951156]

ナイスクチコミ!0




ナイスクチコミ0

返信0

お気に入りに追加

標準

タブレットPC(端末)・PDA > Huawei > MediaPad X1 7.0 SIMフリー

スレ主 shiroto3さん
クチコミ投稿数:42件

この製品のレビューが見つかりました。早く価格が下がればよいのですが。それと8インチのM1のLTEのエリアが、この7インチ(X1)なみに広がればよいのですが。

http://trendy.nikkeibp.co.jp/article/pickup/20140901/1059786/



2014/09/18 09:22 [17950951]

ナイスクチコミ!0




ナイスクチコミ0

返信0

お気に入りに追加

標準

インターフェイスカード > インテル > Gigabit CT [LAN]

クチコミ投稿数:88件 Gigabit CT [LAN]の満足度5

レジストリ書換え後

プロパティで設定を変えるところ

警告は表示されなくなりました。

インテル製NIC(LANカード)をWindows8.1で使った際、
Windowsログのイベントビューアーに警告が記録される様です。
ずっと気になっていて、やっと解決方法が見つかったのでこちらに掲載させて頂きますね。

コンピューターの管理→システムツール→イベント ビューアー→Windows ログ→システム
こちらに黄色の三角で警告と表示されます。

ソース "e1iexpress" からのイベント ID 7000 の説明が見つかりません。このイベントを発生させるコンポーネントがローカルコンピューターにインストールされていないか、インストールが壊れています。ローカル コンピューターにコンポーネントをインストールするか、コンポーネントを修復してください。


自分はエラーID 7000と表示されました。
下記のマイクロソフトサポートのレジストリ書換えの方法で、ひとまず正しい内容が表示される様になります。
http://support.microsoft.com/kb/2895711/ja


これが終わると、掲載した画像のような表示に変化
起動毎に「Network link is disconnected.」と記録されますが、調べる限りこれは問題ない様です。

この警告を無くすには、
デバイスマネージャー→ネットワークアダプター→該当製品右クリック:プロパティ
詳細設定タブ内の「リンク待機(Wait for Link)」の値を「自動」から「オン」に変える。
(画像2の様に)

これで警告が記録されなくなりました。(画像3)

2014/09/18 07:08 [17950628]

ナイスクチコミ!0




ナイスクチコミ0

返信3

お気に入りに追加

標準

無線LANブロードバンドルーター > エレコム > WRC-1167GHBK2 [黒]

クチコミ投稿数:10件

全くの初心者で申し訳ありませんがよろしくお願いします。

親機としてWRC-1167GHBK2を使用していましたが、自室に電波があまり届かなかったため以前使用していたバッファローのWZR-1750DHPを中継機とし自室でのネット環境改善を試みました。
他社製品同士でも接続できたのですが、どうしてもPC、スマホ共に電波強度の強い方に優先して接続してくれません。

WiFiMonitorというソフトを見ながら接続試みた結果、接続開始時は電波強度の強い方(自室の中継機)に接続されていることが確認できたのですが、しばらくたつと必ず電波強度の弱い方(親機)に接続し直されてしまいます。
WiFiスイッチをリセットしても、また電波の強い方から弱い方に勝手につなぎ直されます。

このような事態を避けなるべく電波強度の強い方に接続したいのですがどのような設定が必要なんでしょうか。
電波の強い方に接続されたときは、体感でもかなりネットが快適になるので是非繋ぎ続けるようにしたいです・・・。
回答よろしくお願いします。

2014/09/18 06:49 [17950596]

ナイスクチコミ!0


at_freedさん
クチコミ投稿数:4460件

アナライザーなんて適当なもんだし
支障がないなら現状がベストだとは思うけど

Wi-Fi設定で、
中継器の設定は残して、親機のパスワードを削除しちゃえば?

2014/09/18 08:08 [17950742]

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:15157件

>このような事態を避けなるべく電波強度の強い方に接続したいのですがどのような設定が必要なんでしょうか。

WZR-1750DHPを中継機設定した時には、
WZR-1750DHPのSSID名はWRC-1167GHBK2のSSID名を引継いでいるはずですが、
WZR-1750DHPの設定画面に入り、WZR-1750DHPのSSID名を変更したらどうですか。
そして、電波強度の強い方に手動で接続すれば良いです。

または、その子機を使う場所が固定されているのなら、
SSID名を変更した上で、接続したいSSID名の優先順位を上げれば良いです。
例えばWin7なら以下参照。
http://windows7.sblo.jp/article/42334615.html

2014/09/18 08:55 [17950875]

ナイスクチコミ!0


哲!さん
銀メダル クチコミ投稿数:9281件

やはり、WZR-1750DHPのSSIDを変更するのが一番良いですね。
WRC-1167GHBK2とWZR-1750DHPのSSIDが違えば、WZR-1750DHPに接続中は、接続先を変更しない限りWRC-1167GHBK2に接続される事はありません。

2014/09/18 09:30 [17950982]

ナイスクチコミ!0




ナイスクチコミ1

返信12

お気に入りに追加

標準

SSD > サムスン > MZ-7TE250B/IT

クチコミ投稿数:14件

本日取り付け完了しました。
起動時間も1分55秒から38秒になり早くなったなぁ。
と、思っていましたがウィンドウズエクスペリエンスのスコアを見たら
ハードディスクの5.9の評価が取り付け前と変化ありませんでした。(^_^;)

取り付けに関しては、data migrationにて行いました。
その他はバイオスも何も触っておりません。

このssdの性能を発揮するにはその他何をすればよいでしょうか?

初歩的質問ですいませんm(__)m


IDEAPAD LENOVO Z575です。

宜しくお願しますm(__)m

2014/09/18 06:07 [17950532]

ナイスクチコミ!0


沼さんさん
クチコミ投稿数:7001件

このPCは所有していません ! こんな警告があるようですが・・・↑ 赤枠

2014/09/18 06:20 [17950553]

ナイスクチコミ!0


クチコミ投稿数:14件

ベンチとりました(^_^;)

交換前です。

一応ベンチ取りました。m(__)m

2014/09/18 06:22 [17950556]

ナイスクチコミ!0


クチコミ投稿数:14件

沼さん。早速の返信感謝いたします。
今改めてみたところその表示は消えておりましたm(__)m

2014/09/18 06:28 [17950565]

ナイスクチコミ!0


クチコミ投稿数:19945件

性能出てないから、CPUとかSATA (ドライバ?) のネックかなぁ。

変わらないってのも腑に落ちないけど。

エクスペリエンスインデックスは測り方が謎だから、原因と言われても解析は容易じゃないのよね。

2014/09/18 06:40 [17950576]

ナイスクチコミ!0


クチコミ投稿数:14件

ムアディブさん
おはようございます。
返信ありがとう御座います。m(__)m
体感的には十分早くなっているので満足はしているのですが。。。
スコアが変わらないってのもどうかな?
と思っちゃいまして。。。
多忙で解決急ぐあまりこんなことで質問申し訳ありませんm(__)m

2014/09/18 06:48 [17950594]

ナイスクチコミ!0


nina3さん
クチコミ投稿数:142件

なんかSATA2(3Gbps)のベンチの値っぽいですねぇ・・・

エクスペリエンスの結果については、以下の質問時の回答と同様です。
当方の提案と、他の方の提案を試してみてはいかがでしょうか?
http://bbs.kakaku.com/bbs/K0000634541/SortID=17877768/

2014/09/18 07:04 [17950617]

ナイスクチコミ!0


クチコミ投稿数:19945件

AHCIはオンになってるから、認識の問題だとするとインストールの仕方に何かあるかもね。

クリーンインストールしてないとか?

2014/09/18 07:20 [17950650]

ナイスクチコミ!0


馮道さん
クチコミ投稿数:957件

おはようございます

エクスペリエンスの値は、添付画面の再実行しないと変わりませんよ。
それにideapad Z575ならSATA2なので、速度も妥当かと。

2014/09/18 08:28 [17950796] スマートフォンサイトからの書き込み

ナイスクチコミ!1


キハ65さん
クチコミ投稿数:11015件

>ハードディスクの5.9の評価が取り付け前と変化ありませんでした。(^_^;)

既に回答はありますが、「評価を再実行」しない限りエクスペリエンスインデックスの数値は変わりません。

2014/09/18 09:22 [17950953]

ナイスクチコミ!0


馮道さん
クチコミ投稿数:957件

訂正
添付画面の再実行−〉添付画面右下にある評価を再実行

m(_ _)m

2014/09/18 09:44 [17951020] スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:1097件

スレ主様 おはようございます。

小生のPCは、ちょっと古いので「SATA2(3Gbps)」で接続しています。
その環境でのCrystalDiskMarkの画像をアップしますので参考にしてください。

2014/09/18 10:30 [17951152]

ナイスクチコミ!0


沼さんさん
クチコミ投稿数:7001件

>沼さん。早速の返信感謝いたします。
>今改めてみたところその表示は消えておりましたm(__)m

左様でしたか!
ところで,皆さんご指摘の,「評価を再実行」 は実行済みでしょうか?

2014/09/18 10:36 [17951167]

ナイスクチコミ!0




ナイスクチコミ0

返信2

お気に入りに追加

標準

SSD > crucial > CT256MX100SSD1

スレ主 Xx1xXさん
クチコミ投稿数:13件

書き込み300MB/sって二年前のSSD並じゃないですかね? 最近のなんだから500MB/sは欲しいな。

2014/09/18 04:56 [17950468] スマートフォンサイトからの書き込み

ナイスクチコミ!0


沼さんさん
クチコミ投稿数:7001件

少々遅くても,安価なところが受けて,プライスリーダー ???

2014/09/18 05:36 [17950501]

ナイスクチコミ!0


クチコミ投稿数:19945件

ベンチマークキングが欲しいならもっとお金出さないと。

2014/09/18 06:17 [17950549]

ナイスクチコミ!0



最初前の6件次の6件最後

「パソコン」のクチコミ掲示板に
パソコンを新規書き込みパソコンをヘルプ付 新規書き込み

クチコミ掲示板検索



検索対象カテゴリ
を対象として

新着ピックアップリスト

最高水準のポイント還元率 REX CARD(レックスカード)

新製品ニュース Headline

更新日:9月12日

新製品ニュースを見る

クチコミ掲示板ランキング

(パソコン)