ASRockすべて クチコミ掲示板

クチコミ掲示板 > パソコン > マザーボード > ASRock > すべて

ASRock のクチコミ掲示板

(16584件)
RSS

このページのスレッド一覧(全2505スレッド)表示/非表示 を切り替えます


「ASRock」のクチコミ掲示板に
ASRockを新規書き込みASRockをヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問レポート(良)レポート(悪)特価情報その他
質問の絞込み(最新1年)



ナイスクチコミ1

返信0

お気に入りに追加

標準

マザーボード > ASRock > 880GM-LE

クチコミ投稿数:265件

ローコストで一発組んでみようと思い、ふらふらと入ったじゃんぱら秋葉原2号店にこのマザーがありました。
中を見せてもらったら、IOシールドが未開封!これもしかして未使用品だったのかな?それとも近所の店からデッドストックが流れたか?
CPUは今となっては化石化?しているPHENOMU X2 555を選択し、メモリーはUMAXの2Gを2枚。
念のため予備のPCからBIOSや最新のドライバーを落としてUSBメモリーに保存。
くみ上げた後即効でBIOSをアップデートし、WINDOWS7HPをインストールして最新のドライバーをインストール。現在無事に動いています。
このマザー、今となっては懐かしいIDEやFDDポートがあるのが泣けますね。
まあ使うことはないですが・・・・


2014/09/15 22:06 [17941034]

ナイスクチコミ!1




ナイスクチコミ0

返信8

お気に入りに追加

標準

マザーボード > ASRock > Z97 Extreme4

クチコミ投稿数:8件

環境はこれです

お助けください。

現象は、電源を入れた後、新規にwindows7(home 32bit)をインストールしました。
次に、付属ドライバ一式をインストールを行い、グラフィックドライバがインストールされた後の再起動後、
通常ですと、windowsのロゴ出力後、デスクトップ画面が表示されますが、
onbordのHDMI出力でwindows7のデスクトップが表示されません(画面が真っ黒のまま)。
ちなみに、DVI-Dでは出力されます。

以後、セイフモードで起動、ドライバを削除し再起動。
再起動時は、HDMIでも表示されるのですが、自動でドライバがインストールされ、
再起動をおこなうと、デスクトップ画面が表示されません(真っ黒の画面のまま)

最新のドライバを入れなおしても、同じ現象になります。

どなたかご教示ください。



2014/09/15 13:34 [17938917]

ナイスクチコミ!0


BRDさん
クチコミ投稿数:45478件 BRD 自作パソコンお助けサイト 

自称自作マニアさん  こんにちは。  表示器の設定は関係ありませんか?
他に表示器あれば、繋ぎ替えて見て下さい。

2014/09/15 14:50 [17939193]

ナイスクチコミ!0


JZS145さん
クチコミ投稿数:5851件

BIOSまでの表示はできて、
OSに切り替わったら表示しなくなるってことでしょうか。
CPUは何を載せていますか。

2014/09/15 15:20 [17939268]

ナイスクチコミ!0


クチコミ投稿数:2870件

オンボのドライバをアンインストール後にセーフモードからDDUで掃除、それからもう一度ドライバを入れ直してみる。
というのはどうでしょう?
http://www.wagnardmobile.com/DDU/

2014/09/15 15:24 [17939283]

ナイスクチコミ!0


クチコミ投稿数:8件

BRDさん
 ありがとうございます。モニターは1台しかありませんので、試してみることができません。

JZS145さん
 ありがとうございます。CPUは、i5 4460です。

野良猫のシッポ。さん
 ありがとうございます。ご指導のとおり、試してみましたが、改善しませんでした。

HDMIケーブルのバージョンとか関係ありますかね?
このモニタ&ケーブルで、次のマザーボード(onbord HDMI)では表示されています。
asrock Q1900ITX
ASUS H97-PLUS

ちなみに、ASRock Z97 Anniversaryでも同じ現象が出ていたので、このマザーボードに交換しました。(DVI-Dがあるので)

引き続き、支援をお願いいたします。

2014/09/15 16:59 [17939605]

ナイスクチコミ!0


クチコミ投稿数:8件

JZS145さん 返答が足りませんでした。
 
「BIOS〜windowsを起動しています」までは表示されます。
その後、デスクトップが表示されません。
しかし、OS自体は正常に立ち上がっています。
フロントパネルのイヤホンからデスクトップ表示の音がなりますので。
また、画面が見えないながらも、「windowsキー」を押したあと、矢印キーの「→」で
シャットダウンもできます。

2014/09/15 17:03 [17939628]

ナイスクチコミ!0


クチコミ投稿数:2870件

デスクトップまで起動しているなら少し放っておいて様子を見るとかどうでしょう?以前そんな感じで映る様になった事ありましたよ。

2014/09/15 17:16 [17939679]

ナイスクチコミ!0


KAZU0002さん
クチコミ投稿数:20406件

念のため
>DVI-Dでは出力されます。
こちらを繋ぎっぱなしにしていないか確認を。
HDMI以外の映像系ケーブルは、全部抜いておくことをお奨めします。

2014/09/15 17:20 [17939690]

ナイスクチコミ!0


クチコミ投稿数:8件

野良猫のシッポ。さん
 ありがとうございます。試してみます。

KAZU0002さん
 ありがとうございます。接続ケーブルは、HDMIだけにしています。の手順もHDMIだけを接続して行っています。

セーフモードで見れるということは、ドライバの関係ですかね?
 

2014/09/15 17:31 [17939724]

ナイスクチコミ!0




ナイスクチコミ0

返信3

お気に入りに追加

解決済
標準

マザーボード > ASRock > Z97 Extreme4

スレ主 glibon1112さん
クチコミ投稿数:21件

KP41に悩んでいたところ、ショップにてマザーとCPUを衝動買い、初アスロックです。KP41問題は、解決していませんが、私の使用しているメモリー4G×4枚挿しのDDR1333にロットによって定格クロックに違いがあるようなのでメモリーの動作電圧を少しだけアップさせたいのですが、バイオス画面で、わかりませんでした;どなたか、ご教授願います。

2014/09/15 10:36 [17938324]

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:15101件

BIOSはないから探すことは不可能でしょう。

マザーボード設定画面のOC TweakerにてDRAM Voltageを探してください。

2014/09/15 11:44 [17938578]

ナイスクチコミ!0


クチコミ投稿数:787件

こんばんは glibon1112さん

これのことかな?

定格電圧のご確認を!

2014/09/15 18:15 [17939910]

Goodアンサーナイスクチコミ!0


スレ主 glibon1112さん
クチコミ投稿数:21件

uPD70116さん、あおちんしょこらさん、回答ありがとうございます。一番調子の良い設定探してみます!

2014/09/16 18:58 [17944250]

ナイスクチコミ!0




ナイスクチコミ0

返信13

お気に入りに追加

解決済
標準

マザーボード > ASRock > H81M-HDS

スレ主 topbm7さん
クチコミ投稿数:15件

このマザーで、前面USB端子にPCケースのUSB用ケーブルを挿して使用していますが、バスパワー方式の4ポートUSBハブが認識しません。これについてはマザーボード直の背面USBポートに挿しても認識しないです。(ハブの故障の疑いについては、メーカー違いで何種類か試みても同様なので除外して良いと思います。)
もちろん最初にインストール完了時にマザーボード付属のドライバCDでUSBドライバも(3.0用も)しっかりインストールしています。
USBハブが認識しないのは電源供給容量の問題でしょうか?
ちなみに、データ転送や各種USB機器はハブを通さなければ、普通に認識正常動作します。
全ての機器を一旦外してハブだけを挿してみても、いずれの端子も認識しません。
原因をかれこれ数年前から調べていろいろ試していますが特定に至りません。
どなたか判る方いたらよろしくお願い致します。

2014/09/14 17:24 [17935797]

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:15101件

前面のUSBポートはUSB2.0かUSB3.0のどちらなのでしょうか。
USB3.0なら前面と背面のUSB3.0はチップが違うので、背面の方も試してみてください。
試したHUBやデバイスもUSB2.0だけなのかどうかも書いてみてください。

ケーブルは違うもので試していますか?
USB HUBが違ってもUSBケーブルが同じなら意味がありません。

2014/09/14 18:50 [17936090]

ナイスクチコミ!0


クチコミ投稿数:732件

バスパワーHUBをUSB3.0/2.0ポートに差し込んだ時に、デバイスマネージャでどの様に見えていますか?
不明なデバイスとかRootHubとか。もしかして、1.xとして認識されているのかな。因みにHUBの型式は何でしょう?

セルフパワーのHUBでも同じ挙動なんでしょうか?(勿論持っていたらの話)

2014/09/14 19:21 [17936187]

ナイスクチコミ!0


クチコミ投稿数:8041件

デバマネ開けといて、ハブ二期挿しすれば、何か、反応があるはずだけど? 反応しなければ、そのハブは使えない?

または、自己責任で、デバマネで認識しているUSB類全部削除してからやり直すとか? 関係ないものが当たってしまい、反応しない、なんてあるのかな? (他の機器では経験あるけど、USB機器では経験無し)

2014/09/14 20:28 [17936424]

ナイスクチコミ!0


スレ主 topbm7さん
クチコミ投稿数:15件

>>uPD70116さん
>>アキーム玉子さん

ご回答ありがとうございます。
前面のUSBポートはUSB2.0です。もちろんマザーボードへの接続もUSB2.0ヘッターにつながっています。
前面。背面ともにUSB2.0のポートは全て確認しています。

今までいくつかのハブを試しましたがいずれもバスパワータイプです。
認識しない度に半分諦めて知人に譲っていたため、現状手元にあるのは「オーム電機」の「PC-SUHM-USB」です。こちらは接続用端子が付いているタイプなので、ケーブルを交換しようがないです。

デバイスマネージャでは…
USB2.0HUBとは出ているけど「!」付きで、ドライバーの更新を促される状態。
当然更新を試みても、ドライバーは見つからない状態です。
これについては、現状手元にある「PC-SUHM-USB」のみならず、これまで試した全てで同一の状態でした。

2014/09/14 20:31 [17936438]

ナイスクチコミ!0


クチコミ投稿数:732件

>USB2.0HUBとは出ているけど「!」付きで、ドライバーの更新を促される状態。
>当然更新を試みても、ドライバーは見つからない状態です。
>これについては、現状手元にある「PC-SUHM-USB」のみならず、これまで試した全てで同一の状態でした。

USBホストアダプタ(コントローラ)か何かのデバイス・ドライバが正しくあたっていない様子。
デバイス・マネージャを画面キャプチャして添付すると、皆レスがつけ易いと思います。

2014/09/14 21:41 [17936717]

ナイスクチコミ!0


スレ主 topbm7さん
クチコミ投稿数:15件

>> アキーム玉子さん
キャプチャ画像です。

2014/09/14 21:52 [17936764]

ナイスクチコミ!0


クチコミ投稿数:732件

現状、少なくともUSBホストコントローラのドライバはインストールされていません。
恐らく、インテル・チップセットのドライバを充てていないからだと思われます。
USBホストコントローラのドライバが正しく充ててあれば、添付画像の様になるはずです。
緑枠 = USBデバイス類(マウスやキーボード)
赤枠 = USBホストコントローラ関連

正しくドライバ類が充ててあれば、USB-HUBを接続すると、赤枠の部分に "USB Root Hub" が接続した分だけ追加されるはずです。
下記からOSに適合するドライバ類をインストールして下さい。また、ユーティリティなんかも必要に応じて。

http://www.asrock.com/mb/Intel/H81M-HDS/index.jp.asp?cat=Download

2014/09/14 22:37 [17936946]

Goodアンサーナイスクチコミ!0


スレ主 topbm7さん
クチコミ投稿数:15件

>> アキーム玉子さん
教えていただいたように、付属のCD-ROMで初期段階でインストールしたものもサポートサイトから最新版をダウンロードし再度インストールしました。
その際、接続しているUSB機器は全て外して行いました。

その後組み戻して、改めてハブを接続しましたが改善しません。
写真は現在のデバイスマネージャの様子ですが、実際以前の状態と変化ありません。
むしろご指摘の「USB Root Hub」は存在し、それとは別に「!」付きの「USB2.0HUB」があります。

2014/09/14 23:25 [17937161]

ナイスクチコミ!0


クチコミ投稿数:732件

>むしろご指摘の「USB Root Hub」は存在し、それとは別に「!」付きの「USB2.0HUB」があります。

何でしょうね、コイツは? 他にカードリーダなど内蔵していたら、それらも怪しいですが何とも言えません。

画像確認しました。
今度は、 [ユニバーサルシリアルバスコントローラ] が認識されその配下に
・ASMedia XHCI Controler = USB3.0
・Intel 8 Series ・・・ EHCI = USB2.0
・Intel USB 3.0 eXtemsible ・・・ = USB3.0
のUSBホストアダプタ(コントローラ)のほか、
・Generic USB Hub
・USB Root Hub
が存在するので、ちゃんと機能してはいます。

2014/09/15 00:03 [17937301]

Goodアンサーナイスクチコミ!0


クチコミ投稿数:732件

他に思いつくとしたら、
ウチのASUSマザーのBIOSには、USBポート数の設定(USBピンヘッダの有効・無効)があるので、似た様な設定があるんじゃないか? ぐらいですね、後はわかりません。

2014/09/15 00:19 [17937336]

Goodアンサーナイスクチコミ!0


スレ主 topbm7さん
クチコミ投稿数:15件

>> アキーム玉子さん
いろいろありがとうございます。
一応、BIOSも確認しましたが見当たりませんでした。
これは一度、クリーンインストールでもしないと解決しないパターン?

いずれにしても現状解りうる対処はひと通りしたが原因は不明という結果ですね。
何かの機会にクリーンインストールしてみます。

2014/09/15 00:25 [17937358]

ナイスクチコミ!0


クチコミ投稿数:732件

力及ばずすみません。最初に変なドライバが充たると、なかなか改定更新出来ないのがWindowsの難点ですね。
クリーン・インストールの際に、チップセットから充て直してみて下さい。それでは。

2014/09/15 00:59 [17937442]

ナイスクチコミ!0


スレ主 topbm7さん
クチコミ投稿数:15件

皆様ありがとうございました。
原因究明には至りませんでしたがヒントにはなりました。
今後も検証とトライを続けてみます。

2014/09/15 01:20 [17937473]

ナイスクチコミ!0




ナイスクチコミ0

返信7

お気に入りに追加

標準

マザーボード > ASRock > Z87M Pro4

クチコミ投稿数:257件

話題のCPUで、はじめてOCを試します。
下記の構成で行いたいのですが、OCの仕方をご伝授いただけると有り難いです。
ご伝授をよろしくお願いいたします。
構成
CPU Pentium Dual-Core G3258
CPUク−ラ− ETS-T40-TB (ENERMAX)
メモリ W3U1600HQ-4G [DDR3 PC3-12800 4GB 2枚組]CFD
電源 ANTEC EA-650-PLATINUM
ケ−ス Define R4 FD-CA-DEF-R4-BL (Fractal Design)
HDD DT01ACA050 [500GB SATA600 7200] 東芝
SSD(OS) MZ-7TE250B/IT サムスン
板 これ OS Win7(64bit)

2014/09/14 11:09 [17934636]

ナイスクチコミ!0


クチコミ投稿数:133件

OCに付いては自分で調べて行った方が良いです。
ネットを検索すればいくらでも情報が有りますし。。。
もし検索しても分からないのであれば、あまりお勧めできません。

分からない場合に具体的な内容を記載して質問した方が良いと思います。
どこがどう分からないという方が情報が得られ易いです。

壊れても自己責任なので、できる部分は自分でやるが正しいと思います。

2014/09/14 15:10 [17935382]

ナイスクチコミ!0


クチコミ投稿数:186件

>CPU Pentium Dual-Core G3258
BIOSバージョンが対応してないかも(対応BIOS_Ver. P2.10)。

定格より"少しだけ"OCする程度なら3千円程度のクーラーで足りる。
CPUに合わせてマザーもIntel9シリーズの方がいいだろう。

2014/09/14 16:05 [17935538]

ナイスクチコミ!0


沼さんさん
銅メダル クチコミ投稿数:6992件

Pentium Dual-Core G3258 オーバークロック・・・
余りお金をかけないで,遊ぶのが コツ,全て自己責任の世界です。
検索かけれは,情報が収集できるかと・・・゛

2014/09/15 08:11 [17937900]

ナイスクチコミ!0


クチコミ投稿数:257件

皆々様、ご指導ありがとうございます。
何かお勧めサイトがありましたらご伝授をお願いいたします。
ちなみに、UTILITYが付属していてOCTWEAKのセクションを操作してみましたが・・どこをどうしていいのか?説明がなくて閉口しています。
よろしくお願いいたします。

2014/09/15 09:50 [17938171]

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:15101件

個人的にはOCに興味がないので情報は持ち合わせていませんが、判らない単語を順番に検索していれば都合のいいサイトが見付かる可能性があるでしょう。

2014/09/15 11:46 [17938587]

ナイスクチコミ!0


クチコミ投稿数:46件

こんにちは。
OCはUEFIからする事も出来ますが(BIOSバージョンが古ければアップして)
付属のA-Tuningを使って簡単OCをする事ができます。

まず、OperationModeでPerformanceModeを選びAdvancedを押す。
次の画面でEZ OC画面が出ますのでNon−Z OCで3.8〜4.4GHzを選べば勝手に電圧も設定されます。
電圧は結構高めなので下げたい場合や4.4GHz以上に上げたい場合はOC Tweakerで細かな設定もできます。

設定確認にCPU-Zと温度管理の為にHWMonitorを入れベンチで負荷を掛けて常用出来るかテストされた方良いですよ。

私はG3258は2個使用しておりますがCPUによって掛けられる電圧や倍率も違いますので
注意して設定して下さい。

それと、OCはパーツを破損する危険も御座いますので良く御調べになり理解してからOC実施される事をお勧めします。



2014/09/15 14:29 [17939129]

ナイスクチコミ!0


クチコミ投稿数:257件

こんばんは。ここ外泊中だったのでご連絡ができず申し分けありません。
とあくん さん誠にありがとうございます。
自作歴10年になりますが、初めてOCを試してみたくなり今回この板を購入した次第です。
少々疲れているので明日にでも試してみることにします。
また、ご指導願えれば幸いです。

2014/09/16 20:39 [17944708]

ナイスクチコミ!0




ナイスクチコミ1

返信3

お気に入りに追加

標準

マザーボード > ASRock > Fatal1ty X99X Killer

X99が出たので、Z87-PRO(V)から意味も無く入れ換えてみました〜!
新規
i7 5820K
G.Skill F4-2133C15Q-16GRB (DDR4-2133 CL15 4GB×4)
Crucial CT4K4G4DFS8213
COOLER MASTER Nepton 280L

流用
WD紫 1TB HDD
Corsair RM1000
Inno3D Geforce GTX750Ti
PT3x2
Cine S2 V6.5 & DuoFlex S2 4チューナー

HDDとグラボと電源とチューナーは流用。
初期BIOSは1.10となっていました。

組み上げてBIOSに入って操作していたら固まってしまったので、最初はこんなもんなのかな? と思っていましたが、メモリが怪しい様でした。後述

Win8をインストールの際にこのディスクにはインスコできません^^と出てOSのドライバじゃダメなん??(´・ω・`)??となりましたが、表示に関係無くインストールできましたね。 よくわからん挙動でしたね。

8→8.1→MC→Update1諸々で時間食いますよね・・・、チップセットドライバをもう一度当てないとSMバスコントローラーが驚いちゃってるのは何なんでしょうね。

録再環境の再構築も済んで運用を開始しましたが、度々PCが固まる症状が出ていました。今迄は青画面が出て再起動〜というパターンでしたので新鮮といえば新鮮な感じはしましたが、5日めくらいには頻発して電圧、タイミング固定、スロットを変えたり枚数を減らしたりコイン電池抜きもしましたが、変わらず・・・
BIOSを1.20に更新しましたが、相変わらず・・・(´・ω・`)

困り果ててCrucialの4GBx4を追加注文、このメモリに換えたところド安定中でございますw 
録画中、動画再生中、ネット中、ほったらかし中も良い子にしてくれていますね。
Micronチップとキツめのフィット感が功を奏したのでしょうか・・・?
Gskillのヒートシンク付きを色違いで盛ろうかと目論んでいましたが、うまく行きそうに無いので今回は久々の裸メモリでお茶を濁そうかと思っています・・・。 残りのスロットは8GBx4で逝こうかと思いますん

X79以来久方ぶりの変態進士さんでしたが、スイッチ配線のQコネ的な物が無いのですこーしだけ残念でしたね。
あと、背面のeSATA端子ですが、ロジのRAIDケースを接続しようとしましたが、挿さらないやw 留め具が引っ掛かってうまく挿さらないみたいです。仕方ないので、引き回しのブラケットから接続してます。

とまぁ、ひとまずドカ食い録再機が出来上がりました^^

2014/09/13 14:56 [17931428]

ナイスクチコミ!1


クチコミ投稿数:4950件

意味も無くね。

2014/09/13 16:58 [17931824]

ナイスクチコミ!0


クチコミ投稿数:2870件

どこでも温度計3をUSB接続で使っているのですが、シャットダウン後もLEDが付きっ放しで温度表示されていたので、通電しているのだと思われます。
ですので、BIOSの設定で DeepSleep の項目を有効にしないと電力カットできませんね。
設定後はちゃんと消灯してくれています。

2014/09/14 09:06 [17934248]

ナイスクチコミ!0


クチコミ投稿数:2870件

G.Skill F4-2133C15Q-16GRB (DDR4-2133 CL15 4GB×4) OVERCLOCK WORKSにて死亡確認(´・ω・`)
返金対応となりました。 色違いで盛る目論見も潰えて残念無念・・・


初物DDR4のGSkillさんがこうなってしまいましたが、代わりに積んだCrucial CT4K4G4DFS8213 が当たりだった様で、点けっぱ運用3日経ちましたが、青画面もフリーズも無くすこぶる快調です^^

ただ今 Crucial CT4K8G4DFD8213 8GB×4枚 DDR4-2133 も残りのスロットに盛り付けて合計48GBにして経過観察中〜!

2014/09/16 17:54 [17944024]

ナイスクチコミ!0



最初前の6件次の6件最後

「ASRock」のクチコミ掲示板に
ASRockを新規書き込みASRockをヘルプ付 新規書き込み

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

製品選びに必要な知識を
みんなで共有!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

最高水準のポイント還元率 REX CARD(レックスカード)

新製品ニュース Headline

更新日:9月12日

新製品ニュースを見る

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング