ASRockすべて クチコミ掲示板

 >  >  >  > クチコミ掲示板

ASRock のクチコミ掲示板

(20649件)
RSS

このページのスレッド一覧(全3023スレッド)表示/非表示 を切り替えます


「ASRock」のクチコミ掲示板に
ASRockを新規書き込みASRockをヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問良かった・満足(良)悲しかった・不満(悲)特価情報その他
質問の絞込み※

  • 「質問の絞込み」の未返信、未解決は最新1年、解決済みは全期間のクチコミを表示しています


ナイスクチコミ0

返信2

お気に入りに追加

標準

初期BIOSについて

2017/03/28 21:57


マザーボード > ASRock > H110M-ITX/ac

スレ主 NoNameNoさん
クチコミ投稿数:18件

このマザーボードの初期BIOSのバージョンっていくつでしょうか?
7.00に上げるには全バージョンで動くCPUが必要でしょうか?

よろしくお願いします。

書込番号:20774898

ナイスクチコミ!0


返信する
kokonoe_hさん
銅メダル クチコミ投稿数:28982件Goodアンサー獲得:7836件 WWW.RIORIO.NET 

2017/03/28 22:13

たぶん、初期のBIOSは1.10辺りかと思います。
最新の7.00以降のBIOSでKaby Lakeに対応しています。
SkylakeのCPUを購入するかワンズのようなお店で購入された方が良いでしょう。

ワンズ
H110M-ITX/ac
ご希望の方には無償BIOSアップデートサービス致します
http://www.1-s.jp/products/detail/145829?name=H110M-ITX%2Fac&search_type=%2Fproducts%2Flist%2F&search.x=67&search.y=4&transactionid=91e637ae74ce9581e092664678ba86f58f1ab3de

書込番号:20774956

ナイスクチコミ!0


スレ主 NoNameNoさん
クチコミ投稿数:18件

2017/03/28 22:41

やっぱりそうですよね。
ありがとうございます。

書込番号:20775063

ナイスクチコミ!0




ナイスクチコミ6

返信13

お気に入りに追加

標準

初心者 画面が映りません。

2017/03/28 21:28


マザーボード > ASRock > H170 Pro4

クチコミ投稿数:6件

今回初めての自作pcを行い、モニターへの接続ができず先に進めません。力を貸していただけませんか。

pc側の端子は、HDMIとDVI-D(デュアルリンク)です。モニター側はHDMIとVGA(アナログRGB)、イヤホンジャックのような音声入力と書かれた穴、D5映像と書かれた穴です。モニターはTV(AQUOS)を使用したいです。

現在、HDMIケーブルしか持っておらず、HDMI-HDMIで接続を行ないましたが、モニターに映りませんでした。このとき、電源ファン・ケースファン・CPUファンは作動しており、フロントパネルLEDは青(Powerボタンの左側)で常時点灯しており、赤(Resetボタンの左側)は点灯無しです。また、ビープスピーカーは電源を入れると小さくピッ(1回)と音がします。

HDMIどうしの接続ができなかったため、DVI-D(PC側)とHDMI(TV側)で接続してみようと思いますが、正しいですか?不安なのでケーブルを購入していません。

HDMIケーブルで接続できないのはなぜですか?
BIOS設定前だから、HDMIではなくDVI-Dで接続するべきなのでしょうか。PC側の端子がともにデジタル出力であり、HDMI出力できないのはなぜでしょうか。お忙しいところすみませんが、ご回答よろしくお願いします。

書込番号:20774786 スマートフォンサイトからの書き込み

ナイスクチコミ!0


返信する
クチコミ投稿数:4916件Goodアンサー獲得:579件

2017/03/28 21:42

モニター(TV)側で「No Signal」またはそれ相当の表示も一切出てないなら、
PCがBIOS出るところまで動作してない可能性が大きいです。

書込番号:20774835

ナイスクチコミ!1


kokonoe_hさん
銅メダル クチコミ投稿数:28982件Goodアンサー獲得:7836件 WWW.RIORIO.NET 

2017/03/28 21:43

このマザーボードに取り付けたCPUは第7世代のインテル Core プロセッサー (Kaby Lake)でしょうか?
マザーボードのBIOSを更新してからでないと動作しないでしょう。
そのためには古いSkylakeのCPUが必要です。

書込番号:20774841

ナイスクチコミ!1


| さん
クチコミ投稿数:1230件Goodアンサー獲得:157件

2017/03/28 21:48

テレビの入力切替はしましたか?

DVIとHDMIの変換コネクタは単にコネクタ形状を入れ替えているだけなので、差さるならどれでも使えます。

書込番号:20774854

ナイスクチコミ!1


脱落王さん
クチコミ投稿数:885件Goodアンサー獲得:75件

2017/03/28 21:49

DVI-Dの「-D」はデジタルのDだよ。
それはいいとして

一般論としてマザーボードにHDMIかDVIどちらかにケーブルを挿せば映像は出てきます。
ただし、今回は相手がテレビなので勝手が違うかもしれません。
テレビのマニュアルを読んでみてください。PCからのHDMI信号を受けるために何等かの設定がいるかもしれません。
AQUOSファミリンクが邪魔している気が・・


今後も自作を続けるつもりなら、DVI⇔HDMIケーブル又は変換アダプタは持ってて損はないです。
工具なりパーツ類は持ってるとトラブルに強くなります。

書込番号:20774864

ナイスクチコミ!1


クチコミ投稿数:6件

2017/03/28 23:21

>あずたろうさん
ありがとうございます。
BIOSを出す前までで、どこに問題があるか考えてみます。

>kokonoe_hさん
さっそくのご回答ありがとうございます。
確認したところ、i5-6500LGA1151なのでSkylakeのCPUだと思います。

> | さん
ありがとうございます。
入力切替はしていますが、映りませんでした。

>脱落王さん
丁寧な返信ありがとうございます。
HDMIでもできるということですが、おっしゃる通り自作pc楽しくなってきているので、明日DVI-HDMIケーブルか変換を購入してみます。
前回使用していたノートPCからHDMIでTVに接続する時は、入力切替だけで画面表示できました。TVは単体で使っており、ファミリンクは触ったことありませんがTV側の取説も読んでみます。

書込番号:20775216 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:6688件Goodアンサー獲得:367件

2017/03/29 01:19

TV(AQUOS)のHDMI入力端子の設定はどうなっているだろうか?
それから、TV(AQUOS)のHDMI入力端子の対応信号タイミングなどの把握。

テレビのHDMIはRGB入力に成って居るか気に成る。
色差信号YCbCrとRGBの設定がテレビ側に有るか否か確認を。
そうそう、テレビの垂直同期周波数(リフレッシュレート)も対応する周波数が気に成る。

書込番号:20775462

ナイスクチコミ!1


クチコミ投稿数:6件

2017/03/29 14:20

>星屑とこんぺいとうさん
丁寧な返信ありがとうございます。
聞いたことないワードばかりですが、ひとつひとつ調べていきます。よろしくお願いします。

書込番号:20776508 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:6件

2017/03/29 16:08

追加
DVI-D-HDMI変換ではダメでした。

書込番号:20776675 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:6件

2017/03/29 17:21

追記
DVI-DVIでモニターに接続しましたが、no signalでした。配線が原因なのでしょうか。

書込番号:20776829 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:4916件Goodアンサー獲得:579件

2017/03/29 17:36

ケーブル交換までしてもNo Signalでしたら
PCがBIOSまでも立ち上がってないのでしょう。
ノートPCとかお持ちじゃないですか?
あればそれをTVに接続してみるとか(確認だけですが)

書込番号:20776858

ナイスクチコミ!1


クチコミ投稿数:6件

2017/03/29 19:10

配線の画像です。

>あずたろうさん
再び返信していただきありがとうございます。
少し心が砕けてきました。BIOSまで立ち上がっていないことにすごく納得しました。
今はノートPCをもっていません。
取説、自作PCサイトをよく読んだつもりですが、配線が間違っているのでしょうか。最小構成でも確認してみましたがモニターに映りませんでした。

書込番号:20777065 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:4916件Goodアンサー獲得:579件

2017/03/29 19:24

写真をどうもです。黄色部分に12V電源コネクターが挿さってないように見えます。

8pin(4+4)コネクターです

書込番号:20777114

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:21713件Goodアンサー獲得:4138件

2017/03/29 22:57

CPU用電源が4ピンしかない電源なら4ピンでも大丈夫です。

書込番号:20777837

ナイスクチコミ!0




ナイスクチコミ0

返信9

お気に入りに追加

標準

初心者 raid構築について

2017/03/27 09:40


マザーボード > ASRock > Fatal1ty Z170 Gaming K6

スレ主 babucchiさん
クチコミ投稿数:4件

今回、以下のパーツで構築したんですが、M.2のRaid0で構築しようとしたんですが、raidの構築画面の出し方とかがわからず、うまくいきません。おわかりになられる方がいましたら、教えて頂きたく・・・

CPU:Core i7 7700
メモリ:CFD W4U2400CM-8G(DDR4-2400 8GB×4)
SSD:Samsung 960EVO MZ-V6E500B/IT ×2
OS:Windows10 home

UEFI上では全てのパーツが認識できています。
インストールの際、RaidのドライバをUSBに入れ、ドライバのインストールまでは出来ていると思いますが、その後UEFIに入る直前や電源投入直後にCtrl + I を押してもRaid構築の画面に入れません。

とりあえず、そのままM.2の1つにインストールを行い(インストールするドライブの選択画面は2つのドライブがありました)、無事完了。その後、Intel Rapid Storage Technology(以下IRST)をインストールし、管理画面を見たところ、M.2はRaid1の構成になっているようでした。コンピューターのアイコンをダブルクリックしても、CドライブとDVDドライブしか表示されず、M.2は1つのドライブと認識されているようでした。
その後UEFIを見ると、UEFI上にIRSTの項目が増えていましたが、Raidは構築されておらず、構築可能なドライブもない、というような画面で、何もいじれない状態でした。

どのようにしたらOSインストール時にRaid0でインストール出来るようになるでしょうか。

書込番号:20770611

ナイスクチコミ!0


返信する
クチコミ投稿数:2594件Goodアンサー獲得:618件

2017/03/27 10:44

UEFIの設定で、Storage ConfigurationのSATA Mode Selectionが「RAID」になっていますか?
なっていないとRAIDの構築画面は出ないと思いますよ。
すでにOSのインストールが終わっていたりするなら、RAIDに変更後再度インストールし直した方がいいかと思います。
レジストリの変更をしなければいけないので、分からないようでしたらいじらない方が良いかと思います
RAIDのドライバはOSのインストール時に要求されるので、その時にインストールしましょう。

あとBoot ScreenのFast BootもRAIDの構築が終わるまで「Disable」にしておいた方がいいかと思います。
多分これでRAIDの構成が表示される画面が出ると思うので、Ctrl + Iを押していれば構築画面へ行けるかと思います。

書込番号:20770715

ナイスクチコミ!0


スレ主 babucchiさん
クチコミ投稿数:4件

2017/03/27 12:36

EPO_SPRIGGANさん、御回答ありがとうございました。

SATA Mode Selectionは「RAID」になっています。

RAIDのドライバはOSのインストール時に要求されたので、その時にインストールしました。
しかしインストール完了しても、何も変化がなかったので、一旦はキャンセルしてUEFIを見てみたんですが、こちらも特に変化がなく・・・

>Boot ScreenのFast BootもRAIDの構築が終わるまで「Disable」にしておいた方が
これをやってみたいと思います。
とりあえず、再インストールしてみます。
ありがとうございました。

書込番号:20770911

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:21713件Goodアンサー獲得:4138件

2017/03/27 12:53

起動に関係ないドライブのRAIDなら、そこで設定する必要はありません。
IRSTドライバーセットを入れれば、設定ツールがインストールされ、それを使ってWindows上でRAIDアレイの管理が可能です。
当然作成も可能なので、出すのも面倒なCUIのツールを起動させる必要はありません。

OSを入れる場合でも他の関係ないドライブに入れて、そのOS上でRAIDアレイを作成、RAIDアレイと関係のないドライブを外してOSのインストールをやり直すという手順でも入れられますが...
最初にOSを入れたドライブは初期化して他に利用して構いません。

書込番号:20770972

ナイスクチコミ!0


クチコミ投稿数:2594件Goodアンサー獲得:618件

2017/03/27 13:14

SATA Mode Selectionが「RAID」の状態でOSをインストールされているのであれば、再インストールはしなくて大丈夫だと思います。
uPD70116さんの書かれているIRSTの方からRAIDの構築をされるのが良いかと思います。
それでだめなら再インストールを考えてもいいかと思います。

下記のリンクの後半にIRSTでのRAIDの構成について書かれているので参考にされるとよいかと思います。

参考
AHCIをRAIDモードに変更して、IRSTでRAIDを追加する方法
https://plaza.rakuten.co.jp/mscrtf/diary/201302100000/

私はIRSTの方でRAIDの構成を作成したことがなかったのですができるのですね。

書込番号:20771014

ナイスクチコミ!0


スレ主 babucchiさん
クチコミ投稿数:4件

2017/03/27 13:25

uPD70116さん、EPO_SPRIGGANさん、ありがとうございます。

なるほど!
これ以前に使っていたSSDがそのまま残してあるので、以前のSSDを接続して起動、M.2のRAID構築、以前のSSDを外して再インストールという手順でやってみようと思います。
ありがとうございました。

書込番号:20771037

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:21713件Goodアンサー獲得:4138件

2017/03/27 19:13

IntelのRAIDモードで入れていない場合起動しませんが、セーフモードで起動させれば起動します。
その時ハードウェアの認識が行われるので、その後はセーフモードでなくても起動する様になります。

書込番号:20771732

ナイスクチコミ!0


スレ主 babucchiさん
クチコミ投稿数:4件

2017/03/29 14:45

uPD70116さん、御教示ありがとうございました。

結局、以前のSSDを接続して起動、M.2のRAID構築をしようとしましたが、うまくいきませんでした。
何故か960EVOがIRST上に現れず・・・
そこでUEFIをリセットして再度、いろいろ調べた上で最初から挑戦してみました。

初期状態・・・問題なくUEFI上で認識されています。
アドバンスド→ストレージ設定→SATAモード選択→RAID・・・ここまでは問題なく認識されています。

次に
起動→CSM→無効(Disable)・・・保存して再度UEFIにアクセスすると、起動装置に960EVOが表示されなくなりました。

UEFIをリセットし、SATAモードをRAIDに戻しました。
CSMは有効のまま、「ストレージ 0pROMポリシーを起動する」を「UEFIのみ」に。
保存して再起動→問題なし。
アドバンスドの項目にIRSTの項目があったので、確認すると、「no disks connected to system」の表示。
ストレージ設定で「RST Pcie Storage Remapping」を1,2スロットともに「有効」に。
保存して再起動→ストレージ設定を見ると、M2スロットは2つとも認識されてません。
しかし、IRSTを見ると、RAID0で認識されています。
が、いつの間にか起動装置に960EVOの名がなくなってました・・・
RAID0で認識されてるんだからと、OSのインストールを試みるも、インストール可能ドライブが一切表示されず。

何度か設定を行う順番を変えてみましたが、RAIDが認識されるとスロットで認識されず、起動装置からも除外されてしまいます。
IRSTでRAIDが組まれてないという状況であれば、基本的には単体でのOSインストールは出来るようです。

どうもUEFIの設定がうまく出来てないのではないかと思うのですが・・・他に設定をいじるところとかあるんでしょうか?

書込番号:20776538

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:21713件Goodアンサー獲得:4138件

2017/03/29 15:54

ドライバーを組み込んでみてください。
https://downloadcenter.intel.com/ja/download/26361/-RAID-
ここのOSが64ビットなら「F6FLPY-X64.ZIP」、32びっとなら「F6FLPY-X86.ZIP」の方をダウンロードしてください。
適当なメディアにファイルの内容を展開し、OSセットアップのインストールドライブ選択画面で組み込んでください。

書込番号:20776644

ナイスクチコミ!0


スレ主 babucchiさん
クチコミ投稿数:4件

2017/03/30 00:08

uPD70116さん、何度も御対応ありがとうございます。
RAIDドライバはUSBに入れて、インストールの際に読み込ませていました。
今回、指定されたLINKからも同様に行いましたがダメでした。

と、今更ながらですが、ドライバを読み込ませた後、またドライブの選択画面に戻るのですが、そのままドライブを選択してOSをインストールしていたんですが、それで良かったんでしょうか。
もしかしてドライバを読み込ませた後、再起動とか必要だったのでしょうか。
一度だけ、再起動を行ってみたんですが、特に何も変化がなかったので、その後は再起動を実施してません。

また、UEFIの起動順で、DVDドライブが「UEFI」と頭についているものとついてないものの2つが存在しています。
ついていない方を優先にしていますが、問題なかったでしょうか。

書込番号:20778046

ナイスクチコミ!0




ナイスクチコミ1

返信4

お気に入りに追加

標準

M.2 SSD によるRAID

2017/03/25 22:11


マザーボード > ASRock > Fatal1ty X370 Professional Gaming

スレ主 777wizardさん
クチコミ投稿数:10件

みなさまいつも参考にさせていただいております。

さて、現在本マザーを予約注文しており、併せてサムスン960EVOを導入しようと考えているのですが、
容量として500GB前後は確保したく思っております。

そこで皆様にご教示頂きたいと。。。。
素直に、500GB1基でいくか、250GB×2基のRAID0で行くべきか悩んでおります。
RAID0のリスクは覚悟の上で、未体験のスピードにチャレンジしたいと思ってます。

マザーの基盤には取り合えず、2基は搭載できるようなので、2基ともマザーに取り付けるか、もしくはPCI-Express x4接続 M.2スロット増設インターフェースボードを使用する等、いくつかのパターンがあると思われます。
ビデオカードでPCIスロットは1つ使用し、2つは余るので2基ともPCIスロットに乗せることも可能かと。

ど素人の質問かもしれませんが、宜しくお願いいたします。

書込番号:20766875

ナイスクチコミ!0


返信する
uPD70116さん
殿堂入り金メダル クチコミ投稿数:21713件Goodアンサー獲得:4138件

2017/03/25 22:30

RAID0にしても相手が遅いと意味がないのですし、巨大なファイルを読み書きする用途がなければその速度は活きませんが、そういった問題は解決出来るのでしょうか?
単にベンチマーク自慢で終わるのを良しとするのかどうかです。

また片方のM.2スロットはPCI-Express Gen.2になるので遅くなります。
そうなるとビデオカードの帯域を削ってRAIDを組む必要がありますが、それを良しとするのでしょうか?

それからRAIDが可能とは書いていないのです。
書いていないだけで可能ならいいですが、RAIDがサポートされていなかったら起動には使えないです。

メリットを受けられない環境ならリスクが大きいので、単体でやった方が確実です。

書込番号:20766937

ナイスクチコミ!1


スレ主 777wizardさん
クチコミ投稿数:10件

2017/03/25 22:44

uPD70116さん アドバイス有難うございます。

>また片方のM.2スロットはPCI-Express Gen.2になるので遅くなります。
>そうなるとビデオカードの帯域を削ってRAIDを組む必要がありますが、それを良しとするのでしょうか?

M.2スロットの一方はGen.2なのですね。また、M.2を2基搭載するとビデオカードの帯域まで削ってしまうのですか。。。。
費用対効果を優先するのではなく自己満足的な発想なので、RAIDも有りかなと思っていたのですが、ASRockのサイトにあるマニュアルを熟読してみます。

有難うございました。

書込番号:20766984

ナイスクチコミ!0


クチコミ投稿数:162件Goodアンサー獲得:4件

2017/03/29 10:35

いや、M.2を2機積むだけならビデオカードの帯域を削る必要はない筈です。片方はCPU直結のGen3 x4、片方はチップセット経由のGen2 x4という構成になるだけなので。
もっとも、それだけ電気的にかけ離れてるものをRAIDにする意味は少なくとも速度的にはまったく無いので、速度目的でRAIDするなら一般的にはビデオカード用のCPU直結Gen3 x16をx8 2本に割って、片方にビデオカード片方にSSDという接続にする→つまりビデオカードの使える帯域が減る、という話でしょう。
※x8になったからって少なくとも現状のビデオカードではベンチマークでようやくわかる程度の差しか出ないそうですが。PCI-E経由で大量のデータ転送を行うGPGPU用途でなら違いが出るのが知られているほか、ひょっとするとVegaのHigh-Bandwidth Cacheでも同じように違ってくるのかも知れませんけども。

書込番号:20776019

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:21713件Goodアンサー獲得:4138件

2017/03/29 15:59

意味はないでしょう。
速度を半分にしてRAID0で2倍にしても元に戻るだけです。
故障率だけ上がって効果はなしなら、無駄にRAID0にしただけです。

それなら単体にした方がましです。

書込番号:20776656

ナイスクチコミ!0




ナイスクチコミ1

返信1

お気に入りに追加

標準

マザーボード > ASRock > B250M Pro4

G4400、DDR4 2x8G(CORSAIR)、HDD 1T(TOSHIBA)、KEIAN 650W(ゴリマックス3) の構成、ケースは流用
かなり久々に自作しましたが、一応組立てしてみたところ電源はいらず。
ここの情報で、アスロックMBのマイクロATXで電源を変えたら動いたとの報告で、変更することに。
KEIAN 650W を620W に変更しても電源入らず、KEIANの電源は使えないと推測
転がっていた AcBel 500W の謎電源に変更すると、スイッチオンで電源とCPUファンが一瞬回って止まるを繰り返す。
廃棄寸前だったHP激安鯖の350W電源に4pin-8pin変換を使いようやく起動、BIOS画面が出ました。

ASrockが悪いのかKEIANが悪いのか分かりませんが、このような症状は初めてだったので、情報を上げておきます。

書込番号:20763561

ナイスクチコミ!0


返信する
uPD70116さん
殿堂入り金メダル クチコミ投稿数:21713件Goodアンサー獲得:4138件

2017/03/24 19:29

8ピンへの変換は必要ないですよ。
片方に寄せれば4ピンがそのまま入ります。

書込番号:20763849

ナイスクチコミ!1




ナイスクチコミ0

返信2

お気に入りに追加

標準

マザーボード > ASRock > Z170 Pro4

クチコミ投稿数:49件

【ショップ名】
NTT-X Store
http://nttxstore.jp/
【価格】
7,980円
【確認日時】
2017/03/23 夜
【その他・コメント】
なんか、トップページに「Xデースペシャル」?みたいな、よくわかんないロゴ出ていて。

この商品じゃないんですが、ASUSのゲーミングマザボ(Z270)だったかな。とにかくそのあたりのハイエンドマザボ、限定50個とか、即完売してましたね。値段忘れた。ほんますんまそん。プリントスクリーンしておけばよかった・・・。

ほんで、そっちは品切れてたから、私は(将来見越して)これを買っておきました。ギリギリ限定に間に合いました。いま、OCできない安マザボだったので(H110なので)。Zシリーズ、欲しかったんですよね。

他にも、マザボが4種類ぐらいあって。3千円ぐらいは安かったですよ。さっき言ったASUSの高い奴なんて、5000円は安かったかも。速攻品切れてましたから。

ほか、生活家電もやってましたが興味なし。NTT-X Storeの「Xデースペシャル」?って、不定期なんすかね。

ちなみに、SSDは、相変わらず高かったです。最安値に戻るのには時間かかりそうですね。

書込番号:20763381

ナイスクチコミ!0


返信する
クチコミ投稿数:49件

2017/03/24 15:12

違う。ASUSじゃないわ。たぶん、MSIだわ。激安してたの。

Z270 GAMING M3
http://kakaku.com/item/K0000935676/

このあたりじゃなかったかな。

ゲーミングって書いてあったのは覚えてる。14,800円とか。そんな感じだった。

書込番号:20763399

ナイスクチコミ!0


クチコミ投稿数:49件

2017/03/24 15:33

本題に戻って。

ここ(レビュー)見ないで買っちゃった・・・。

不具合多そうですね(^-^;;

Bios最新で、起動確認とれてるやつ、おくってくれねぇかな。

怖くなってきたわ。

書込番号:20763430

ナイスクチコミ!0



最初前の6件次の6件最後

「ASRock」のクチコミ掲示板に
ASRockを新規書き込みASRockをヘルプ付 新規書き込み

クチコミ掲示板検索



検索対象カテゴリ
を対象として

新着ピックアップリスト

ピックアップリストトップ

電気料金比較 価格.com限定キャンペーン実施中
クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング