BBR-4HG のクチコミ掲示板

BBR-4HG 製品画像

拡大

最安価格(税込):¥2,519 (前週比:±0 )

  • メーカー希望小売価格(税別):¥3,400
  • 発売日:2003年10月下旬

店頭参考価格帯:¥― (全国763店舗)最寄りのショップ一覧

有線LAN速度:10/100Mbps 有線LANポート数:4 対応セキュリティ:UPnP/VPN BBR-4HGのスペック・仕様

ご利用の前にお読みください

<お知らせ>
本製品におきまして、複数の脆弱性が確認されました。詳しくはメーカーページをご覧下さい。

  • BBR-4HGの価格比較
  • BBR-4HGの店頭購入
  • BBR-4HGのスペック・仕様
  • BBR-4HGのレビュー
  • BBR-4HGのクチコミ
  • BBR-4HGの画像・動画
  • BBR-4HGのピックアップリスト
  • BBR-4HGのオークション

BBR-4HGバッファロー

最安価格(税込):¥2,519 (前週比:±0 ) 発売日:2003年10月下旬

  • BBR-4HGの価格比較
  • BBR-4HGの店頭購入
  • BBR-4HGのスペック・仕様
  • BBR-4HGのレビュー
  • BBR-4HGのクチコミ
  • BBR-4HGの画像・動画
  • BBR-4HGのピックアップリスト
  • BBR-4HGのオークション

BBR-4HG のクチコミ掲示板

(201件)
RSS

このページのスレッド一覧(全32スレッド)表示/非表示 を切り替えます


「BBR-4HG」のクチコミ掲示板に
BBR-4HGを新規書き込みBBR-4HGをヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問良かった・満足(良)悲しかった・不満(悲)特価情報その他
質問の絞込み※
32

  • 「質問の絞込み」の未返信、未解決は最新1年、解決済みは全期間のクチコミを表示しています


ナイスクチコミ3

返信3

お気に入りに追加

標準

速度について

2015/10/16 22:32(1年以上前)


有線ブロードバンドルーター > バッファロー > BBR-4HG

クチコミ投稿数:496件

近々フレッツ光100mbからau光の1Gに乗り換える予定です。
現在NTTが設置した機器下に4HGを接続し、そこからPCやPS4や無線ルーターに別けていますが
このルーターは100Mbpsまでの対応機器なのでau光に乗り換えた場合、中間に入れてしまうと速度は100Mbpsに落ちてしまうのでしょうか?
やはり1Gタイプのルーターが必要になるでしょうか?

書込番号:19232910 スマートフォンサイトからの書き込み

ナイスクチコミ!0


返信する
キハ65さん
クチコミ投稿数:30406件Goodアンサー獲得:8065件

2015/10/16 22:48(1年以上前)

BBR-4HGの有線LANポートは100Mbpsの規格であるため、auひかりのギガ回線に対応するためにはギガ対応の無線LANルーターに交換して下さい。

書込番号:19232957

ナイスクチコミ!1


kokonoe_hさん
クチコミ投稿数:32619件Goodアンサー獲得:8926件 BBR-4HGのオーナーBBR-4HGの満足度4 WWW.RIORIO.NET 

2015/10/16 22:51(1年以上前)

はい、100Mbpsになります。
それ以上は出ません。

1Gbpsの有線LANルータはコストパフォーマンスが悪いので、下記のような安価な1Gbps対応の無線LANルータを使い有線だけ使っても構いません。
無線がいらないのなら機能をOFFにしておけばよいでしょう。

バッファロー
AirStation HighPower Giga WSR-300HP \3,180
http://kakaku.com/item/K0000726932/

NEC
AtermWG300HP PA-WG300HP \3,900
http://kakaku.com/item/K0000519570/

書込番号:19232965

ナイスクチコミ!1


クチコミ投稿数:496件

2015/10/16 23:07(1年以上前)

>キハ65さん
>kokonoe_hさん

返信ありがとうございます。
やはり1G対応の機器が必要なんですね。
教えて頂いたルーター購入してみます。
いろいろとありがとうございました。

書込番号:19233003 スマートフォンサイトからの書き込み

ナイスクチコミ!1




ナイスクチコミ5

返信12

お気に入りに追加

標準

有線ブロードバンドルーター > バッファロー > BBR-4HG

クチコミ投稿数:6件 HGイルミネーション.com 

開放できているのを確認できた番号は、80、20、3000、1130、1131。

ほかの番号も、ネットワーク設定→アドレス変換でアドレス変換テーブルに設定したのに開放できていない。

通信機器の再起動も試みたがダメ。

どなたかご教授ください。

書込番号:17991049

ナイスクチコミ!0


返信する
LsLoverさん
クチコミ投稿数:8598件Goodアンサー獲得:1331件

2014/09/28 14:29(1年以上前)

『ほかの番号も、ネットワーク設定→アドレス変換でアドレス変換テーブルに設定したのに開放できていない。』

どのように確認したのでしょうか?

BBR-4HGのポート解放は、完了しているように思いますが...。

BBR-4HGのWAN側IPアドレスは、グローバルIPアドレスが割り当てられているのでしょうか?

LinkStationのIPアドレスは、192.168.11.197に手動で固定IPアドレスに設定されているのでしょうか?

LinkStationのWebアクセスの設定では、ポート解放が完了していなくても設定は完了できるかと思います。

現時点では、buffalonas.comは利用可能のようです。

書込番号:17991431

ナイスクチコミ!1


殿堂入り クチコミ投稿数:26346件Goodアンサー獲得:5949件

2014/09/28 15:45(1年以上前)

>ほかの番号も、ネットワーク設定→アドレス変換でアドレス変換テーブルに設定したのに開放できていない。

ポート9000に関しては、buffalonas.comにアクセス出来なかったから、
開放されていないと判断したのでしょうか?

ポート開放を確認するサイトを利用してまずは、
ポート開放出来ているか確認してみてはどうでしょうか?
http://www.akakagemaru.info/port/tcpport.php

またbuffalonas.comに関してはことらも参照してみてはどうですか。
http://faq.buffalo.jp/app/answers/detail/a_id/12628

書込番号:17991650

ナイスクチコミ!0


クチコミ投稿数:6件 HGイルミネーション.com 

2014/09/28 18:02(1年以上前)

LsLoverさん、羅城門の鬼さん、ありがとうございます。


>>BBR-4HGのWAN側IPアドレスは、グローバルIPアドレスが割り当てられているのでしょうか?


はい、グローバルのが割り当てられています。


>>LinkStationのIPアドレスは、192.168.11.197に手動で固定IPアドレスに設定されているのでしょうか?


はい、手動で設定済みです。他の機器でも各IPアドレスに手動で設定済みです。


>>ポート9000に関しては、buffalonas.comにアクセス出来なかったから、開放されていないと判断したのでしょうか?


いえ、ご掲示いただいたサイトはもちろん、ポート開放がチェックできる他のサイトでも開放チェックを行った結果、

どのサイトでも開放されていませんになりました。

Baffalo.comのは設定した9000番が開放されていないのが原因だと思います。

自分の使っているBBR-4HG、管理画面にログインしようとしてもたまにできないときがあります、
そんな時はBBR-4HGの電源を入れ直したらログインできます。

モデムもルーターも再起動繰り返しましたが、今回のポート開放の問題は直らないです。

書込番号:17992014

ナイスクチコミ!0


LsLoverさん
クチコミ投稿数:8598件Goodアンサー獲得:1331件

2014/09/28 18:24(1年以上前)

『いえ、ご掲示いただいたサイトはもちろん、ポート開放がチェックできる他のサイトでも開放チェックを行った結果、
 どのサイトでも開放されていませんになりました。』

ということですが、LANに接続したPCから以下のURLにアクセスするとWebアクセスのログイン画面が表示されますか?

http://192.168.11.197:9000/

Webアクセスの画面が表示されない場合には、Webアクセス用のhttpサーバが動作しておりません。
この場合、外部からのポート解放チェックサイトを使っても、ポートは「closed」と表示されるかと思います。

先ずは、Webアクセスの設定画面が正常に設定される必要があるかと思います。

ただし、

『自分の使っているBBR-4HG、管理画面にログインしようとしてもたまにできないときがあります、
 そんな時はBBR-4HGの電源を入れ直したらログインできます。』

という状態のようですので、BBR-4HGが不安定な状態のようですので、少々、気になるところです。

書込番号:17992094

ナイスクチコミ!2


クチコミ投稿数:26件Goodアンサー獲得:1件

2014/09/28 18:28(1年以上前)

>自分の使っているBBR-4HG、管理画面にログインしようとしてもたまにできないときがあります、
>そんな時はBBR-4HGの電源を入れ直したらログインできます。

ファームウエアは最新になっていますでしょうか。
私も時々ログインできないことがありましたがファームウエアを最新(Ver.2.05 Release 0003)
にしてからはログインの不具合はなくなりました。

もし最新でしたらスルーしてください

書込番号:17992107

ナイスクチコミ!2


LsLoverさん
クチコミ投稿数:8598件Goodアンサー獲得:1331件

2014/09/30 07:26(1年以上前)

[17992014]で添付いただいた画像(NASNavigator2)では、LS210Dのデフォルトゲートウェイが未設定(0.0.0.0)のようです。この状態ですとLS210Dは、インターネットに接続できない状況(BaffaloNAS.comに接続できない)となります。
一般的には、ご利用のブロードバンドルータのLAN側IPアドレスがデフォルトゲートウェイアドレスとなります。

書込番号:17997370

ナイスクチコミ!0


LsLoverさん
クチコミ投稿数:8598件Goodアンサー獲得:1331件

2014/09/30 07:41(1年以上前)

LS210DのファームウェアVer.1.40をご利用のようですが、以下のファームウェアVer.1.60が公開されています。

●LinkStation LS200シリーズファームウェアアップデータ(Windows) Ver.1.60 (2014年9月3日掲載)
http://buffalo.jp/download/driver/hd/ls200_fw-win.html

書込番号:17997399

ナイスクチコミ!0


クチコミ投稿数:6件 HGイルミネーション.com 

2014/09/30 16:16(1年以上前)

LsLoverさん、豆太郎3さん、ありがとうございます。

>>Webアクセスのログイン画面が表示されますか?

はい、ローカル環境でWEBアクセス画面出てフォルダなど表示されます。

BBR-4HGのファームウェアは最新バージョンになっております。

LS210Dのデフォルトゲートウェイですが、何度も192.168.11.1に設定しても、あの部分は0.0.0.0のままでしたが

教えていただいたファームウェアを最新バージョンにすると解消できました。

しかし、Baffalo.comへの接続はあいかわらずできないです。

手元にBBR-4MGもありましたので、そちらのルーターに換えてみました。

9000番のポート開放の方は問題ありませんでした。

しかし、baffalo.comへの接続は同じく出来ません。

ためしに、串をさして、http://当方のグローバルアドレス:LS210Dに対して開放したポート番号(今回は9000)で

アクセスすると、問題なくWebアクセス画面に接続はできました。

なので、BBR-4MGを使ってのLS210Dへのアクセスはできます。

ただ、BBR-4MGの方もポート開放の方がおかしいです。

5つ以降の設定した番号は開放チェックしても未開放の結果になります。

当方のルーターが、ハード的に壊れ始めてるんですかね。

書込番号:17998531

ナイスクチコミ!0


LsLoverさん
クチコミ投稿数:8598件Goodアンサー獲得:1331件

2014/09/30 17:48(1年以上前)

添付画像を拝見しましたが、最新の画像ではないようですので、判断しにくい状況です。

Webアクセスの設定で「その他DNSサービスホスト名:192.168.11.197」と設定されているようですが...?
この設定については、BuffaloNAS.comを使用せず、FQDNでアクセスする場合に設定する項目ですので、削除が必要です。

また、Webアクセスの設定については、詳細設定画面から設定した方が宜しいかと思います。

http://当方のグローバルアドレス:LS210Dに対して開放したポート番号(今回は9000)で
 アクセスすると、問題なくWebアクセス画面に接続はできました。』

という状況ですとブロードバンドルータのポート解放(転送)も完了しているようです。
Webアクセス用のWebサーバも動作しているようです。

書込番号:17998743

ナイスクチコミ!0


クチコミ投稿数:6件 HGイルミネーション.com 

2014/10/08 21:34(1年以上前)

遅くなりすいません。

>>Webアクセスの設定で「その他DNSサービスホスト名:192.168.11.197」と設定されているようですが...?

bafalo.comでの設定ができないので、ローカル環境で使用するで設定すると自動的に192.168.11.197になります。

たぶん、baffalo.comの件はルーターのポート開放の問題がクリアすれば解決すると思います。

9000番のポート開放がやはり、ダメです。

4MGでも開放確認できたと思えばしばらくして再度チェックするとダメでした。

今のところ開けたい番号は開けれてるので、別のルータで今度確認してみます。

書込番号:18029601

ナイスクチコミ!0


LsLoverさん
クチコミ投稿数:8598件Goodアンサー獲得:1331件

2014/10/08 21:48(1年以上前)

『4MGでも開放確認できたと思えばしばらくして再度チェックするとダメでした。』

何かおかしいですね。

『別のルータで今度確認してみます。』

の方が近道かとも思います。

書込番号:18029694

ナイスクチコミ!0


クチコミ投稿数:2732件Goodアンサー獲得:219件

2014/10/18 17:37(1年以上前)

 BBR-4HGルーターの最大NATテーブル数が800テーブルの時期の製品、NATセッション・タイマーなどの細かな制御が出来ない時期の製品ですので、更新された方が賢明かと存じます。
 有線ルーターであれば、Yamaha「RT58i」、「RT107E」、「NVR500」あたり、無線ルーターであればNEC「PA-WR9500N-HP」、「PA-WG1400-HP」、「PA-WG1800-HP」などへ更新された方が良いかと。
 ※ 中古・オークション、新品などを探索下さい。

書込番号:18065719

ナイスクチコミ!0




ナイスクチコミ0

返信14

お気に入りに追加

標準

有線ブロードバンドルーター > バッファロー > BBR-4HG

スレ主 kirarin31さん
クチコミ投稿数:35件

再度、BBR−4HGの接続についてお助け下さい。

・・・つながんねー!・・・
モデム →短ーいLANケーブル→ ルータ →長ーいLANケーブル → PC


・・・つながった!・・・
モデム →長ーいLANケーブル→ ルータ →短ーいLANケーブル → PC


結局、ルータ →短ーいLANケーブル → PC の状態のままなので
使いずらすぎるので、長いLANケーブル(エレコムcat6完全対応)とゆうのを買って
ルーターとパソコンをつなげました。
しかし、結局また繋がらないのです(泣
なぜなんでしょう??
それで、再度また付属品の短ーいLANケーブルでトライするとつながるんです。
何でなんでしょう、せっかく買ったのに、もうお手上げな感じです。

長いLANケーブルで接続設定する時に「WANポートにケーブルがささってません」
と表示されるんです。
ちゃんと、ささってるのに(怒 
ですので、ルーターのWANポートランプが光らないんです。

どうゆうことが考えられますか??

きっとどんなLANケーブルを買ってもダメだと思います(泣

なんで付属品の短いのでしか繋がらないのか・・・。

どなたかお助け下さい。

書込番号:16219152

ナイスクチコミ!0


返信する
クチコミ投稿数:35348件Goodアンサー獲得:6199件

2013/06/05 19:59(1年以上前)

長いケーブルって、どのくらいの長さ?型番わかれば、話が早いが。

付属でないと使えない、ということは無いです。正常なLANケーブルであれば問題なく。
あとは、その長いLANケーブル、挿せてるように見えて奥まで入っていないのかも。それで接触不良で認識せず

書込番号:16219220

ナイスクチコミ!0


哲!さん
クチコミ投稿数:10610件Goodアンサー獲得:2588件

2013/06/05 20:11(1年以上前)

> ・・・つながった!・・・
> モデム →長ーいLANケーブル→ ルータ →短ーいLANケーブル → PC
> 使いずらすぎるので、長いLANケーブル(エレコムcat6完全対応)とゆうのを買って
> ルーターとパソコンをつなげました。
> ですので、ルーターのWANポートランプが光らないんです。

まず、ルーターと接続している短いLANケーブルを外しても、WANポートランプは点灯していますよね。
モデムからのLANケーブルは、ルーターのWANポートに接続していますよね。

書込番号:16219271

ナイスクチコミ!0


キハ65さん
クチコミ投稿数:30406件Goodアンサー獲得:8065件

2013/06/05 20:11(1年以上前)

普通のイーサネットなら100メートルまでは大丈夫ですが…

書込番号:16219274

ナイスクチコミ!0


殿堂入り クチコミ投稿数:22034件Goodアンサー獲得:4673件

2013/06/05 20:21(1年以上前)

LANケーブルには抜け止めのツメが付いてきちんと刺さったときはカチッと音がする。
試しに長いケーブルを刺したあとコネクタの根元を持って引っ張ってみる。
これで抜けるようだと奥まできちんと刺さっていないということ。

書込番号:16219313

ナイスクチコミ!0


沼さんさん
クチコミ投稿数:15146件Goodアンサー獲得:2007件

2013/06/05 20:58(1年以上前)

真逆の,ルーター側のポートが同じ形状なのでLANケーブルを接続替えしていない!
なんて落ちではないでしょうね???

書込番号:16219455

ナイスクチコミ!0


スレ主 kirarin31さん
クチコミ投稿数:35件

2013/06/05 21:28(1年以上前)


皆様お世話様です。

哲様、はい、抜いてもWANランプは光っていて、WANポートとモデム
がつながっております。

バーシモン様、買ったケーブルはエレコムのLD−GPです。

皆様のご指摘いただいてる、音がするまでちゃんと差込がささっているか、
差し込み場所が本当に間違っていないかなど、今しがた再度確認しましたが
間違ってませんでした。

こうやってパソコンから書き込みしてるのも、付属の短い白のケーブルとパソコンをつなげて
やってます。
このケーブルを買ってきたケーブルと、そして前から使用してたケーブルに変えると接続できないんです(泣
モデムはYAHOOのtrio1とゆう黒のモデムです。
つながる付属ケーブルはペタンコの線で、つながらない黒のケーブルは丸?の線です。
そんなの関係ありませんよね・・・。
全く原因がわからないので、このままではかなり不便きわまりなく途方にくれてます。

書込番号:16219610

ナイスクチコミ!0


沼さんさん
クチコミ投稿数:15146件Goodアンサー獲得:2007件

2013/06/05 22:01(1年以上前)

4個あるLANポート全てで繋がりませんか?

書込番号:16219797

ナイスクチコミ!0


A B Cさん
クチコミ投稿数:18件Goodアンサー獲得:1件

2013/06/05 22:11(1年以上前)

同じテーマで複数の投稿は、マルチポストとしてマナー違反とされていますよ。
http://bbs.kakaku.com/bbs/00750810243/SortID=16189573/

http://kakaku.com/help/faq.asp?FaqCD=60




書込番号:16219852

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2011件 縁側-でじたるなくらしの掲示板

2013/06/05 22:25(1年以上前)

kirarin31さん
> 皆様のご指摘いただいてる、音がするまでちゃんと差込がささっているか、
> 差し込み場所が本当に間違っていないかなど、今しがた再度確認しましたが
> 間違ってませんでした。

長いケーブルを使った時で、音がするまで挿し込んでいる (ルータ側も PC 側も両方ですよね ?) 時に、ルータの当該 LAN ポートの LED は光っていますか? (あと、パソコンの LAN ポートの LED も光っていますか?)

以前の書き込みだと (「WANポート」と間違えて書かれていたようですが) LAN ポートの LED は光っていないように読めましたが、念のため再確認させてください。

また、ルータの LAN ポートは 4 つありますが、どの LAN ポートを使ってもだめですか?


あと、現在手元には LAN ケーブルが 3 本あるかと思いますが (短いのと、以前から持っていた長いのと、新たに買った長いの)、それらをそれぞれ使ってモデムとルータを接続した時に、どのケーブルを使ってもルータの WAN ポートの LED は点灯しますか?

これを試す時はパソコンはつながなくてもよいです。これを確認する意図は、全ての LAN ケーブルが正常に使えるものなのかどうかを確認するというもので、モデムとルータ間に使ってみて確認してみようということです。

それで 3 本のケーブル共にモデムとルータを接続した時に問題なくルータの WAN ポート LED が点灯するのなら、ケーブルは 3 本とも問題ないということがわかります。


もし、いずれかのケーブルを使った時にルータの WAN ポート LED が点灯しないのなら、ケーブル不良の可能性がありますね。


で、3 本ともに WAN ポート LED が点灯するのなら、

> モデム →LANケーブル1→ ルータ →LANケーブル2→ PC

の「LAN ケーブル1」はどの LAN ケーブルを使っても OK ということだから、あとは「LANケーブル2」として 3 本の LAN ケーブルを順番に試してみて、かつ「LANケーブル2」のルータ側の LAN ポートを 4 つ順番に試してみたらどうなるか確認してみると、原因が見えてくるのかもしれません。(それぞれの時に当該 LAN ポートの LED が点灯するかどうかを確認する)

書込番号:16219942

ナイスクチコミ!0


スレ主 kirarin31さん
クチコミ投稿数:35件

2013/06/05 22:25(1年以上前)

マナー違反とのことです。
知りませんでした。

ご回答下さった皆様ありがとうございました。

書込番号:16219945

ナイスクチコミ!0


スレ主 kirarin31さん
クチコミ投稿数:35件

2013/06/05 22:33(1年以上前)

shigeorg様

ご親切にありがとうございます。

一度試してみます。

こうゆうのになれてませんで、ほとほと疲れてしまいます。

ご指摘どおりトライして、わからなかったらあきらめます(泣

マナー違反との書き込みがありましたので・・・。

ご親切に感謝です(泣

書込番号:16219984

ナイスクチコミ!0


スレ主 kirarin31さん
クチコミ投稿数:35件

2013/06/05 22:51(1年以上前)

マナー違反かもしれませんが
お礼が言いたいので。

shigeorg様

おっしゃるとおりに確認しましたら、付属の短いケーブルの時だけ
WANランプが光りませんでした。
今までのケーブルと買ったケーブルとで配線したらつながりました!
たぶんあたし以外の人ならすぐ気づくであろうことに気づかずお恥ずかしい・・・。
大変助かりました。
付属のケーブルがまさかの不良品てことだったんですかね(怒

まことにありがとうございました!

書込番号:16220074

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2011件 縁側-でじたるなくらしの掲示板

2013/06/05 23:50(1年以上前)

kirarin31さん
> おっしゃるとおりに確認しましたら、付属の短いケーブルの時だけ
> WANランプが光りませんでした。

> 付属のケーブルがまさかの不良品てことだったんですかね(怒

うーん、でも、付属の短いケーブルをルータと PC の間で使った場合はインターネット接続できていたのですよね?

ということは、モデムとルータの間に短いケーブルを使う時にだけ出る問題があるということなのでしょうね...

となると、いわゆる「相性問題」な気もしますね。(モデムとそのケーブルの間の相性か、ルータの WAN ポートとそのケーブルの間の相性とかね)


いずれにしろ、

> 今までのケーブルと買ったケーブルとで配線したらつながりました!

ということで、PC 側も長いケーブルが使えるようになったということでよかったですね。

書込番号:16220372

ナイスクチコミ!0


スレ主 kirarin31さん
クチコミ投稿数:35件

2013/06/06 00:18(1年以上前)

shigeorg様

>付属の短いケーブルをルータと PC の間で使った場合はインターネット接続できていたのですよね?

そのとおりでございます。
そこの部分では仕事をしてるってことですよね・・・。

よくわからないですほんと。

いずれにせよ、つながって良かったです。
どうもお世話になりました。ほんとうにありがとうございました!

書込番号:16220499

ナイスクチコミ!0




ナイスクチコミ1

返信14

お気に入りに追加

標準

初心者 付属の短いケーブルじゃないと?

2013/05/29 01:41(1年以上前)


有線ブロードバンドルーター > バッファロー > BBR-4HG

スレ主 kirarin31さん
クチコミ投稿数:35件

バッファローのBBR−4HGを購入しました。
ここで聞いていいかわかりませんが。
今までは、ノートパソコンとモデム(ヤフーのtrio1)
を直結してました。
今回買ったルーターとパソコンを今まで使っていた
ケーブルでつなげ、今回の付属品の短ーい

ケーブルをルーターとモデムにつなげて、
マニュアルどおり接続したのですが、WANの
ランプが点滅せず、設定してもWANポートに
ケーブルがささってませんと表示が出て。
接続先は何度もみてまちがってませんでした。
設定がおかしいのかと色々調べてみたりしても
直らず、そのたび15分ほどつなげるのを待ったりして
気が狂いそうになっていて。
ふと、短い付属の短いケーブルをルーターとパソコンに
繋げなおしてトライしたら、ランプもつきインターネットに
接続できて、馬鹿らしくなったのですが。
これってケーブルがだめだったってことですよね?
LANケーブルに種類でもあるんでしょうか?
でも、ちゃんと使えてるので、よくわからないです。

ちなみにルーターからLANケーブルを一度抜くと
また設定などをしなおさないとダメなんでしょうか?
抜きたいのですが、恐くてぬけないでいます

書込番号:16189573

ナイスクチコミ!0


返信する
kokonoe_hさん
クチコミ投稿数:32619件Goodアンサー獲得:8926件 BBR-4HGのオーナーBBR-4HGの満足度4 WWW.RIORIO.NET 

2013/05/29 01:55(1年以上前)

・・・つながんねー!・・・
モデム →短ーいLANケーブル→ ルータ →長ーいLANケーブル → PC


・・・つながった!・・・
モデム →長ーいLANケーブル→ ルータ →短ーいLANケーブル → PC

んな感じでしょうか?

想像なのですが・・・・
短ーいLANケーブルは低速な4芯ですか?
長ーいLANケーブルは8芯?
コネクタを見ると4か8は分かるんですが。
ただのLANケーブルなので相性はないですから、不良品(断線?かコネクタ部の不良?)かもしれません。

>>ちなみにルーターからLANケーブルを一度抜くと
>>また設定などをしなおさないとダメなんでしょうか?

抜いて構わないです。場所を移動する時に皆さん抜きますので。
設定は消える事はありません。抜いても電源切っても設定は記録されます。

書込番号:16189604

ナイスクチコミ!0


スレ主 kirarin31さん
クチコミ投稿数:35件

2013/05/29 02:41(1年以上前)

・・・つながんねー!・・・
モデム →短ーいLANケーブル→ ルータ →長ーいLANケーブル → PC


・・・つながった!・・・
モデム →長ーいLANケーブル→ ルータ →短ーいLANケーブル → PC


まさにそのとおりでございます。

付属の短いケーブルも、今までのも見たら8芯でした。
確かに、ノートなのに有線にもかかわらず机上でもよく動かすからケーブルが弱ってきてるのですかね。

それと抜いても大丈夫なんですね!
ほっとしました。
とゆうか付属の短すぎるケーブルとノートがつながってるもので置き場所が・・・。

どうもありがとうございました助かりました。

書込番号:16189655

ナイスクチコミ!0


papic0さん
クチコミ投稿数:15275件Goodアンサー獲得:3038件

2013/05/29 04:20(1年以上前)

kirarin31さん

>ふと、短い付属の短いケーブルをルーターとパソコンに
>繋げなおしてトライしたら、ランプもつきインターネットに
>接続できて、馬鹿らしくなったのですが。
>これってケーブルがだめだったってことですよね?

ケーブルの問題かもしれませんし、あるいは、
たまたま、テストしたときの他の原因で接続できなかったのかも知れません。

再現性があるのならケーブル不具合として交換を要求できると思います。

最近のLANケーブルはCAT5e以上でしょうから8芯には違いないでしょう。
LANケーブルを買い換えるのならCAT6以上をお勧めします。

書込番号:16189709

ナイスクチコミ!0


殿堂入り クチコミ投稿数:26346件Goodアンサー獲得:5949件

2013/05/29 07:57(1年以上前)

> 付属の短いケーブルも、今までのも見たら8芯でした。
> 確かに、ノートなのに有線にもかかわらず机上でもよく動かすからケーブルが弱ってきてるのですかね。

ケーブル自体の問題の他に、PCとケーブルの接続部の問題も考えられます。
その場合は、長いケーブルの区間の方が接続出来ていない可能性もあります。

BBR-4HGもPCもモデムもLANケーブルの接続部の横にランプがあると思いますが、
そのランプが点灯(OK)するか消灯(NG)のままかでどの区間が接続出来てないのかが確認できます。

書込番号:16189974

ナイスクチコミ!1


スレ主 kirarin31さん
クチコミ投稿数:35件

2013/06/05 19:33(1年以上前)

再度、BBR−4HGの接続についてお助け下さい。

・・・つながんねー!・・・
モデム →短ーいLANケーブル→ ルータ →長ーいLANケーブル → PC


・・・つながった!・・・
モデム →長ーいLANケーブル→ ルータ →短ーいLANケーブル → PC


結局、ルータ →短ーいLANケーブル → PC の状態のままなので
使いずらすぎるので、長いLANケーブル(エレコムcat6完全対応)とゆうのを買って
ルーターとパソコンをつなげました。
しかし、結局また繋がらないのです(泣
なぜなんでしょう??
それで、再度また付属品の短ーいLANケーブルでトライするとつながるんです。
何でなんでしょう、せっかく買ったのに、もうお手上げな感じです。

長いLANケーブルで接続設定する時に「WANポートにケーブルがささってません」
と表示されるんです。
ちゃんと、ささってるのに(怒 
ですので、ルーターのWANポートランプが光らないんです。

どうゆうことが考えられますか??

きっとどんなLANケーブルを買ってもダメだと思います(泣

なんで付属品の短いのでしか繋がらないのか・・・。

どなたかお助け下さい。

 

書込番号:16219131

ナイスクチコミ!0


スレ主 kirarin31さん
クチコミ投稿数:35件

2013/06/05 19:42(1年以上前)

papic0様、羅生門の鬼様

返信ありがとうございます。

ただ、結局解決できず落胆です。

なぜ長いケーブルだとつながらないのか。

書込番号:16219158

ナイスクチコミ!0


殿堂入り クチコミ投稿数:26346件Goodアンサー獲得:5949件

2013/06/05 19:49(1年以上前)

> 長いLANケーブルで接続設定する時に「WANポートにケーブルがささってません」
> と表示されるんです。
> ちゃんと、ささってるのに(怒 
> ですので、ルーターのWANポートランプが光らないんです。

WANポートでなく、LANポートですよね。

LANケーブルで接続すると、両端の機器が互いにパルスを出して、
相手を認識出来たらリンクが確立して、ランプが点灯します。

なのでランプが点灯しないのなら、物理的には接続出来ていても、
信号がなまっている等で相手のパルスを認識できないのだと思います。

BBR-4HGの別のLANポートに接続してもまだランプは点灯しませんか?
もし点灯しないのなら、別のPCまたは有線LAN機器をBBR-4HGに接続して
ランプが点灯するか確認下さい。

書込番号:16219181

ナイスクチコミ!0


papic0さん
クチコミ投稿数:15275件Goodアンサー獲得:3038件

2013/06/05 19:49(1年以上前)

kirarin31さん

>長いLANケーブルで接続設定する 時に「WANポートにケーブルが ささってません」 と表示されるんです。 ちゃんと、ささってるのに(怒 ですので、ルーターのWANポー トランプが光らないんです。

WANポートにささっているケーブルをたどるとモデムに接続されていますか?

失礼な質問だったら申し訳ありません。

書込番号:16219182 スマートフォンサイトからの書き込み

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2011件 縁側-でじたるなくらしの掲示板

2013/06/05 19:52(1年以上前)

kirarin31さん

非常に基本的なことですが、長い LAN ケーブルを使う時、ルータやパソコンの LAN 端子に挿し込む時に、「カチッ」と言うまで奥までぐっと力を入れて押し込んでいますでしょうか?

最近はほとんど経験はありませんが、まれに LAN ケーブルのコネクタ (端子) のサイズがごく微妙に大きくて、LAN ポートに挿し込む時に実は奥まで入っていないなんてこともあります。

あと、すでに試されているのかもしれませんが、長いケーブルを挿し込む時に、ルータの LAN ポートを変えてみたらどうなるでしょうか?

書込番号:16219190

ナイスクチコミ!0


Re=UL/νさん
クチコミ投稿数:10351件Goodアンサー獲得:1665件 縁側-iPhoneに関する自由な掲示板(メンバー限定)の掲示板

2013/06/05 20:59(1年以上前)

LANケーブルの長さは関係ないので接続をもう一度見直すでしょうか。
このルーター目立つWANとLANの表記と端子が上下逆なので
表の表示通りにつなげると間違います。

端子の脇に小さく書かれたWAN側をモデム。1〜4がLAN(パソコン側)です。

それと、モデムとルーターの設定をじっくり見直すかな。
昔買ったBBR-4HGが家にも転がってるけど、すんなりつながるルーターだったと思うので
原因はモデムの方かも。

書込番号:16219464

ナイスクチコミ!0


スレ主 kirarin31さん
クチコミ投稿数:35件

2013/06/05 21:22(1年以上前)


皆様お世話様です。

皆様のご指摘いただいてる、音がするまでちゃんと差込がささっているか、
差し込み場所が本当に間違っていないかなど、今しがた再度確認しましたが
間違ってませんでした。

こうやってパソコンから書き込みしてるのも、付属の短い白のケーブルとパソコンをつなげて
やってます。
このケーブルを買ってきたケーブルと、そして前から使用してたケーブルに変えると接続できないんです(泣
モデムはYAHOOのtrio1とゆう黒のモデムです。
つながる付属ケーブルはペタンコの線で、つながらない黒のケーブルは丸?の線です。
そんなの関係ありませんよね・・・。
全く原因がわからないので、このままではかなり不便きわまりなく途方にくれてます。

書込番号:16219578

ナイスクチコミ!0


殿堂入り クチコミ投稿数:26346件Goodアンサー獲得:5949件

2013/06/05 22:44(1年以上前)

状況を再度確認です。

> ですので、ルーターのWANポートランプが光らないんです。

本当にBBR-4HGのWAN側(モデム側)のランプが光らないのでしょうか?
LAN側ではなく。

BBR-4HGの設定画面に入れば、有線LANのエラー状況が判ります。
短いLANケーブルで通信出来る状態にして、BBR-4HGの設定画面に入り、
[管理]-[通信パケット情報]では、
送信エラーパケット数と受信エラーパケット数は、ゼロではなく、
更には通信するにつれそのエラーパケット数は増えてますでしょうか?
http://buffalo.jp/download/manual/html/bro180/manual/

書込番号:16220036

ナイスクチコミ!0


papic0さん
クチコミ投稿数:15275件Goodアンサー獲得:3038件

2013/06/05 22:46(1年以上前)

kirarin31さん

インターネットに接続できている状態で短いケーブルを長くすれば良さそうですから、対症療法ですが、
LANケーブルを延長するコネクタ(例↓)を使って、短いケーブルに追加購入した長いケーブルをつなげてみては
どうでしょうか?

http://www.amazon.co.jp/dp/B00BBO9RIU/

書込番号:16220042

ナイスクチコミ!0


スレ主 kirarin31さん
クチコミ投稿数:35件

2013/06/05 23:05(1年以上前)

羅城門の鬼様、papic0様

ありがとうございました。
おはずかしながら、付属の短いケーブルをモデムとルーターに
つなげるとWANランプが光らず、残りの2本のケーブル達でつなげると
WANランプが光るとゆうことに気づきました(汗

付属品がどうやらまさかの不良品だったみたいです。

大変失礼しましたと共にまことにありがとうございました!

書込番号:16220139

ナイスクチコミ!0




ナイスクチコミ0

返信1

お気に入りに追加

標準

初心者 ucom(Qit)対応してますか?

2012/11/23 05:49(1年以上前)


有線ブロードバンドルーター > バッファロー > BBR-4HG

スレ主 nell-neさん
クチコミ投稿数:1件

OCNからSo-netのucomに切り替えたのですが、接続できなくなってしまいました。
NTTのCTU経由では問題なく使用できていたのですが、ucomのQit(CTUみたいなモノ?)を介しては繋がりません。
今はQitに直接LANケーブルを接続してネットをしています。
4年ぐらい前に購入したものなので対応していないのかと思いつつ、念の為ご相談させていただきます。

プロバイダ切り替え前の設定としてはIP固定や一部ポート開放をしておりましたが、自動取得にしても繋がらない状態です。
複数PCに接続目的というよりは、PS3などに繋ぐ目的です。

フォームウェア(Ver1)の更新も試してみましたが改善しません。

対応していないのであれば別の製品を購入しますので、その際はオススメなどを教えていただければ幸いです。
よろしくお願い致します。

書込番号:15377898

ナイスクチコミ!0


返信する
nobuyosiさん
クチコミ投稿数:975件Goodアンサー獲得:195件

2012/11/23 08:39(1年以上前)

できれば、レンタルされている機器の型名も出してほしかったですね。
http://manual.buffalo.jp/buf-doc/35003828-6.pdf
プロバイダの設定がちゃんとできていない気がするので・・・
上のマニュアルの「BroadStationを設定しよう」を見ながら設定してください。

書込番号:15378259

ナイスクチコミ!0




ナイスクチコミ1

返信17

お気に入りに追加

標準

ウインドウズ7の使用について。

2012/01/26 19:45(1年以上前)


有線ブロードバンドルーター > バッファロー > BBR-4HG

スレ主 toraharuさん
クチコミ投稿数:64件

この商品を4年間に購入したんですが、今回
ウインドウズ7にしたところ、接続できません。
古いルーターでは対応できないのでしょうか?
詳しい方いたらお願いします><

書込番号:14071271

ナイスクチコミ!0


返信する
クチコミ投稿数:328件Goodアンサー獲得:68件

2012/01/26 19:49(1年以上前)

http://buffalo.jp/products/catalog/item/b/bbr-4hg/index.html?p=spec
↓Vistaの場合
http://buffalo.jp/taiou/os/winvista/04/winvista_04_358.html

設定ソフトなど変更が必要かもしれませんね。

上記のページはごらんになられましたか??

書込番号:14071292

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2011件 縁側-でじたるなくらしの掲示板

2012/01/26 19:54(1年以上前)

toraharuさん
> 古いルーターでは対応できないのでしょうか?

普通はそういうことはありません。(ルータの動作・処理と接続機器の動作は別物です)

Win7 PC の IP アドレスやデフォルトゲートウェイ、DNS サーバアドレスなどは正しく取得もしくは設定されているでしょうか?

書込番号:14071308

ナイスクチコミ!1


クチコミ投稿数:10222件Goodアンサー獲得:943件

2012/01/26 22:02(1年以上前)

PCが変わっても、OSが変わっても普通に(物理的に)繋ぐだけでいいのですけど。
私も同機種で経験しました。
Win Me→XP,Win 7 と。
Win 7にしたとのことですけど、OSの他にLANドライバーはインストールしましたか?
メーカー製PCをWin 7にアップグレードとか、自作PCでしょうか?
Win 7のPCに買い替えられたのでしょうか?

書込番号:14071904

ナイスクチコミ!0


スレ主 toraharuさん
クチコミ投稿数:64件

2012/01/26 22:16(1年以上前)

Win7に本体ごと買い替えたんです。
LANドライバーとはどれのことなんですか?
以前はCDロムいれて、クリックしていくだけで
使えたんですが、IPアドレスなど自分で設定しないと
いけないんでしょうか?

書込番号:14072002

ナイスクチコミ!0


kokonoe_hさん
クチコミ投稿数:32619件Goodアンサー獲得:8926件 BBR-4HGのオーナーBBR-4HGの満足度4 WWW.RIORIO.NET 

2012/01/26 22:38(1年以上前)

マニュアル
http://buffalo.jp/download/manual/b/bbr4hg_142.html
CD-ROMからも設定できますが、付属のCDに収録されたソフトが古い場合もあります。
新しいものをダウンロードするか、

IP設定ユーティリティー
http://buffalo.jp/download/driver/lan/bsmg.html

もしくは

ブラウザに直接
http://192.168.11.1/
(出荷時の設定)
と入力してアクセスすると、ユーザーとパスワードを聞かれるので
ユーザー名 root
パスワード なし
で管理画面に入れます。

>>IPアドレスなど自分で設定しないといけないんでしょうか?

出荷時のままでしたらそのままIPアドレスは設定する必要はありません。

書込番号:14072141

ナイスクチコミ!0


KAZU0002さん
クチコミ投稿数:27711件Goodアンサー獲得:3803件

2012/01/26 23:04(1年以上前)

Windows7とは、PCの名前ではありません。
こういう書き方をされる以上、メーカー製PCを買われたのでしょうが。メーカ製PCでLANドライバが入っていないというのも、ちょっと考えられません。

ルーター側の話ですが。
単にプロバイダーの接続設定をしてあるだけなら、どのPCを接続しようと、問題なく接続できるはずです。
他のPCでは使えないように設定することも可能ではありますが。設定した本人が分らないのでは、回答者としてはいかんとも…。ルーターをリセットして再設定するしか無いでしょう。

とりあえず。
LANケーブルがきちんと接続されているのなら(PC側のLANポートのランプがきちんと付くのなら)、http://192.168.11.1でルーターの設定画面が出るはずですので。まずはこちらから。
ルーターに付属しているのは、ドライバでは無く、このhttp://192.168.11.1から行う設定を簡易化した物です。どちらから行っても構いません。

書込番号:14072285

ナイスクチコミ!0


kokonoe_hさん
クチコミ投稿数:32619件Goodアンサー獲得:8926件 BBR-4HGのオーナーBBR-4HGの満足度4 WWW.RIORIO.NET 

2012/01/26 23:09(1年以上前)

http://192.168.11.1/
(出荷時の設定)

1→2→3
と進み
ログインすると3つ(ADSL・CATV・FTTH)あるので、そちらの回線にあわせてプロバイダから貰った設定用紙の内容を入力していくと、インターネットに接続できるはずです。

書込番号:14072302

ナイスクチコミ!0


クチコミ投稿数:10222件Goodアンサー獲得:943件

2012/01/26 23:58(1年以上前)

私の尋ね方も悪かった(涙)
『Win 7のPCに買い替えられたのでしょうか?』
じゃなく
『メーカー製のWindows7のPCに買い替えられたのですか」です。
ちなみに、お友達のPCをスレ主さんの自宅に持ち込んで、ルーターに挿しこんでもネットに繋がります。
つまり何もしなくても繋がるはずです、普通なら。

書込番号:14072528

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2011件 縁側-でじたるなくらしの掲示板

2012/01/27 00:08(1年以上前)

toraharuさん

もしかして、前の PC ではインターネット接続する時に、その PC で何らかの接続ソフトウェア等を動かしていたということはないでしょうか?

もしそうなら、おそらくはプロバイダへの接続処理 (PPPoE 処理) をその PC でやっていたのが、PC が変わったことで接続処理がされていない状態になっているのではないかと思います。

その場合はルータの側で PPPoE 接続処理をするように設定しなおす方がよいと思います。


なお、前の PC はまだお持ちでしょうか?

もしお持ちなのなら、その PC を再度使ってみたら接続できるのかどうか確認して、(OS は違うにしても) インターネットに接続するときの手順や、IP アドレス等の設定などが違っていないか確認してみると何かヒントが見つかるのではないかと思います。

書込番号:14072572

ナイスクチコミ!0


スレ主 toraharuさん
クチコミ投稿数:64件

2012/01/27 00:22(1年以上前)

Win 7のPCに買い換えただけです。
http://192.168.11.1/
とりあえずこちらにアクセスし
入力してみます。みなさん有難うございました。

書込番号:14072630

ナイスクチコミ!0


KAZU0002さん
クチコミ投稿数:27711件Goodアンサー獲得:3803件

2012/01/27 13:56(1年以上前)

「メーカー製」というのが分らないのかも。
メーカー製PCというのは、自作PCの反意語として使われます。

メーカー製:NEC/富士通/松下/ソニーなどで販売しているPC。ユーザー登録したらすぐに使えます。

自作PC:CPU/メモリ/マザーボードなどのパーツを買ってきて、自分で組み立てるPC。OSもドライバも自分でインストールする必要がある。

Windows7のPCとは、Wndows7がインストールされたPCというだけのことで。上記のどういう形態のPCかが分りません。よって、今回の問題が、メーカー製PCの初期不良なのか、自作PCの設定不足なのがの判断が出来ないと言うことです。
細かいことと思われるでしょうが。問題解決には細かいことが大切です。

書込番号:14074228

ナイスクチコミ!0


クチコミ投稿数:10222件Goodアンサー獲得:943件

2012/01/27 14:09(1年以上前)

>Win 7のPCに買い換えただけです
何故、情報を小出しするのでしょうね〜。
ま、頑張ってください。

書込番号:14074253

ナイスクチコミ!0


クチコミ投稿数:10222件Goodアンサー獲得:943件

2012/01/27 14:26(1年以上前)

追伸
>ウインドウズ7にしたところ…
win7にした、とひと言で表現しても

1.「メーカー完成品PC」をVsta、又はXPからアップグレードした
2.「自作PC」を…以下上に同じ
3.新しく自作PCをWin7で組んだ
4.新しく富士通とかNEC、SONY、TOSHIBAなど、メーカ完成品でWin7のPCを買った

少なくとも、これくらいの情報を開示しないと適切なお答えが出来ません。

書込番号:14074300

ナイスクチコミ!0


スレ主 toraharuさん
クチコミ投稿数:64件

2012/01/27 16:30(1年以上前)

3.新しく自作PCをWin7で組んだです。
説明不足で申し訳ありません。

書込番号:14074605

ナイスクチコミ!0


クチコミ投稿数:10222件Goodアンサー獲得:943件

2012/01/27 17:38(1年以上前)

ドライバー類をインストールしてください。
LANは勿論、サウンド関係もです。
どこからインストールするのですか?なんて質問しないように。

書込番号:14074807

ナイスクチコミ!0


クチコミ投稿数:5194件Goodアンサー獲得:1226件

2012/01/30 18:35(1年以上前)

皆さんがおっしゃっているように、このルーター(親機)の問題ではないので、PC(子機)の設定などを確認しましょう。

まずは、デバイスマネージャーを開いて、ネットワークアダプターがきちんとインストールされているかどうか確認してください。

UPした画像のようにネットワークアダプターが表示されていたら、次に[コントロールパネル]>[ネットワークと共有センター]>左端の[アダプターの設定の変更]の順に開きます。
そこで表示される『ローカルエリア接続』アイコンなどに「×」印や「無効」などと表示されていませんか?。

書込番号:14087439

ナイスクチコミ!0


スレ主 toraharuさん
クチコミ投稿数:64件

2012/02/06 11:46(1年以上前)

ネットワークアダプターはインストールされております。
ローカルエリア接続も無効や×になっておりません。
皆様の指摘のように接続したところ、ps3など問題なく
つながりました。ですがpcのほうがネットに繋がったり、
切れたりしてだめです。×の表示がでて表示できません
となり、何度もクリックすると開けたりします。
ルーターの不具合だと思いますので新しいのを購入いたします。
いろいろと有難うございました。

書込番号:14114971

ナイスクチコミ!0



最初前の6件次の6件最後

価格.com Q&Aを見る
「BBR-4HG」のクチコミ掲示板に
BBR-4HGを新規書き込みBBR-4HGをヘルプ付 新規書き込み

この製品の最安価格を見る

BBR-4HG
バッファロー

BBR-4HG

最安価格(税込):¥2,519発売日:2003年10月下旬 価格.comの安さの理由は?

BBR-4HGをお気に入り製品に追加する <261

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

 
 
 

クチコミ掲示板検索



検索対象カテゴリ
を対象として

新着ピックアップリスト

【ウォーターサーバー】価格.com×フレシャス限定3,000円キャッシュバック

新製品ニュース Headline

更新日:9月21日

新製品ニュースを見る

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング