『ネットに繋がらない』のクチコミ掲示板

WLI-UC-GN

Draft 2.0 IEEE802.11nに対応したUSB2.0用小型無線LANアダプター。本体価格は2,100円

WLI-UC-GN 製品画像

拡大

ショップが販売価格を掲載するまでお待ちください

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします

  • メーカー希望小売価格(税別):¥1,300
  • 発売日:2009年 2月上旬

無線LANタイプ:IEEE802.11b/g/n インターフェース:USB WLI-UC-GNのスペック・仕様

この製品を見た人はこんな製品を見ています

製品をまとめて比較する

WLI-UC-GNM

WLI-UC-GNM

満足度:
3.36

¥―

WLI-UC-GNM2

WLI-UC-GNM2

満足度:
3.58

¥819

UWA-BR100

UWA-BR100

満足度:
3.01

¥―

WLI-UC-GNME [ブラック]

WLI-UC-GNME [ブラック]

満足度:
4.46

¥799

WLI-UC-G301N

WLI-UC-G301N

満足度:
4.38

¥1,267

WI-U2-433DHP

WI-U2-433DHP

満足度:
4.06

¥2,885

PrevNext

ご利用の前にお読みください

『ネットに繋がらない』 のクチコミ掲示板

RSS


「WLI-UC-GN」のクチコミ掲示板に
WLI-UC-GNを新規書き込みWLI-UC-GNをヘルプ付 新規書き込み



ナイスクチコミ0

返信7

お気に入りに追加

標準

初心者 ネットに繋がらない

2009/02/19 21:28(1年以上前)


無線LANアダプタ > バッファロー > WLI-UC-GN

はじめまして
先日、PSPと使用(アクセスポイントとして)するためにこの商品を購入しました。
付属のCDでインストールも完了し
一度はPSPとのリンクも成功しました。

しかし
再起動後
AOSSボタンを押した2分後くらいにPCの接続が切断されます。
再接続してもエラーが起こります。
PSPとは繋がりません。デバイスマネージャを見るとPC側のLANが無効になっていて(新たに入れたbaffaloの無線デバイスは有効になってます)
有線の方を有効にするとネットにはつなげるのですが無線の方は繋がりません。

いろいろネットで調べはしましたが
いかんせん、検索ワードがイマイチ思い浮かびません。(ごめんなさい)

解決策はありますでしょうか

ちなみに環境は
OS:xpsp3
プロバイダ:FLETS光 マンションタイプ 
PC自体は自作です。

今、外出先からの書き込みですので帰宅次第
詳しい内容を追記できると思います。

なにとぞ良いアドバイスをお願い致します。


書込番号:9121783

ナイスクチコミ!0


返信する
クチコミ投稿数:4576件Goodアンサー獲得:505件 口コミ返信は200件になります 

2009/02/19 23:20(1年以上前)

BUFFALOより
http://qa.buffalo.jp/eservice/esupport/consumer/esupport.asp?searchtype=normal&id=BUF13009
http://qa.buffalo.jp/eservice/esupport/consumer/esupport.asp?searchtype=normal&id=BUF17845

なにかしらの設定がWAN側への接続と衝突していると思います。
手順2を試してみては?

書込番号:9122652

ナイスクチコミ!0


クチコミ投稿数:6件

2009/02/20 17:47(1年以上前)

しましましましましまさん、こんにちは。
自分も先日この製品を2個買って、2個とも同じような症状に出くわしてます。

使用目的は同じく、PSPのアクセスポイントとしてです。
うまく運用できれば、Xlink Kaiも使えればいいなと思っておりました。

環境によって相性等発生してるのかを疑い、
全部で4台のPCにインストールを試しましたが、以下に述べるほぼべて同じ症状が出ます。
OSはHome SP3 三台と、Professional SP3 一台です。症状を詳細に説明すると、

付属のインストールCDでインストール完了後、LANカード等通信デバイスがPCに複数インストールされている場合
インターネット接続の共有(ICS)の共有相手、自分の環境の場合はブロードバンドルーター
でネットに接続しているので、PCのインターネット接続は「ローカルエリア接続」ですが、
それの共有相手がこのWLI-UC-GNの親機モードで作成される接続「ローカルエリア接続3」
になっていないことがあるので、
それを修正しさえすれば、その場ではなんの問題もなく使えます。
普通にインフラストラクチャモードでPSPから接続して、ネットに繋げます。

ところがPCを一旦再起動させると状況は一変します。
まず、再起動前にはタスクバー右の通知領域にあった、「ソフトウェアルーター設定ツール」
のアイコンが表示されません。
インストール直後再起動前は「ソフトウェアルーター設定ツール」と、
「クライアントマネージャー3」が起動していたのに、再起動後は
「クライアントマネージャー3」しかありません。
両方ともWindowsのスタートアップに登録されているのにもかかわらずです。

「クライアントマネージャー3」は子機モードの時に必要なツールなので、アクセスポイントとして使いたい自分は、
親機モードの「ソフトウェアルーター設定ツール(SoftAP.exe)」が必要なのですが、
タスクマネージャのプロセスを見るとSoftAP.exeが起動している場合でも、
通知領域にはアイコンが表示されてません。

起動後少し遅れて、通知領域に「ローカルエリア接続3」に接続しました、
と表示が出ることもあるので、繋がったのかと思い、PSPから接続を試みるのですが、
「アクセスポイントが見つかりません」といわれる始末。

やっぱり「ソフトウェアルーター設定ツール(SoftAP.exe)」が必要なのだろうと、
「スタートメニュー」の「すべてのプログラム」から起動してみるのですが、
全然起動しなかったり、はたまた起動しても、「ソフトウェアルーターが停止中です」のままで、
アイコンを右クリックして「ソフトウェアルーターを開始」しても
さっぱり停止中のままから動かなかったり、しまいにはなんの通知もなく
「SoftAP.exe」がプロセスから消えてしまって、通知領域のアイコンも消えます。

この状態のときは、WLI-UC-GNのランプも点滅せず消えてしまってます。
インストール直後再起動前の正常に使えてるときは、アクセスしてない時でも物凄い点滅していたのですが・・・

「WLI-UC-GN」自体を抜き差ししても、再起動しても、
最後にはソフト&ドライバを再インストールしても一向に症状は改善しません。
同じように、インストール直後だけまともに繋がります。

自分のだけ不良品だったのかも疑いましたが、
同時に購入して、友人に使わせてるものもまったく同じ症状が出ました。
ちなみに子機としては普通に使えることを確認しております
。Windowsを再起動しても特に問題は起こりません。
再起動後、自動的に無線LANアクセスポイントとの接続が行われ、通信できます。(使用APは、同じBUFFALOのWCA-G)

すたぱふさんの紹介していただいたページに記載のあるアンインストール方法を試して、
再インストールしても駄目だったら、サポートに聞いてみようかと思ってます。
しましましましましまさんはその後どうでしょうかね?
ほかに同様な症状が出た、あるいは解決できたという方はおられないでしょうか?

書込番号:9126013

ナイスクチコミ!0


クチコミ投稿数:6件

2009/02/20 18:01(1年以上前)

補足です。
Wi-Fi Gamers(WCA-G)にパソコンを接続するのは公式にはサポートされてませんね。すみません。
http://qa.buffalo.jp/eservice/esupport/consumer/esupport.asp?searchtype=normal&id=BUF16440
ただ、「クライアントマネージャー3」を使用しているBUFFALOの無線LAN子機は繋げてしまえるそうですが。

書込番号:9126078

ナイスクチコミ!0


クチコミ投稿数:3件

2009/02/20 23:12(1年以上前)

WLI-UC-GNをつける前の状態です。

つけた後です。

付ける前のデバイスマネージャです。

すたぱふさん、BUBBLEMANVさん
コメントありがとうございます。

全くといっていいほどBUBBLEMANVさんと症状が同じです。驚きました。

今日、すたぱふさんが示してくださった方法をこれ自体事前に試していたのですが
自分のやり方が間違ってた可能性もあったので、再び試しました。

その後正常にインストールされ
インターネットも接続され、ソフトウェアルータも正常に作動しています。

ですが、ソフトウェアルータのAOSSボタンを押し、PSP側でもアクセスポイントの検索を致しまして、接続テストも成功したのですが
いざインターネットのブラウザを見てみると切断の状態。。。

本商品を外して再起動すると普通にインターネットはできるんですよ。
同時に接続することって普通は可能なのですよね?
無理ならばしょうがないのですが
というよりは回線自体が切断されるのでしょうがなくないですね。
どうにかしたいところです。

それで気になったことが1つありまして

AOSSボタンを押すまで
ローカルエリア接続ではなくワイアレス〜という表示だったのですが
押した直後からローカルエリア接続2という表示に変化したのですが
これは関係あったりしますでしょうか
ちなみに写真2は変化した後のものです。
その前の状態の写真がなくて申し訳ないです。

デバイスマネージャの画面は付けた後、WLI-UC-GNが追加される形になってます。

書込番号:9127955

ナイスクチコミ!0


クチコミ投稿数:4576件Goodアンサー獲得:505件 口コミ返信は200件になります 

2009/02/21 12:37(1年以上前)

BUFFALOより QoSパケットスケジューラを無効にする
http://qa.buffalo.jp/eservice/esupport/consumer/esupport.asp?searchtype=normal&id=BUF17887

また「ipconfig /all」で表示される内容がそれぞれ変わってますか?

書込番号:9130449

ナイスクチコミ!0


クチコミ投稿数:3件

2009/02/23 10:38(1年以上前)

おはようございます。
上記URLの内容を試しましたが結果変わらずです。

ファイアウォールを消し忘れたのがあったのでそれも無効にし
アンインストールされなかった内容も無理やり削除もし
再インストールしましたが・・・・です。

ipconfig/all
で調べてみましたが
共に表示される内容は別のものでした。

書込番号:9141623

ナイスクチコミ!0


クチコミ投稿数:16件

2011/11/08 23:19(1年以上前)

いまさらですが
自分もXPのパソコンを移動したついでに設定してみたら同じ症状です
直す方法はあるのでしょうか
使用機械はバッファロー製 WLI-UC-GNHP です

書込番号:13740938

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

WLI-UC-GN
バッファロー

WLI-UC-GN

ショップが販売価格を掲載するまでお待ちください 発売日:2009年 2月上旬

WLI-UC-GNをお気に入り製品に追加する <347

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として

新着ピックアップリスト

ピックアップリストトップ

電気料金比較 価格.com限定キャンペーン実施中
クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング