B85M-G のクチコミ掲示板

B85M-G

B85M-G 製品画像

拡大

最安価格(税込):¥7,480 (前週比:±0 )

  • メーカー希望小売価格:¥―
  • 発売日:2013年 6月中旬

店頭参考価格帯:¥7,563 〜 ¥8,942 (全国130店舗)最寄りのショップ一覧

フォームファクタ:MicroATX CPUソケット:LGA1150 チップセット:INTEL/B85 メモリタイプ:DDR3 B85M-Gのスペック・仕様

工事不要!簡単手続きで乗り換えるだけ!

¥1 (送料無料)

同時加入割引詳細

この製品を見た人はこんな製品を見ています

製品をまとめて比較する

B85M-K

B85M-K

満足度:
4.67

¥6,254

B75M-PLUS

B75M-PLUS

満足度:
4.67

¥8,748

B85M-E

B85M-E

満足度:
4.33

¥8,480

B85M Pro4

B85M Pro4

満足度:
4.67

¥7,980

H81M-E

H81M-E

満足度:
4.15

¥5,689

H97M-E

H97M-E

満足度:
4.86

¥10,179

H170M-PLUS

H170M-PLUS

満足度:
4.00

¥12,474

MAXIMUS VIII IMPACT

MAXIMUS VIII IMPACT

満足度:

¥31,795

H170-PRO

H170-PRO

満足度:
4.86

¥12,495

Z170M-PLUS

Z170M-PLUS

満足度:
4.50

¥15,413

Z170-K

Z170-K

満足度:
5.00

¥16,263

H97M Pro4

H97M Pro4

満足度:
4.73

¥8,769

H170 PRO GAMING

H170 PRO GAMING

満足度:
4.08

¥14,805

Z170-DELUXE

Z170-DELUXE

満足度:
5.00

¥40,980

GA-B85M-DS3H [Rev.1.1]

GA-B85M-DS3H [Rev.1.1]

満足度:
3.64

¥7,970

Z170I PRO GAMING

Z170I PRO GAMING

満足度:
5.00

¥20,980

GA-H81M-DS2V [Rev.1.0]

GA-H81M-DS2V [Rev.1.0]

満足度:
4.47

¥6,100

Z170 PRO GAMING

Z170 PRO GAMING

満足度:
4.51

¥21,254

Z170-A

Z170-A

満足度:
4.34

¥20,671

PrevNext

ご利用の前にお読みください

B85M-G のクチコミ掲示板

(307件)
RSS

このページのスレッド一覧(全27スレッド)表示/非表示 を切り替えます


「B85M-G」のクチコミ掲示板に
B85M-Gを新規書き込みB85M-Gをヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問レポート(良)レポート(悪)特価情報その他
質問の絞込み



ナイスクチコミ0

返信9

お気に入りに追加

解決済
標準

マザーボード > ASUS > B85M-G

クチコミ投稿数:43件

現在、4G×2枚をデュアル(A1,B1)で運用中ですが、これに8G(同規格)のメモリ1枚のみ追装(A2)することは可能でしょうか。

以前、1枚づつでも良いような記述を見た気がするのですが・・・。

今のメモリ環境に8Gを追装。ゆくゆくは8Gをもう一枚、合計24Gが目論見です。

2016/04/09 18:08 [19772993]

ナイスクチコミ!0


返信する
キハ65さん
クチコミ投稿数:19845件

16GBで認識し、増設した8GBはデュアルチャンネルで動作しないだけです。

2016/04/09 18:16 [19773018]

ナイスクチコミ!0


クチコミ投稿数:43件

キハ65 さん
早速有り難うございます。

先日、DiXiM Digital TV でNASに置いている動画を見てみると、2,3秒うごいて、しばらく静止、気が向いた頃にまた動く・・状況になり、メモリでも増やしてみるかと思い立ったのですが、
こういう追装の仕方で「メモリが増えた・・・」実感は感じるでしょうか。

2016/04/09 18:34 [19773085]

ナイスクチコミ!0


キハ65さん
クチコミ投稿数:19845件

>>先日、DiXiM Digital TV でNASに置いている動画を見てみると、2,3秒うごいて、しばらく静止、気が向いた頃にまた動く・・状況になり、メモリでも増やしてみるかと思い立ったのですが、

ネットワーク環境に依るものと考えられ、メモリーを増設しても効果は無いと思います。

2016/04/09 18:38 [19773101]

Goodアンサーナイスクチコミ!0


クチコミ投稿数:43件

そうでしたか・・・。

メモリ不足かCPUの非力(Intel Pentium 3450 3.4GHz)かと思っていました。

ネットワーク周りを再点検してみます。

どうも有り難うございました。

2016/04/09 19:15 [19773221]

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:19658件

装着するスロットを変えればデュアルチャネルにはなりますが、今回のこととは関係ないと考えています。
4GBのモジュールを同じチャネルに、8GBのモジュールを別なチャネルにすれば、デュアルチャネルになります。
勿論、現状でデュアルチャネル動作しているところに、8GBを追加しただけでは8GBの分はデュアルチャネルにはなりません。

NASを含めネットワーク機器は1Gbpsに対応したものなのでしょうか?
対応していても1Gbpsで接続されていないこともあり得るので速度も確認する必要があります。
100Mbps接続の場合、ネットワーク接続に余力がないので遅延が発生することも考えられます。

2016/04/10 10:18 [19775129]

ナイスクチコミ!0


クチコミ投稿数:96件

>シュガーフットさん
メモリ関連に関しては解決しているようですが、問題解決に関して。
今回のことは、uPD70116さん、キハ65さんのおっしゃるようにネットワーク関連が原因かな、と思いますが、一応確認の仕方を書きます。

仮にPCが原因で動画再生が重いと仮定するなら、何かがCPUやメモリ、グラフィックを使い切っていないか確認するといいです。
タスクマネージャで確認して、何かのプロセスやタスクがCPU/メモリを食らい尽していないかの確認、あるいは幾つも動画を同時再生しているだとか、グラフィック関連に負荷を掛ける作業をリストアップし、それらを止めた時の挙動を見る、などが分かりやすいやり方でしょうか。

まあ、CPUもメモリも推奨スペックは上回っているので、やっぱり原因はネットワーク機器だと思われますが。
NASは詳しくないので何とも言えないですが、あるあるなのはケーブルがCAT5e以下だったとかですかね?

2016/04/11 01:44 [19777734]

ナイスクチコミ!0


クチコミ投稿数:96件

訂正:
CAT5e以下x
CAT5e未満o

2016/04/11 08:39 [19778022]

ナイスクチコミ!0


クチコミ投稿数:43件

皆様・・・(スペル間違い防止)

どうも有り難うございます。

タスクマネージャーが見つからず、リソースモニタを見てみました。
「件の動画をカクカクさせておき、隙を見てリソースモニタに切り替えて、エイっと切り取ったものが添付の画像です。

どう診断するのか判りませんが、素人目には緑っぽいディスクが忙しそうにみえます。
SSD(INTEL320)なので困りますが。

途方に暮れないようボチボチ考えていきたいと思います。
どうも有り難うございました。

2016/04/11 10:25 [19778198]

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:19658件

ネットワークのスケールが10Mbpsなので相手がどうなっているのか気になりますね。
尤も動画なら余程の高度な動画でない限りその程度ということもありますが...
PCだけでなくNASの方も確認してください。

2016/04/11 11:43 [19778374]

ナイスクチコミ!0




ナイスクチコミ1

返信7

お気に入りに追加

解決済
標準

マザーボード > ASUS > B85M-G

クチコミ投稿数:42件

小さいサーバ用のPCを組むにあたってマザーボードをどれにするか迷ってます。
サーバー用ならVanguardでいいじゃないかと思いますが、値段が倍になってしまいますので…

こちらのマザーボードでも24時間365日安定動作できますでしょうか。
CPUはG3258です。

2016/03/18 09:53 [19704017] スマートフォンサイトからの書き込み

ナイスクチコミ!0


返信する
クチコミ投稿数:2677件

http://meryngii.hatenablog.com/entry/2015/07/20/031103

この方が24h 録画サーバーを組まれてます。

2016/03/18 10:11 [19704055]

ナイスクチコミ!0


クチコミ投稿数:4835件

消耗品だから寿命は来るのを覚悟でしょうね。壊れたときのことを想定して予備に同型機をもう一台用意だと用意周到といえます。部品の流用ができるのでコスト的には安くなるような気がしますが..........
環境も変わるだろうけどまた一からく組直すというタイムロスのとらえ方だと思いますが。

2016/03/18 10:58 [19704167]

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:19658件

24時間365日フルパワーでケース内温度が冬でも50℃越えとということがない限りは大丈夫だと思います。
それでも絶対はないので、止まってしまったときの対処をどうするのかは考えるべきです。
これに関しては高耐久のマザーボードを使っても同じなので、このくらいでもいいとは思います。

2016/03/18 13:09 [19704490]

ナイスクチコミ!1


kokonoe_hさん
クチコミ投稿数:25108件 WWW.RIORIO.NET 

GIGABYTE
GA-H81M-DS2V [Rev.1.0]
http://kakaku.com/item/K0000602706/
\4,950

↑のマザーボードで24時間365日稼働の録画機として利用していますが、特に問題はないですよ。
安定しています。
ずっとフルパワーで負荷がかかっているわけではないので、普通の使用ならずっと使っていても大丈夫かと思います。
安いUPSでも1つ付けておくと良いです。

2016/03/18 14:51 [19704697]

Goodアンサーナイスクチコミ!0


クチコミ投稿数:42件

>あずたろうさん
>やっぱり傑作RS-1506U 38-2Tも可さん
>uPD70116さん
なるほど...勉強になります。

>kokonoe_hさん
現在、稼動してどのくらい経ってますか?
あと電源は何をつかってますか?

2016/03/18 20:29 [19705567]

ナイスクチコミ!0


kokonoe_hさん
クチコミ投稿数:25108件 WWW.RIORIO.NET 

稼働して1年ちょっとですね。

電源は他のPCから流用のAURUM SERIES AU-400 [ブラック] 80PLUS GOLD(2013年夏に購入)です。
電源は無駄に600Wとか700Wのは搭載しないで少量の方は良いです。
あまり大容量電源ですと少量電源よりも多く電気を食います。

以前のサーバはDQ67SWB3(2011年4月から稼働)でした。
Windows10に乗り換えるのでPCごと新しくしました。

2016/03/18 21:56 [19705858]

Goodアンサーナイスクチコミ!0


クチコミ投稿数:42件

>kokonoe_hさん
なるほどです
電源はEarthWatts EA-450-PLATINUMというのにしようと思っていたんですが、今確認したら4000千円も値上がりしてた...
っていうわけでSST-ST30SFにしようと思います。

2016/03/18 23:08 [19706152]

ナイスクチコミ!0




ナイスクチコミ0

返信10

お気に入りに追加

解決済
標準

マザーボード > ASUS > B85M-G

スレ主 テルeさん
クチコミ投稿数:92件 B85M-Gの満足度5

windows8.1 がおかしくなり、頻繁にフリーズしてどうにもならなくなったので
winをクリーンインストールしました。

環境は
M/B これ B85M-G
SSD120G
メモリ4+4=8G
CPU i3

winはすんなりインストール出来たのですが、起動でしばらく待ち画面の旗印が出た後 ブルー画面になりどうしようもない。
最小限の環境にし、コネクタのチェック、位置も差し替えてみましたが変わらず。

BIOS画面には入れて異常はみあたりません。 CPU メモリともに正常に認識しています。

SSDのせいと思い新品交換しましたが、全く同じ症状。。
winは無事インストールできたが、完了後ブルー画面のまま

一応cmosクリアしてみたが変わらず。

winだけインストールは何度かしましたが、無事出来るというのがなぞです。
2,3度インストールし直しても同じ症状。

もうやることがわからない。
これはM/B の故障でしょうか

2016/03/12 16:35 [19685062]

ナイスクチコミ!0


返信する
papic0さん
クチコミ投稿数:8692件

メモリー不具合を Memtest 86+ でテストしてください。

Windowsインストールメディアに問題は無いですね?
ご自分でダウンロードしたものなど、不具合が入り込む可能性があれば、作成しなおしてください。

2016/03/12 16:55 [19685120]

Goodアンサーナイスクチコミ!0


沼さんさん
銀メダル クチコミ投稿数:11730件

Memtest 86 でも走らせてみますか!

2016/03/12 16:55 [19685123]

ナイスクチコミ!0


沼さんさん
銀メダル クチコミ投稿数:11730件

あちゃ〜 少々被りました!
Memtest86 でも Memtest86+ でも お好きな方をどうぞ。

2016/03/12 17:01 [19685142]

ナイスクチコミ!0


jm1omhさん
クチコミ投稿数:3340件 flickr 

Memtest86ではない方法

Windowsのメモリテスト

---
Windows メモリ診断ツールを手動で実行します。

[メモリ診断ツール] を開くには、[スタート] ボタン [スタート] ボタンの画像、
[コントロール パネル] の順にクリックします。検索ボックスに「メモリ」と入力し、
[お使いのコンピューターのメモリの問題の診断] をクリックします。
管理者のアクセス許可が必要です 管理者のパスワードまたは確認を求めら
れた場合は、パスワードを入力するか、確認情報を提供します。

後は画面を確認してください。

2016/03/12 17:34 [19685225]

ナイスクチコミ!0


銅メダル クチコミ投稿数:4539件

試しにセキュアブートキーでも削除してみたらどうですかね?

2016/03/12 19:06 [19685467]

ナイスクチコミ!0


スレ主 テルeさん
クチコミ投稿数:92件 B85M-Gの満足度5

レスありがとうございます。

メモリに関して、
とりあえず、1枚サシ 、2枚差し

スロットを変える
全部試して変わらず

教えてもらったmemtest を試そうとしたら、ディスプレイも写らなくなり(信号がきていない)

これはマザボですね。

ASUSのマザボ信頼していたのに、全部品、新品にして2年で
さんざん手間暇かけされたれました。

マザボ替えます、ありがとうございました。

2016/03/12 19:44 [19685604]

ナイスクチコミ!0


スレ主 テルeさん
クチコミ投稿数:92件 B85M-Gの満足度5

その後、他のPCで搭載のメモリをテストしましたが、異常なしでした。

2016/03/12 23:44 [19686576]

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:19658件

全く意味がないとはいいませんが、そのPCでやらないと意味がありません。
特定の個体同士で組み合わせると出る問題というのもあります。(俗に言う「相性」というものです)

2016/03/14 06:16 [19690807]

ナイスクチコミ!0


スレ主 テルeさん
クチコミ投稿数:92件 B85M-Gの満足度5

その後 報告
いろいろどうもありがとうございます

>ディスプレイも写らなくなり(信号がきていない)
これは誤りでした。
メモリがちゃんと差し込まれてないせい。ディスプレイはうつります。でも結果は変わらず同じですが

>MEMTESTは、同じPCで
了解です。同じ環境M/BのPCがもう1つあるのでそれでテストした結果です。

M/Bが原因でした。交換すると結果うそのようにスムーズに。

最初はとても安定していたので
ASUSもうちょっと信頼できるかと思ったけど2年でダメ。
M/Bもダメになるもんなんですね。

2016/03/15 11:44 [19694713]

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:19658件

私の場合2年で壊れたものはないですね。
夏場もクーラーを使わないですし、1日数時間・ほぼ毎日使う使い方ですが、そんなに簡単に壊れたのもはなかったです。

マザーボードの冷却は十分にしているのでしょうか?
簡易水冷も含め水冷にしてしまうと、CPU周りに風がなく冷えなくなることもあります。
またCPUに対して垂直方向にファンのあるクーラーを使っている場合、マザーボードの冷却が十分に行えない場合もあります。

2016/03/15 13:55 [19695044]

ナイスクチコミ!0




ナイスクチコミ7

返信8

お気に入りに追加

解決済
標準

マザーボード > ASUS > B85M-G

スレ主 EF65-1001さん
クチコミ投稿数:5件

久々(9年ぶり位)に自作したのですが、BIOSが起動せずモニタに何も表示されないので、どうしたらいいのかわかりません。
どなたかご教授いただけませんでしょうか?

構成は以下です。

マザー:B85M-G
メモリ:CFD-Panram DDR3 1600 2GB 2枚組 CL11 W3U1600PS-2G
CPU:Pentium G3260
SSD:SanDisk Extreme PRO 240GB
光学ドライブ:ライトオンのDVDマルチ(旧PCからの移設)
電源:ノーブラの500W

メモリ、電源。CPUの最小構成で試しましたが、BIOS画面が表示されません。
ケースFAN、CPUFANは動きます。

CPUが新しすぎて対応していないのでしょうか?

2016/01/23 17:56 [19517371]

ナイスクチコミ!0


返信する
クチコミ投稿数:2677件

@ BIOSが2301以上じゃないとそのCPUには対応しません。
A 組み立て時にCPUソケットのPINを損傷したとかも大いに考えられます。
B よく言われる「最小構成」でのテストをしてないとこういったトラブルは結構あります。

以上を考えてお近くのパソコン工房などで診断チェックを依頼されることをお勧めします。

2016/01/23 18:25 [19517465]

Goodアンサーナイスクチコミ!2


クチコミ投稿数:2677件

失礼、Bはスルーしてください。

2016/01/23 18:27 [19517472]

ナイスクチコミ!0


パイルさん
クチコミ投稿数:838件

 とりあえずのチェックポイントは、ATX電源4ピンコネクターの刺し忘れ、またはちゃんと刺さっているかどうかの確認。
 CMOSクリアーをしてから、電源を入れてみる。
などですが、すでに試し済みならスルーで。

2016/01/23 19:01 [19517579]

ナイスクチコミ!2


スレ主 EF65-1001さん
クチコミ投稿数:5件

>あずたろうさん
ご回答有難うございます。
BIOSは2501だと思われます、バーコードの末尾番号で判断しました。
可能性としては、PINの破損でしょうかね・・・


>パイルさん
ご回答有難うございます。
電源を予備品、400Wで試しましたが、症状変わらずでした。
CMOSクリアはしてませんので試してみます。

2016/01/23 20:41 [19517853]

ナイスクチコミ!1


クチコミ投稿数:3461件

構成にビデオカードが記載されてないと言う事は内蔵のGPUってことですよね。
なので手持ちでどんなカードでも良いので(PCIE規格)取り付けて起動させる事は可能でしょうか?

あと↓見たいなパーツで電源ボタンをおした時に
ビープ音やLEDが点灯・点滅するか確認してみましょう。

http://www.ainex.jp/products/km-01.htm

2016/01/23 21:19 [19518008]

Goodアンサーナイスクチコミ!1


スレ主 EF65-1001さん
クチコミ投稿数:5件

>まぼっちさん
ご回答有難うございます。

オンボードGPUでDVI接続です。
PCIEグラボの予備はありますが、まだ試してないです。

CMOSクリアをしましたが、症状変わらず、CPUを外して接点を確認しましたが特に異常はないようでした。
ビープ確認のブザーがないので、明日購入してこようかと思います。

2016/01/23 21:40 [19518115]

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:19658件

最初はCPUとCPUクーラー、電源ケーブルとビープスピーカーだけ取り付け、起動させてみます。
当然メモリーがないエラービープが出ますが、それすら出ないならその時点までに問題があります。
次は電源を切ってメモリーを取り付け同様に、その次はビデオカード(使うなら)と順番に増やしていきます。

2016/01/24 12:31 [19519930]

Goodアンサーナイスクチコミ!1


スレ主 EF65-1001さん
クチコミ投稿数:5件

>uPD70116さん
ご回答有難うございます。

ビープ音のブザーを取り付けた所、「ピー、ピ、ピ」という音だったので、CPU、マザー、メモリのどれかという事までは絞れました。

メモリを外し起動させた所、ビープ音は同じでした。
メモリを取り付けてCPUとCPUFANを外して起動させた所、ビープ音がしませんでした。

CPUソケットをもう一度よく確認した所、ピンが何本か曲がっていたので、原因はコレではないかと推測します。

皆様有難うございました、メーカと販売店に相談してみます。

2016/01/24 20:59 [19521646]

ナイスクチコミ!0




ナイスクチコミ1

返信9

お気に入りに追加

解決済
標準

マザーボード > ASUS > B85M-G

スレ主 はみ.comさん
クチコミ投稿数:4件

初めて質問させて頂きます。

下記を利用しPCの組み立てをしましたがモニターに映らない状態で出来上がってしまいました。

【グラボ】Graphics card v1232
【マザボ】B85M-G
【UPU】intel core i7 processor 4770
【OS】Windows8.1
【メモリ】w3u1600hq-4g
【HDD】2T(メーカー不明)
【SSD】ARC100-25SAT3-120G

グラボを外すと映る様になります。動作はカクカクしています・・
同じ【ASUS】メーカーですが相性が悪いのでしょうか。
因みに、グラボは【Zotac Zt-50704】も使用してみましたが同じ症状になってしまい原因がわかりません。

詳しい方切り分け方等アドバイス頂けますでしょうか。

よろしくお願い致します。

2015/09/12 13:16 [19133236]

ナイスクチコミ!0


返信する
クチコミ投稿数:33288件

>【グラボ】Graphics card v1232
該当するものがありません。型番で書いて頂けますか。

>グラボを外すと映る様になります。動作はカクカクしています・・
ビデオカードを使う際は、液晶とビデオカードでつないでいますか?

カクカクとは、マウスのポインタが飛び飛びで移動するような感じでしょうか?
内蔵GPUのドライバはいれていますか?

まず、映像出力を解決しましょう。
それが出来れば、カクカク動作の改善に。

2015/09/12 13:39 [19133293]

ナイスクチコミ!0


クチコミ投稿数:2543件

初歩的な問題でビデオカードをマザーボードに接続してるのにケーブルをビデオカードに挿し替えず、マザーボードにケーブルを挿しっぱなしなんてことはありませんよね?

2015/09/12 13:41 [19133298] スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 はみ.comさん
クチコミ投稿数:4件

>パーシモン1wさん
>PC ブレイカーさん

書き込みありがとうございます。

D-SUbやHDMIなどの端子があるので接続しましたが出力していません。
カクカクはオンボードのGPUを使用した場合です・・

グラボからの出力が出ないのでグラボでHDMI、
オンボードでD-Subとを使い同時に別なディスプレイに接続していました・・。

2015/09/12 14:49 [19133465]

ナイスクチコミ!0


クチコミ投稿数:2677件

>グラボからの出力が出ないのでグラボでHDMI、
オンボードでD-Subとを使い同時に別なディスプレイに接続していました・・。

同時出力させていたのですか?

同時出力はBIOSを弄らないとできないはずですよ。
ASUSの場合は「Advanced Mode>Advanced>System Agent Configuration>Graphics Configuration>iGPU Multi-Monitor」を
「Enable」にすること、ビデオカードの接続時にも、オンボード画像出力が利用できるようになります。

ここまでされてました?

2015/09/12 15:34 [19133569]

Goodアンサーナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:19658件

ビデオカードに関してZotacの方は型番ですが、V1232の方は型番ではありません。

それからこの書き込みの構成では絶対に起動しませんが、何故だか判っていますか?

実際には電源があるとして、ビデオカードに電源からのケーブルは繋いでいますか?

2015/09/12 17:09 [19133771]

ナイスクチコミ!1


クチコミ投稿数:131件

今までの回答等と被りますがあしからず

>>グラボを外すと映る様になります。動作はカクカクしています
オンボード用(マザーボード側)のビデオドライバはインストールされましたか?
インストールしないとカクカクになったりします
ドライバはこれですかね⇒Intel Graphics Accelerator Driver

>>因みに、グラボは【Zotac Zt-50704】も使用してみましたが同じ症状になってしまい
ZOTAC GeForceGTX560ですかね
スレ主さんが既に切り分けされていますが、これが本当であればマザーボードの不具合の可能性があります。

切り分けが間違っている場合、考えられることは
1.ビデオカード側の映像端子へ映像ケーブルを取り付けていなかった
2.BIOSの一部設定を変えてしまった(これであれば一度CMOSクリアを実施してみては)
3.ビデオカード側の補助電源のつけ忘れor補助電源ケーブルが電源ユニットにきちんと接続されていない

■質問です
1.この症状(映像出力の不具合)は、OSをセットアップした後でしょうか?前でしょうか?
 症状が出た時の経緯が不明なので質問しました
2.今お使いのビデオカードの名前を教えてください
  型番でなくても”ZOTAC GeForceGTX560”のようにメーカー名とチップ種類だけで構いません

2015/09/13 06:32 [19135354]

Goodアンサーナイスクチコミ!0


スレ主 はみ.comさん
クチコミ投稿数:4件

あずたろうさん

どちらからも出力されなかったので、
とりあえずどちらにもケーブルを接続していました。
なるほど。そこで変更するのですね。
試してみます。


uPD70116さん

【グラボ@】ZOTEC Geforce GTX560 (補助電源必要モデル)
【グラボA】ASUS Geforce GTX750Ti (補助電源不要モデル)
因みにグラボ@で出力されなかったのでAに交換してテストしましたがダメでした。

電源は450W電源を使用しています。


okトニーさん

ドライバはインストールしました。
オンボードのカクカク動作について訂正です。
この動作はオンラインゲームなどをやろうとした場合のみで
Windows動作の際は発生しません。

■1
グラボを接続した状態で組み上げ、OSインストールしようとしましたが
画面表示が出なかったのでグラボを外して起動、OSインストールしました。
その後各種ドライバを入れ、BIOSアップデートを実施しましたが現象変わらず。。

■2
【グラボ@】ZOTEC Geforce GTX560 (補助電源必要モデル)
【グラボA】ASUS Geforce GTX750Ti (補助電源不要モデル)

を試してダメでしたので
以前のPCにグラボAを接続し使用しています。
以前のPCでは@、A共に映像出力しています。

2015/09/13 12:29 [19136113]

ナイスクチコミ!0


クチコミ投稿数:448件

こんにちは
そこまで試されてダメなら
マザーボードの不良の可能性が高いと思いますよ
購入店に持ち込み確認してもらい交換なり返品なりしてもらうのが一番だと思います

2015/09/13 14:05 [19136341] スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 はみ.comさん
クチコミ投稿数:4件

>umichan0607さん

やはりですか・・
返品を考えてみます。

ありがとうございました^^

2015/09/13 14:43 [19136411]

ナイスクチコミ!0




ナイスクチコミ22

返信39

お気に入りに追加

解決済
標準

マザーボード > ASUS > B85M-G

スレ主 tisasy77さん
クチコミ投稿数:152件

当方、8年ぶりの自作PCでワクワクしていました。
前のマザーボードを外すだけで一時間以上もかかり
ました。PCケースは、前のもの(7年前に購入)を流用
しました。良く見かける Fatal Error みたいなものが
出力され、もう一度ケーブル類を外しつけ直したのですが
同じエラーでOSをインストール出来ないので困っています。
以下の構成です。

[CPU] Intel Core i3 (i3-4170,3.7Ghz,3MB Cache,LGA1150)
[マザーボード] Asus B85M-G
[メモリー]Team DARK 4GB kit (2×2GB)DDR3 1600
[HDD]Westan Digital 500GB (7年前のを流用、先日
外付けHDD用で接続してクイックフォーマット済み)
[DVDドライブ]GH24NSC0+S(バルク品)
[キーボード] hp pavilion 用のキーボード(流用品)
[マウス]ELECOM USB無線マウス
※CPUクーラーは、CPU付属の物を使用しています。

ハードディスク、CPUの認識、USBの接続も表示できて
います。明日に、購入したZOAに持っていく予定です。
ディスプレイももって行った方が良いでしょうか?
もちろん、本体も持っていきます。





2015/06/24 09:06 [18902822] スマートフォンサイトからの書き込み

ナイスクチコミ!0


返信する
スレ主 tisasy77さん
クチコミ投稿数:152件

追加です。
[PCケース]EZ COOL Super silent 2.2 version 400W
です。宜しくお願いします。

2015/06/24 09:23 [18902848] スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 tisasy77さん
クチコミ投稿数:152件

尚、キーボードも何も効きません。
Usbキーボード,裏のキーボードの端子(hp pavilion用キーボード)
に接続してもです。このキーボードは前のマザーボードにはしっかり
使えました。usbキーボードも同様に。
宜しくお願いします。

2015/06/24 09:28 [18902854] スマートフォンサイトからの書き込み

ナイスクチコミ!0


沼さんさん
銀メダル クチコミ投稿数:11730件

>良く見かける Fatal Error みたいなものが

具体的に記載・・・

ケースから出して,M/Bの入っていたケース(絶縁物)等の
絶縁物の上で,試行。

2015/06/24 10:06 [18902924]

ナイスクチコミ!0


KAZU0002さん
クチコミ投稿数:23500件

OS入れていないとか。

どの段階で出たのか説明を。「みたいなもの」で回答求められても困ります。

2015/06/24 10:22 [18902946]

ナイスクチコミ!3


銅メダル クチコミ投稿数:4539件

OSが何なのかわかりませんが、7ならUSB2.0端子に接続しないとOSインストール時に動かないかと。
8以降なら気にしなくても良いかと。

2015/06/24 10:37 [18902974]

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:19658件

モニターは画面が表示されているなら必要ありません。

何をしようとしてどんなエラーが出ているのか説明出来ないのでは、何が起こっているのか推測も出来ません。
キーボードはUSB3.0には繋がないで、USB2.0に繋ぐのが基本です。
検証は先ずケースに入れずに絶縁体の上に置き、CPUとCPUクーラーを取り付け、ビープスピーカーと電源ケーブルを繋ぎ、スイッチ代わりにスイッチの端子をショートさせて起動させます。
これでメモリーエラーのビープすら出なかったら、そこまでのパーツに問題があることになります。
エラービープが出るならメモリーを追加して起動させます。
エラーがなければ、モニターのケーブルとキーボードを繋いでBIOSセットアップへの移行を試みます。
可能ならメモリーテストを行うメディアを接続してメモリーテストをします。

そもそも電源は旧来のものをそのまま使っているのですか?
ケースのおまけを使っているなら寿命の長いパーツとは思えませんし、最新のCPUでの省電力モードが活かせません。

最新の状況を勉強しないでいると無駄な買い物をさせられるので注意しましょう。

2015/06/24 10:46 [18902992]

Goodアンサーナイスクチコミ!2


クチコミ投稿数:5178件

>OS入れていないとか。

質問ちゃんと見て無いでしょ?。「OSをインストール出来ないので困っています。」って書いてあるのに。

PS/2キーボードも効かないならBIOS設定も出来ない状態と思いますが、端子のピンが曲がったりしていませんか?。
購入した店に持っていくのなら、多分そこで原因が開かるでしょう、ディスプレーまでは持ち込まなくても良いでしょうが。

2015/06/24 10:52 [18903007]

ナイスクチコミ!4


クチコミ投稿数:1488件

BIOSが対応してないなんてことはないですよね?
マザーボードの最初の発売が古いし、CPUは最近出たばっかりだし。

私もつい先日Core i3 4160とB85のマザーボードで組みましたが、心配だったので店頭で確認してもらいましたけど。

2015/06/24 11:43 [18903102]

ナイスクチコミ!0


スレ主 tisasy77さん
クチコミ投稿数:152件

>沼さん さん
回答ありがとうございます。
起動して、bios,mother boad,cpu,memory sata 各ドライブ
認識している状態で、以下に
Chasses 〜 
Fatal error
のが画面上に表示されます。

明日に、もう一度全部外して、マザーボードも
入っていた袋の上で作業し直そうと思います。
一応、cpuファン用のグリスはあるので塗って
取り付け直そうと思っています。

2015/06/24 12:19 [18903181] スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 tisasy77さん
クチコミ投稿数:152件

OSは、windows vista 32bitです。
OSを買う余裕がないので、仕方なくです。
このOSを入れようと思ったときに、エラーで
した。

2015/06/24 12:21 [18903184] スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 tisasy77さん
クチコミ投稿数:152件

>ツキサムanパン さん
明日は、もう一度最初からつけ直して
それでだめなら、PC-DEPOTの無料クリニックに
持ち込もうかと思っています。

2015/06/24 12:25 [18903196] スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 tisasy77さん
クチコミ投稿数:152件

>EPO SPRIGGAN さん
回答ありがとうございます。
マザーボード、cpu,メモリーの三点セットで
売られていましたので、信頼して買いました。

マザーボードはこのものを手にいれる前に
別の店で、現品限りを買いましたがZOAの
店員さんに現在販売中のCPUが対応していない
と言われ、この三点セットを購入しました。

2015/06/24 12:31 [18903217] スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:2087件

https://www.ark-pc.co.jp/i/12102054/
OSを買ってください。 以上

2015/06/24 13:01 [18903305]

ナイスクチコミ!3


沼さんさん
銀メダル クチコミ投稿数:11730件

>マザーボードも入っていた袋の上で作業し直そうと思います。

作業は宜しいのですが,電源を入れるときは,
この袋を外し箱の上に置きましょう,導電性ですから・・・

2015/06/24 13:22 [18903350]

ナイスクチコミ!0


LaMusiqueさん
クチコミ投稿数:2754件

キーボード問題が解決しても

vistaは、intelがとうに見捨てたのでドライバがないはず。チップセットもCPUのドライバもね。
強引に入れてもキチンとは動かないはずだ。

win10 insider previewでも入れて凌ぐといいよ。

あまり自作の間隔があくと浦島太郎になるよ。
せめてトラブル状況を伝えられる程度には書きましょう。


因みに先日義弟がasusアウトレットで買ったwin8.1デスクトップはモニタレスの一式で19800円。
キーボード、マウス、dvdドライブ、
hdd,memory,0S込みの完成品。
コスパなら自作は最早割に合いません。

2015/06/24 14:26 [18903471]

Goodアンサーナイスクチコミ!2


スレ主 tisasy77さん
クチコミ投稿数:152件

回答して下さった皆様へ

私のあくまでも経験と見解ですが
今回のエラーは、たぶんOSがインストールされて
いないので、システムが起動しない。なので、開けて
調べてみろ!というエラーメッセージだと思います。
夜にVistaのインストールディスクを入れてそのまま
待とうと思います。DISCが作動するまで数分間はかかった
と思います。これでも駄目でしたら、もう一度ケーブル類や
マザーボード,HDD,DVDドライブを外して、CPUも外して、
再接続です。尚、マザーボードにはドライバーディスクが
添付してあるので、OSをインストールし終わったらその作業に
入る予定です。回答ありがとうございました。

2015/06/24 14:40 [18903492] スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:8620件

OSも流用品なのでしょうか? 入るんでしたっけ?

2015/06/24 17:37 [18903793]

ナイスクチコミ!0


LaMusiqueさん
クチコミ投稿数:2754件

cpuとマザーがvista非対応って意味を理解してくれたのだろうか?
無理やり標準ドライバでインストール出来たとしても、まともには動かない。

2015/06/24 19:35 [18904103]

ナイスクチコミ!3


BRDさん
クチコミ投稿数:46813件 BRD お助け掲示板 

tisasy77さん  こんばんは。 下記に似てませんか?
ASUS P5Q で Chassis intruded と言うエラーが出て起動しない
 Chassis intruded!  Fatal Error... System Halted.
http://blog.e-ebina.com/?eid=1045579

2015/06/24 19:49 [18904139]

ナイスクチコミ!0


沼さんさん
銀メダル クチコミ投稿数:11730件

横から失礼,
BRD さんの 実例は,マニュアルP1-20 これのことでしょう!
でも,普通は,ショートされているのですが・・・

2015/06/24 21:14 [18904443]

ナイスクチコミ!1


BRDさん
クチコミ投稿数:46813件 BRD お助け掲示板 

沼さん  こんばんは。 PDFマニュアルを落として読んでませんでした。
ショートされていて、現状 Chassis intruded!  Fatal Error... System Halted で止まってないと良いけどね。

2015/06/24 22:12 [18904734]

ナイスクチコミ!0


スレ主 tisasy77さん
クチコミ投稿数:152件

本日、3点セットを購入したZOAにて診断して
もらいました。原因は、マザーボードの何かを
抜いたり差したりした時に、BIOSの方で勝手に
何かのデーターを読んだらしく、色々とBIOSの
値が、変更されてしまっていたようです。
CPU FANの値も変わっていたようですが、私は
ドライブの優先順位の所しかいじっていません
でしたが、そういうことでした。
診断料として3,000円支払いました。あと、CPUの音が
うるさく、ケーブルの干渉があったみたいで
それ用の結束バンドも購入しました。合計3200円
よい勉強代でした^^;

2015/06/25 14:35 [18906769]

ナイスクチコミ!0


銅メダル クチコミ投稿数:4539件

マザボのコイン電池を抜いてしばらく放電するってのも効果有ったかもですね。CMOSクリアしちゃえばひとまず何とかなるって事もありますしね^^

2015/06/25 16:28 [18906992]

ナイスクチコミ!0


クチコミ投稿数:274件

んで組んでOS動いたのかい?

2015/06/25 16:51 [18907047]

ナイスクチコミ!1


スレ主 tisasy77さん
クチコミ投稿数:152件

OSは、順調に動いております。
ただし、ieがinternet exploler7 ですので
アップデートできないです。
vistaもアップデートが完了していないので
ウィルスセキュリティーZEROをインストールできません。
よって、ウィルスソフトは無料のKingsoft AntiWirusを使用中です。

2015/06/25 18:08 [18907222]

ナイスクチコミ!0


LaMusiqueさん
クチコミ投稿数:2754件

>OSは、順調に動いております。
--->
古ーーい標準ドライバの範囲だからきちんと動作してないのですよ。

表示関連だけでも、QSVがつかえないのは気付かぬにしても、せっかくの動画の再生支援も無効のはず。

まぁ、どうでも良さそうみたいだが。

2015/06/25 23:47 [18908406]

ナイスクチコミ!0


スレ主 tisasy77さん
クチコミ投稿数:152件

やはり、マザーボードのドライバー類がインストールできないので、
OSをWindows7 or 8.1にする他ないようです。
windows vista sp1がしっかりインストールもできないようですし、
このまま使っていても意味がないので、明日の帰りにでもOSをHDDと一緒に
買う予定です。

2015/06/26 08:18 [18909084]

ナイスクチコミ!0


LaMusiqueさん
クチコミ投稿数:2754件

だから、Win10 Insider Preiviewで凌ぐのを薦めたのだが...

http://windows.microsoft.com/ja-jp/windows/preview-iso


なんだか俄かには信じられないが、

http://www.itmedia.co.jp/news/articles/1506/21/news018.html

などという情報もある(本当かどうかは不明)

2015/06/26 14:44 [18910085]

ナイスクチコミ!1


shiba-mさん
クチコミ投稿数:604件

こんなのも有りますが...

【超悲報】Windows 10無料じゃなかった?

http://www.softantenna.com/wp/windows/windows-10-not-free/

2015/06/26 18:30 [18910648]

ナイスクチコミ!0


shiba-mさん
クチコミ投稿数:604件

週刊アスキーでは

Insider Preview版を入れておけばWindows 10は無償正規版アップグレード可って本当?【追記あり】

http://weekly.ascii.jp/elem/000/000/348/348768/

2015/06/26 19:18 [18910775]

ナイスクチコミ!1


LaMusiqueさん
クチコミ投稿数:2754件

あ、やっぱりね。
MSのブログに書いてあるといのは、宣伝替わりに話題集めの確信犯人かな?

2015/06/27 08:15 [18912552]

ナイスクチコミ!0


スレ主 tisasy77さん
クチコミ投稿数:152件

>LaMusique さん
回答とWindows10 insider previewの情報ありがとうございます。
私のVistaは、マザーボードのドライバーをインストールできないので
動作が不安定ですが、Win10 insider previewのisoファイルをDVD-Rに
書き込んで無事にインストールできるのでしょうか?書き込みのソフトは
一応、、バルク品の添付の書き込みソフトを使用する予定ですが・・・

2015/06/27 13:10 [18913311] スマートフォンサイトからの書き込み

ナイスクチコミ!0


LaMusiqueさん
クチコミ投稿数:2754件

ドライブが書込ドライブとして認識出来るなら使えるかもね。自作はトライあるのみ。

あと、どうせなら128GでもHDDよりssdがos用には10倍はベター。5-6000円で特売してる時もある。

2015/06/27 16:09 [18913731]

ナイスクチコミ!0


スレ主 tisasy77さん
クチコミ投稿数:152件

>LaMusique さん
HDDじゃダメなんですかね・・・・
Windows7は、好きなOSなのでそちらを
HDDと一緒に買うかもしれません。

2015/06/27 16:24 [18913769] スマートフォンサイトからの書き込み

ナイスクチコミ!0


沼さんさん
銀メダル クチコミ投稿数:11730件

横から失礼!
SSDなら,速い・・・ただ,大容量なら(HDDと同じくらい)なら費用が掛かる・・・
と言うことで,ダメではないが!

2015/06/27 16:57 [18913844]

Goodアンサーナイスクチコミ!0


スレ主 tisasy77さん
クチコミ投稿数:152件

本日、このマザーボード用?としてOSを
購入しました!Windows7 Home Premium 64bitです。
自作PCの勉強を7,8年も疎かにしていたので今回は
良い勉強になりました。毎年1回以上は箱を開けて掃除と
点検、DOS/V マガジンのをたまに購入しようと思います。
回答やアドバイスしてくださった皆様、
ありがとうございました。これからも末永く、tiassy77を
宜しくお願い致します。

2015/06/27 20:29 [18914436] スマートフォンサイトからの書き込み

ナイスクチコミ!0


沼さんさん
銀メダル クチコミ投稿数:11730件

左様でしたか〜
解決済み!にして置きましょう!

2015/06/27 20:34 [18914452]

ナイスクチコミ!0


クチコミ投稿数:274件

お金ないととか言ってたけど、そのお金どこから出たんだろう・・・
win8.1 DSPなら一万切ってる店もありますね。

ちなみにwin7のメインストリームサポートは今年の1月で終了しています。

今ならHDDよりSSDの方が幸せになれるでしょう。

2015/07/01 15:41 [18926186]

ナイスクチコミ!0


uPD70116さん
殿堂入り金メダル クチコミ投稿数:19658件

Windows 7だってWindows 10への踏み台として考えれば十分に使えますし、安く売っていますよ。

2015/07/02 01:33 [18927775]

ナイスクチコミ!1



最初前の6件次の6件最後

「B85M-G」のクチコミ掲示板に
B85M-Gを新規書き込みB85M-Gをヘルプ付 新規書き込み

この製品の最安価格を見る

B85M-G
ASUS

B85M-G

最安価格(税込):¥7,480発売日:2013年 6月中旬 価格.comの安さの理由は?

B85M-Gをお気に入り製品に追加する <309

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

 
 
 

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

製品選びに必要な知識を
みんなで共有!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

電気料金比較 価格.com限定キャンペーン実施中

新製品ニュース Headline

更新日:6月24日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング