ASUSすべて クチコミ掲示板

 >  >  >  > クチコミ掲示板

ASUS のクチコミ掲示板

(201109件)
RSS

このページのスレッド一覧(全23812スレッド)表示/非表示 を切り替えます


「ASUS」のクチコミ掲示板に
ASUSを新規書き込みASUSをヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問良かった・満足(良)悲しかった・不満(悲)特価情報その他
質問の絞込み※

  • 「質問の絞込み」の未返信、未解決は最新1年、解決済みは全期間のクチコミを表示しています


ナイスクチコミ0

返信13

お気に入りに追加

解決済
標準

マザーボード > ASUS > H87M-E

スレ主 jessy777さん
クチコミ投稿数:119件

マザーHDMI端子から音声を出したい(映像はOK)
====
価格コム  「HDMIからの音声出力」
https://bbs.kakaku.com/bbs/K0000516902/#18350640
、Intel Driver Update Utilityを用いてグラフィックドライバをアップデートしたところ、使えるようになりました!
====
とありました  似た症状です


アドバイスお願いします
マザーASUS H87M-E(DVI/HDMI/VGA)です
今までWin7でNVIDIA GF210グラボからTV(音声あり)
メインPC・サブPC 全部HDMIで統一

今回Win10アップデート
GF210が古いためかWin7でTVに映像音声OKだったのですが
Win10ではTVに画面が映りません Win10で認識しません
NVIDIAの最新ドライバはいれました


マザーHDMI→TV  DVI→変換アダプタ→PCディスプレイ
結果 2画面映りました
しかし TVは音声がでません
価格コム 「HDMIからの音声出力」と同じ症状

ちなみに
サウンドプロパティの再生にはTVは出ています 選ぶとレベルメーターは反応しています

書き込みにある
Intel Driver Update Utility 検索
https://downloadcenter.intel.com/ja/product/79577
ここからダウン Intel Driver and Support Assistant Installer.exe
インストしましたが 症状改善しませんでした

よろしくお願いします

書込番号:22687348

ナイスクチコミ!0


返信する
クチコミ投稿数:2873件Goodアンサー獲得:460件

2019/05/24 03:40

1.Windows 10を、[Shift]キーを押しながらシャットダウンする。
 高速スタートアップを無効に設定しても同じ効果が得られる。
2.TVの電源を入れ、HDMI入力に切り替える。
3.PCの電源を入れ、TVから音が出るか確認する。

あとは、コントロールパネル → サウンド → 再生タブに何があるか
スクリーンショットを撮ってアップしましょう。
※無効なデバイスを表示するのをお忘れなく。

HDMIケーブルを交換してみるのも良いと思いますよ。

既に試されて書かれていないことがあれば、それらを
書き出しておきましょう。

書込番号:22687442

ナイスクチコミ!0


クチコミ投稿数:25件Goodアンサー獲得:2件

2019/05/24 05:11

細かい状況がわからないのでひとまずはサウンドの再生タブでTVが既定のデバイスになっているか確認してみてください。
TVが既定の再生デバイスになっている上での事であれば関係ないのですが
ドライバを新しくしたときに設定がリセットされて既定がオンボードサウンドとかに戻っていたりしないでしょうか?

書込番号:22687471

ナイスクチコミ!0


金メダル クチコミ投稿数:4496件Goodアンサー獲得:832件

2019/05/24 07:43

現状、インテルの最新ドライバーはIDDUからDSAをダウンロードしてから、そのアプリを使って最新ドライバーをダウンロードし更新する形になってますが、すべて更新ボタンで更新したと考えて良いのでしょうか?

Windows10はどのバージョンでしょうか?出たばかりの1903 その前の1809?

上記の場合、WindowsのVersionもDriverのVersionも同じか分からないので同じ結果にならない可能性も有ります。

書込番号:22687603

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26194件Goodアンサー獲得:4860件

2019/05/24 08:03

TVのHDMI端子の中にはアナログ音声入力と切り替え可能な場合もあります。
TVの設定も確認しましょう。

書込番号:22687628

ナイスクチコミ!0


スレ主 jessy777さん
クチコミ投稿数:119件

2019/05/24 09:34

みなさん回答ありがとうございます
詳しく書き直します(重複ありますがスミマセン)

●今まで
H87M-E HDMI→PCディスプレイ(映像あり音声不要)
GEFORCE GT210 HDMI→TV(映像音声あり)
¥C 128GBSSD Win7

●今
H87M-E DVI→変換コネクタHDMI→PCディスプレイ(映像あり音声不要)
H87M-E HDMI→TV(映像あり音声必要 しかし音声出ない)
¥C 480GBSSD Win7
¥D 128GBSSD Win7→Win10

※HDMIにすべて統一しているのはサブPC含め
 HDMI&音声&キーボード&マウスの切り替え機を使用しているためです
 エレコムKVM-HDHDU2

●なぜGEFORCEを外したか
まずSSDが容量の問題で480GBにしました これはクローンで成功
今回Win10への移行に伴い実験で残った128GBでWin10に
するとGEFORCEが認識しません当然新しいものをダウンロードしてきたものです
不思議なのがドライバーを入れ 何かの拍子にTVに2画面目が出ましたが
再起動すると出なくなりました
これは4年前くらいに実験でWin10入れた時と同じでした
その時はNVIDIAドライバをWin10更新が勝手に書き換える問題あり
GEFORCE 200番台が古いのと想いあきらめました
1)新しいGEFORCEを買う
2)試しにマザーのDVIとHDMIで2画面をやる

●マザーのDVIとHDMI
まずNVIDIAドライバをIObit Uninstallerできちんと消してカードを抜く
DVI→変換コネクタ→PCディスプレイ(音声不要)
H87M-E HDMI→TV(音声必要 しかし出ない)

●Intel Driver Update Utility
書き込みを見て実験しかし変わらず

●現状のサウンドコンパネを添付します
コンパネ上は音声デバイスとして認識
レベルもふっています しかし音声は出ません

●TVへの接続
これはTVのHDMI-1を使用し カードを抜く前の状態でWin10は画面も認識しませんが
Win7では問題なし(デュアルOS状態)
今までWin7ではGEFORCE出力で問題なかったのでケーブル含め問題ないと判断してます

●Ver
Windows10 1809 です


よろしくお願いします

書込番号:22687739

ナイスクチコミ!0


スレ主 jessy777さん
クチコミ投稿数:119件

2019/05/24 09:39

>揚げないかつパンさん

>インテルの最新ドライバーはIDDUからDSAをダウンロード
・・・すみません 略語が判らず・・・

インテル® ドライバー・アップデート・ユーティリティー 用のダウンロード
https://downloadcenter.intel.com/ja/product/79577
から
Intel Driver and Support Assistant Installer.exe
をダウンしてみましたが

そのことでしょうか?

書込番号:22687748

ナイスクチコミ!0


金メダル クチコミ投稿数:4496件Goodアンサー獲得:832件

2019/05/24 09:42

それで良いんですが、それはドライバーランチャーなので、それを起動すると、ドライバー更新画面が出るんですが、そこでドライバーのダウンロード→更新をしたのかな?
程度の話では有ります

書込番号:22687754 スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 jessy777さん
クチコミ投稿数:119件

2019/05/24 09:44

>揚げないかつパンさん

ありがとうございます

書込番号:22687756

ナイスクチコミ!0


スレ主 jessy777さん
クチコミ投稿数:119件

2019/05/24 10:23

●追伸
映像あるが音が出ない状態は
Win7からも Win10 からも同じ状態です

書込番号:22687802

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26194件Goodアンサー獲得:4860件

2019/05/24 13:06

もしかしてPCモニターにヘッドフォン向け等でHDMIオーディオが入っていませんか?
そうなると規定のサウンドデバイスがそちらになっている可能性があります。
DVI-Dから変換しても音は出ることが多いので...

複数のHDMIオーディオが認識されていないか確認し、あるならTVの方を規定のデバイスにしましょう。

書込番号:22688066

ナイスクチコミ!0


スレ主 jessy777さん
クチコミ投稿数:119件

2019/05/24 13:37

>uPD70116さん

ASIO等のサウンドデバイスも入っていません
裏パネルのオーディオOUTにSP用はささってます
で もしやと最初のころ 抜いて実験しましたが関係ありませんでした

サポート外ですが(シリアルが盤の裏で外すのめんどいPCバラバラ状態にw)
マザーASUSの販売代理店と話ししました
当然HDMIは音声含む DVI・VGAは映像のみ
インテルのアップデートの話に でやりました・・ ん〜とお互い
ま〜他に相談のってもらいましたw

>DVI-Dから変換しても音は出ることが多いので...
玄人志向とかのですね 
「マザーボード等のSPDIF出力からVGAに接続するタイプに限り対応します」
とありました


悩むより・・・ビデオカードを買った方が早いかな・・・
マザーからの出力が絶対条件ではないので・・
NVIDIA 200番台が古すぎなのかも
だからWin7では問題なく Win10だと拡張できず だったんで・・・ん〜〜

書込番号:22688116

ナイスクチコミ!0


金メダル クチコミ投稿数:4496件Goodアンサー獲得:832件

2019/05/24 14:27

自分的には、グラボ増設の方が簡単な気はしますが

書込番号:22688182 スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 jessy777さん
クチコミ投稿数:119件

2019/05/24 14:51

>揚げないかつパンさん

そう思いました

MSIのサポート電話番号に電話したら販売店にということで
AMAZONに電話で商品見てもらい MSIサポートページ見てもらい
これは対応できないですよね(お互いにww)
でサポートのページ発見 その店で買わないとダメだとww
昔ならサポートいらない玄人志向で・・ですが
ま〜今回は ツクモ しかないな(正規販売店リストから)


>みなさん

色々相談のっていただきましたが
MSI GT 710 1GD3H LP [PCIExp 1GB]
https://kakaku.com/item/K0000849553/
今 買いました

しかもサポート考えてツクモで
本当に いろいろ調べて考えていただいて
ありがとうございます

書込番号:22688214

ナイスクチコミ!0




ナイスクチコミ9

返信16

お気に入りに追加

解決済
標準

マザーボード > ASUS > ROG STRIX Z390-F GAMING

スレ主 kamakouさん
クチコミ投稿数:7件

いつの間にかシャットダウン後にAURAが光りっぱなしなる現象に苦しめられてます・・・
BIOSのオンボードデバイス設定構成で設定済みで、すべてのシチュエーションでオフにしてますが
光ったままです。
起動しているときはちゃんと消えてくれているのですが、消すと光りだします。
またUSB接続でCreative Sound BlasterX G5のようなデバイスをつけてますが
それもまた、電源が入ったままになってしまいます。

調べても調べても分からないので、心当たりのある方ご教授いただけないでしょうか・・・

役に立つかわかりませんが構成です↓
i9 9900k
このマザボ
コルセア16g
ne eco750w
コルセア1T m.2SSD
ドライブ pioneer

書込番号:22686695

ナイスクチコミ!0


返信する
銀メダル クチコミ投稿数:11616件Goodアンサー獲得:1535件

2019/05/23 20:06

こちらを参考に。。

書込番号:22686715

ナイスクチコミ!1


金メダル クチコミ投稿数:4496件Goodアンサー獲得:832件

2019/05/23 20:14

RGBだけじゃなくてUSB DACも通電するのならErP Readyの設定を変える方な気もしますが。Enableに変更して見て下さい。

書込番号:22686734

ナイスクチコミ!0


スレ主 kamakouさん
クチコミ投稿数:7件

2019/05/23 20:25

bios画面が少し違うようで、設定項目が少ないのですかね??
ごめんなさい、よくわからないです...

書込番号:22686761 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:25件Goodアンサー獲得:2件

2019/05/23 20:31

見るとオールオフではなくオーラオフになっているのでオーラ?という光かたでなく普通に光るに設定されているんでは?
うちのとは表記が違うので違ったらごめんね。

書込番号:22686773

ナイスクチコミ!1


銀メダル クチコミ投稿数:11616件Goodアンサー獲得:1535件

2019/05/23 20:34

そちらのマザーならここ!

書込番号:22686789

Goodアンサーナイスクチコミ!1


スレ主 kamakouさん
クチコミ投稿数:7件

2019/05/23 20:39

一番下の項目で全てがオフの設定のはずです。
上から順に全て点灯 全てのLED消灯 オーラだけ点灯の順になって....るはずです。

書込番号:22686802 スマートフォンサイトからの書き込み

ナイスクチコミ!0


銀メダル クチコミ投稿数:11616件Goodアンサー獲得:1535件

2019/05/23 20:40

2018年9月の初版なのでBIOS Ver.で変わっちゃった?

https://dlcdnets.asus.com/pub/ASUS/mb/LGA1151/ROG_STRIX_Z390-F_GAMING/J14435_ROG_STRIX_Z390-F_GAMING_UM_WEB.pdf

書込番号:22686807

ナイスクチコミ!1


スレ主 kamakouさん
クチコミ投稿数:7件

2019/05/23 20:43

>altosonowmanさん
返信飛ばしてしまいました。
それに設定していますが、消えてくれないのです・・・

書込番号:22686815

ナイスクチコミ!0


銀メダル クチコミ投稿数:11616件Goodアンサー獲得:1535件

2019/05/23 20:45

「When System in Working State」・・ON
それで下に現れて・・
「When System in Sleep, hibernate or soft off states 」・・・OFF

書込番号:22686825

Goodアンサーナイスクチコミ!1


スレ主 kamakouさん
クチコミ投稿数:7件

2019/05/23 20:46

BIOSのバージョン変わったかもしれないです、
そう思えば・・・マザーボードについてくるCDの中に入っている
EZ updateでソフトウェアと一緒にBIOSアップデートされてしまったかもしれない。

書込番号:22686827

ナイスクチコミ!0


クチコミ投稿数:25件Goodアンサー獲得:2件

2019/05/23 20:47

失礼。見間違えたようです。

https://bbs.kakaku.com/bbs/K0000932620/SortID=20632164/

これと同じですか?

書込番号:22686830

ナイスクチコミ!1


クチコミ投稿数:25件Goodアンサー獲得:2件

2019/05/23 20:49

こちらではバージョンアップでできるようになると書いてあるようですね。

書込番号:22686837

ナイスクチコミ!1


スレ主 kamakouさん
クチコミ投稿数:7件

2019/05/23 20:59

>あずたろうさん
助かりました・・・
When System in Working Stateでさらに下に項目が出てくるのを完全に見逃してました。
シャットダウン後AURAは点灯しなくなりました。

残るはUSBですが...なんとかしてみます・・・

書込番号:22686866

ナイスクチコミ!0


銀メダル クチコミ投稿数:11616件Goodアンサー獲得:1535件

2019/05/23 21:04

AUSのUSBは シャットダウン後にUSB給電無し・・・Erp Ready S4, S5 をEnable

書込番号:22686882

Goodアンサーナイスクチコミ!1


銀メダル クチコミ投稿数:11616件Goodアンサー獲得:1535件

2019/05/23 21:10

これ

書込番号:22686895

ナイスクチコミ!1


スレ主 kamakouさん
クチコミ投稿数:7件

2019/05/23 21:21

>あずたろうさん
できました・・・
ご丁寧に説明いただいて本当にありがとうございます、
頭の悪い私でも理解できました!勉強になりました!
>altosonowmanさん
>揚げないかつパンさん
解決できました、ありがとうございます!

書込番号:22686919

ナイスクチコミ!0




ナイスクチコミ1

返信4

お気に入りに追加

解決済
標準

マザーボード > ASUS > ROG STRIX Z390-F GAMING

クチコミ投稿数:33件

実家の親PCが壊れたのを機に今使ってる7700Kを親にあげてi9でパーツ流用組みしました。私はPrepar3Dという高負荷シミュレーターをしていて、千載一遇の機会なのでi9で組みました。
夜間(ゲーム上)などは17FPSが28まで回復して満足していたのですが、すぐに肌で分かる程室温が上がりCPU温度を確認した所、75℃〜80℃固定の状態でした。7700Kの時は室温が体感出来るほど上昇しなかったので気にならず調べてすらいませんでした。
対策を調べた所、BIOS設定でコア電圧を下げると温度が下がるとありましたが、説明がMSI製BIOS設定画面、Adaptive+offsetという項目で説明されています。Z390FのBIOS設定画面でadaptiveモードにしてoffset値を入力してもAUTOに戻ってしまいます。設定の仕方を教えて頂きたいです。
また、最近のゲームでは80℃は当たり前の事なのか、運用し続けて問題はないのか
簡易水冷導入以外でBIOS、ソフト上で他に対策や手立てはあるのか
をお教え頂ければとても助かります。
宜しくお願い致します。
CPU:i9 9900k定格
メモリ:コルセア32GX 2666
マザボ:Z390F
グラボ:MSI1080ti GX
サウンド:クリエイティブAE-5
クーラー:サイズ忍者 ファン3ヶ
ドライブ:クルーシャルMX500
パワー:サーマルテーク タフパワー850w
ケース:R5 ファン4ヶ

書込番号:22684047 スマートフォンサイトからの書き込み

ナイスクチコミ!0


返信する
クチコミ投稿数:5670件Goodアンサー獲得:1510件

2019/05/22 15:34

基本的な話ですが、十分吸気や排気が出来ていますか?
CPUクーラーにファンが3個付いているとのことですが必要ですか?

静音のために風量も回転数も抑えた状態で使用しているなら、CPUは放熱できず80度になると思いますけど。
元々上位モデルですので、負荷が高ければ高温になりやすいCPUですが。
当然80度の状態があまり長く続くのは良くなく、半導体の劣化を速めます。
空冷で使用するならファンの騒音が大きくても、しっかり吸気・排気に気を配る必要があると思いますが、その辺大丈夫ですか?

書込番号:22684091

ナイスクチコミ!0


銀メダル クチコミ投稿数:11616件Goodアンサー獲得:1535件

2019/05/22 15:39

AiTuner /Internal CPU Power Management/ Turbo Mode ...Enabledにて

「Adaptive Mode」は使用昇圧できるようです。

https://akiba-pc.watch.impress.co.jp/docs/dosv/741206.html
https://akiba-pc.watch.impress.co.jp/docs/dosv/741257.html

また温度については9900kは特に電力制限等しない限り、余程の冷却をしなけれれば大変らしいですね。
https://www.4gamer.net/games/436/G043688/20181210030/

またYoutubeでもLLCをレベル6〜7くらいにしてVRM電力を下げてるようです。

書込番号:22684098

ナイスクチコミ!0


クチコミ投稿数:33件

2019/05/22 16:40

ご返信ありがとうございます。
フロントのハッチを開放しても今まで聴いたことのない轟音がケースからして基盤の独特のケミカル臭が部屋に漏れてたのでエアフローは問題ないかと思います。
CPUクーラーに関しては進行方向に1200回転。サイドに申し訳程度の500回転を針金固定ですが、流れを遮断してるとは考えにくいと思われます。
やはり水冷導入しかないですかね。現状、夏のゲームは諦めかけてます。

書込番号:22684188 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:33件

2019/05/23 21:32

自己解決しました。
排気口からファンヒーターレベルの温風が出てたので、さすがに異常だと思い色々と検証した結果、P3Dソフト側の設定が原因でした。
シミュレータースクリーンを最小化するとゲームは進行しているのに負荷2%、温度が40℃まで瞬時に落ちたので、ソフトのグラフィック設定を疑いました。私は4Kスクリーンを使用しているのですが、ソフト設定の「フルスクリーン セッティング」の解像度の所が1920×1080になっていました。3820×2160に変更したら一気に15℃下がり、通常の発熱量に戻りました。7770kではこんな事はなかったので原理までは分かりません。お困りの方がいましたら参考にしてください。凡ミスで申し訳ないです。

書込番号:22686948

ナイスクチコミ!1




ナイスクチコミ9

返信8

お気に入りに追加

解決済
標準

マザーボード > ASUS > ROG STRIX Z390-F GAMING

クチコミ投稿数:65件

こちらのマザーボードに3つファンを取り付けたいです。

https://s.kakaku.com/item/K0000994048/?lid=sp%5Fbbs%5Fdetail%5Ftop%5Fto%5Fhikaku

このケースに付属していたものです。

差し込む穴がこのファンは5つ必要なようなのですが、こちらのマザーボードのファンの穴は4つのようで刺せません。

どうすれば解決しますか?

書込番号:22682741 スマートフォンサイトからの書き込み

ナイスクチコミ!1


返信する
クチコミ投稿数:5417件Goodアンサー獲得:679件

2019/05/21 22:08

穴ってなんのことだい?
ファンコネクターのことを言ってるのかどうかもわからんしなぁ。

書込番号:22682783

ナイスクチコミ!3


クチコミ投稿数:65件

2019/05/21 22:12

>クールシルバーメタリックさん

ケーブルの先端のこの5つの穴です。
これがファンコネクタでしょうか?

説明書を送付します。
これを見ると5つの穴だと刺さないように見えます。

書込番号:22682795 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:5417件Goodアンサー獲得:679件

2019/05/21 22:17

ケースにファンハブ(と言っていいのかな?ケースのマニュアルだとControllerと書いてある)がついているはずなので、ファンはそれに接続、そいつからのびるController Cableをマザーボード(のケースファンのコネクター)に接続、という形でいくはずです。


めんどくさいので詳しい人フォローよろ。

書込番号:22682816

ナイスクチコミ!2


クチコミ投稿数:65件

2019/05/21 22:24

>クールシルバーメタリックさん
ファンハブですね。
ありがとうございます。
調べてみます。

書込番号:22682829 スマートフォンサイトからの書き込み

ナイスクチコミ!0


銀メダル クチコミ投稿数:11616件Goodアンサー獲得:1535件

2019/05/21 22:24

暗いので明度変えてみました 5つ穴ですね^^

そしてそれはマザーに挿すのではなくサーマルテイクのコントローラ専用です。

書込番号:22682830

Goodアンサーナイスクチコミ!1


kaeru911さん
クチコミ投稿数:685件Goodアンサー獲得:70件

2019/05/21 22:25

専用コントローラーに挿して、コントローラーからCのケーブルを挿すみたい。
https://mgofficial.azureedge.net/pub/media/productattach/db/support/usermanual/_82e8a405b0504617a86ba0c859011d52.pdf

書込番号:22682832

ナイスクチコミ!1


金メダル クチコミ投稿数:4496件Goodアンサー獲得:832件

2019/05/21 22:27

その様ですね。

ファンは専用なので、ケースに付いてるコントローラに接続してコントローラとマザーを専用ケーブルでつなぐという感じですね。

書込番号:22682842

ナイスクチコミ!1


クチコミ投稿数:65件

2019/05/21 22:30

皆さん返信いただきありがとうございます。

マザーボードの説明書ばかり読んで進めて、ケースの方の説明書を読んでいませんでした…。

初歩的なミスでした…。

書込番号:22682849 スマートフォンサイトからの書き込み

ナイスクチコミ!0




ナイスクチコミ0

返信16

お気に入りに追加

解決済
標準

起動せず

2019/05/21 21:02


マザーボード > ASUS > PRIME H370-A

クチコミ投稿数:630件

サポートの期限も迫っているので自作の7年前のPCのケースを継続使用しMB、CPU、を入れ替えてW10の新規インストールをする予定でした。最小構成で組み電源を入れたところPCIレーンの後方にあるオレンジのランプが2つ点灯するだけで全く起動しません。想像できる問題点は何でしょうか? 配線、メモリーの差し直しもやってみましたが、症状変わらずです・

基本構成は以下の通りです
 ケース  クーラーマスターCM690
 電源   クーラーマスターV750
 MB     PRIME H370-A
 CPU    i3 8100
メモリー  TEAM DDR4 2666Mhz PC4-21300 8GBx2枚  
 SSD    Samsung SSD 500GB 860EVO


書込番号:22682585

ナイスクチコミ!0


返信する
クチコミ投稿数:5770件Goodアンサー獲得:962件

2019/05/21 21:11

CPU電源のケーブルを接続していないとか。

書込番号:22682620

ナイスクチコミ!0


銀メダル クチコミ投稿数:11616件Goodアンサー獲得:1535件

2019/05/21 21:15

想像の範囲でしか回答し難くなります。 
各部の写真でも撮られてアップしてください。

書込番号:22682630

ナイスクチコミ!0


金メダル クチコミ投稿数:4496件Goodアンサー獲得:832件

2019/05/21 21:15

光る部分

確認なんですが、光ってるのは画像の四角で囲った部分の配線LEDのことですかね?

これはASUSの場合、通電すれば光ります。

ビープスピーカは付けていますか?付けてる場合ならエラー音などはしますか?

CPU補助電源の確認とPWR_SWの再度確認はしましたか?
画像が有れば添付されると良いとは思いますが。

書込番号:22682631

ナイスクチコミ!0


クチコミ投稿数:630件

2019/05/22 11:34

写真の部分です。

書込番号:22683729

ナイスクチコミ!0


クチコミ投稿数:630件

2019/05/22 12:30

全体画像もアップします。

書込番号:22683827

ナイスクチコミ!0


金メダル クチコミ投稿数:4496件Goodアンサー獲得:832件

2019/05/22 12:31

それは、PCI-e が使えるというLEDなのでCPUが生きてれば点灯すると思います
最小構成でビープスピーカーでチェックする方が早いと思いますが

書込番号:22683831 スマートフォンサイトからの書き込み

ナイスクチコミ!0


銀メダル クチコミ投稿数:11616件Goodアンサー獲得:1535件

2019/05/22 16:32

何か、違うもの挿してないですか?

本来なら上側が黄色線(+12V)、下側が黒線のはずですが。

書込番号:22684172

ナイスクチコミ!0


クチコミ投稿数:630件

2019/05/22 20:12

ご意見の通りにやり直してみましたが、同じ状態です。CPUは生きてると思って良いですね。

書込番号:22684595 スマートフォンサイトからの書き込み

ナイスクチコミ!0


金メダル クチコミ投稿数:4496件Goodアンサー獲得:832件

2019/05/23 00:37

電源の接続は間違ってるわけではなさそうですが、ただ、刺さり方が綺麗じゃないので、刺し直しはしても良いかな?

仕様的には通電的な意味合いが強いですが、正確に生きてるかどうかまでは分かりません。
まあ、どうしても起動しないならワンコイン診断などが無難ですが。。。

書込番号:22685213

ナイスクチコミ!0


クチコミ投稿数:630件

2019/05/23 09:37

そう言えば、電源ファンも回っていないため、違う電源を接続しましたが、やはりダメでした。マザーの不具合の可能性がありますね。ワンコイン診断も検討します。

書込番号:22685671 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:630件

2019/05/23 16:42

もう一度組み直したら起動出来ました。原因は?です。どこかの配線が緩んでいたのかもしれません。
しかし、W10インストール中にディバイスドライバーが見当たらないと表示され先に進めません。
7年ぶりの自作で悪戦苦闘です。

書込番号:22686349 スマートフォンサイトからの書き込み

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26194件Goodアンサー獲得:4860件

2019/05/23 17:16

「インストール中」とは〜%と表示されているところですか?

Windows 10は最新のものを使っていますか?
古いと失敗することもあります。
https://www.microsoft.com/ja-jp/software-download/windows10

書込番号:22686412

ナイスクチコミ!0


クチコミ投稿数:630件

2019/05/23 18:05

一週間前にフラッシュメモリー16G にダウンロードしたものです。マイクロソフト公式サイトからです。

書込番号:22686493 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:630件

2019/05/23 18:08

国や言語等のあとインストールマークをクリックしてから直ぐです。

書込番号:22686498 スマートフォンサイトからの書き込み

ナイスクチコミ!0


金メダル クチコミ投稿数:4496件Goodアンサー獲得:832件

2019/05/23 19:44

取り合えず、どんなメッセージかみたいですね。

普通はLANのドライバーを用意しておけば、後はダウンロードできるので問題ないはずなんですが。。。

書込番号:22686663

ナイスクチコミ!0


クチコミ投稿数:630件

2019/05/23 19:45

再度インストールメディアを作り直して差したらスムーズにインストール出来ました。皆様、色々貴重なご意見頂き有り難う御座いました。これで何とか解決出来ました。

書込番号:22686668 スマートフォンサイトからの書き込み

ナイスクチコミ!0




ナイスクチコミ0

返信2

お気に入りに追加

標準

マザーボード > ASUS > ROG STRIX Z270F GAMING

スレ主 one_wayさん
クチコミ投稿数:25件

中央部のM.2スロットはNVMeモードのX4で使う場合はSATAの5,6が死んでしまうので、
X2モードで使いたいと考えています。
しかし、X2で使う場合はPCIEのレーン分ということで、
理論値でいうと読み書き最大2000MB/sくらいなのかなと思っています。

最近のモデルだと、早いものでは3,230MB/s/1,625MB/sくらいの物が
販売されていますが、
例えば2,100MB/s/1,500MB/s程度のものを実際に御利用されている方が
いらっしゃれば、CrystalDiskMark等の実測値をお教えいただければ幸いです。

書込番号:22682301

ナイスクチコミ!0


返信する
金メダル クチコミ投稿数:4496件Goodアンサー獲得:832件

2019/05/21 21:37

PCI-e 3.0 X2 のApacer AS2280P2

https://consumer.apacer.com/jp/content.php?sn=1529

とPCI-e 3.0 X4のSSD SX8000をPCI-e 2.0 X4で使ってますが

http://www.xpg.com/jp/specification/423

SX8000の方はOSを入れてしまってるのでCDMではそれほど速度は出ません。入れないと1700Mbyte/s程度で15%程度落ちます。
Writeはカタログ値が1100Mbyte/sですが1300Mbyte/sくらい出てます。
こちらは条件には合致しません。
x2の方がほぼカタログスペック通りの1600Mbyte/s 1000Mbyte/sくらいですが、まあ、なんというか、あまり速度差を感じた事は無いです。

ちょっと、アプリを入れる程度だったら十分だと思うんですけど、CDMの値とかは所詮と言っては何ですがほぼ自己満足で速度差を感じるのは難しいのかな?とは思います。
最近のSSDと比べると遅いですが、このくらいのSSDだとx2もx4も大して違わないとは思います。
1500Mbyte/sのWriteならx2もX4のCDMの値は殆ど違わないと思います。自分のも変わらないので。。。

ちょっと条件と違うので、他の人の回答を待っても良いとは思います。

書込番号:22682679

ナイスクチコミ!0


スレ主 one_wayさん
クチコミ投稿数:25件

2019/05/22 11:35

>揚げないかつパンさん 様
御返信ありがとうございます。

落ちるといっても1700も出るなら十分ですね!
確かに現時点の2.5インチのSATAのSSDで十分な速度が出ている現状、
細かな違いにこだわる必要はなさそうですね。

書込番号:22683732

ナイスクチコミ!0



最初前の6件次の6件最後

価格.com Q&Aを見る
「ASUS」のクチコミ掲示板に
ASUSを新規書き込みASUSをヘルプ付 新規書き込み

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:5月24日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング