『OCCT実行時のVIN6電圧低下について』 の クチコミ掲示板

 >  > PC何でも掲示板
クチコミ掲示板 > パソコン > PC何でも掲示板

『OCCT実行時のVIN6電圧低下について』 のクチコミ掲示板

RSS


「PC何でも掲示板」のクチコミ掲示板に
PC何でも掲示板を新規書き込みPC何でも掲示板をヘルプ付 新規書き込み



ナイスクチコミ2

返信16

お気に入りに追加

解決済
標準

初心者 OCCT実行時のVIN6電圧低下について

2013/03/24 22:28(1年以上前)


PC何でも掲示板

スレ主 ymfactoryさん
クチコミ投稿数:90件

最近OCCT実行時にVIN6という電圧がどんどん下がっていきます。

BIOSの設定等色々いじって試してみてるのですが症状は変わりません。

オーバークロックしている時は特に電圧降下が激しく、それが原因かどうかはわかりませんがOCCTがストップしたりブルースクリーンになったりします。

何が原因なのでしょうか?

PC構成は以下となります。

※画像はオーバークロックしていない時のもので、オーバークロックすると電圧降下が著しいです。

【PC構成】
CPU:Core i7 2600K
CPUクーラー:Antec KUHLER-H2O-920
OS:Windows7 Home 64Bit
MB:ASUS Maximus IV GENE-Z/GEN3
メモリー:Corsair CMZ16GX3M4X1600C9
GPU:MSI N560GTX-Ti Twin Frozr II OC
SSD:Crucial m4 64GB×2(RAID0) 
HDD:Hitachi HDP725050GLA360(500GB)
HDD:WESTERN DIGITAL WD20EARS(2TB)
サウンドカード:CREATIVE PCI Express Sound Blaster X-Fi Titanium
スピーカー:BOSE Companion 2 series II Black
電源:Corsair CMPSU-750AXJP
ケース:Corsair CC600TWM-WHT
ファンコン:サイズ KAZE MASTER KM01-BK

書込番号:15934087

ナイスクチコミ!0


返信する
さん
クチコミ投稿数:22948件Goodアンサー獲得:6283件

2013/03/24 22:38(1年以上前)

VIN○はCPUへの供給電圧の一つと思われます。
CPUへの供給電力が足りてないか熱暴走を起こしているかのどちらかかと思います。

書込番号:15934151

ナイスクチコミ!0


スレ主 ymfactoryさん
クチコミ投稿数:90件

2013/03/24 22:49(1年以上前)

甜さん、早速コメントありがとうございます。

CPUの温度を見る限り、4.6GhzにOCしている際で60度前後、オーバークロックしてない時は50度前後で推移していますので、熱暴走は考えにくいのでは?と思います。

ブルースクリーンの際のエラーコードは「0x101」や「0x124」と記載されているので、供給電圧不足の可能性が高いのですが、BIOSのどこをいじれば改善されるのかがわかりません。

それとも電源に問題があるのでしょうか・・・?

書込番号:15934211

ナイスクチコミ!2


さん
クチコミ投稿数:22948件Goodアンサー獲得:6283件

2013/03/24 22:55(1年以上前)

熱暴走でなければ電源の12V2系統のヘタリ、EPS12Vコネクタの接触不良、M/B上フェーズの故障、Ai Suiteが悪さをしている
辺りが怪しいかと思います。

書込番号:15934253

ナイスクチコミ!0


クチコミ投稿数:12966件Goodアンサー獲得:936件 縁側-ぶらりと旅をしてみたりの掲示板

2013/03/24 23:16(1年以上前)

えらい曲線ですな。
舌甘さんが電源ラインのおおよそで指摘されてますが
どう点検するか?目算立てられてます?

私はまさかとは思いますけども壁のコンセントから
疑うのも含めては?
と指摘させて頂きたく。

それと、わざわざCPUの電圧だけが目立って下がるなら
マザーを一番先に疑いたい気持ちも有るんですけどね。
…あれ

釈迦に説法な突っ込み良いですか?
マザー上にCPU補助の為の電源コネクタが有りますけど
全部差してますか?
又アンペアの分配とかある電源でしたら偏りがないように差してますか?

見直しを是非。

書込番号:15934359

ナイスクチコミ!0


スレ主 ymfactoryさん
クチコミ投稿数:90件

2013/03/24 23:17(1年以上前)

ありがとうございます。

ではとりあえずAi Suiteをアンインストールして試してみます。

ダメなら予備電源がありますのでそちらで試してみようと思います。

また結果報告させていただきます。

書込番号:15934364

ナイスクチコミ!0


スレ主 ymfactoryさん
クチコミ投稿数:90件

2013/03/24 23:25(1年以上前)

Yone-g@♪さんありがとうございます。

とりあえすCPU補助電源は刺さってます。

一度全てのプラグを抜いて差し替えてみます。

あと、コンセントも別のコンセントにさして試してみますね。

書込番号:15934411

ナイスクチコミ!0


クチコミ投稿数:12966件Goodアンサー獲得:936件 縁側-ぶらりと旅をしてみたりの掲示板

2013/03/24 23:26(1年以上前)

あ…AIスウィート有りだったんだ(^^ゞ

6エンジンとかも不思議な邪魔してくれる謎ツールだったハズです。

書込番号:15934419

ナイスクチコミ!0


スレ主 ymfactoryさん
クチコミ投稿数:90件

2013/03/24 23:39(1年以上前)

Yone-g@♪さん、6エンジンとは何でしょうか?

書込番号:15934504 スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 ymfactoryさん
クチコミ投稿数:90件

2013/03/24 23:45(1年以上前)

とりあえずAi Suiteアンインストールしてみましたが結果は変わらずでした。

その他プラグインなどの各種プラグを一度抜いて試してみたいと思います。

書込番号:15934540

ナイスクチコミ!0


クチコミ投稿数:12966件Goodアンサー獲得:936件 縁側-ぶらりと旅をしてみたりの掲示板

2013/03/24 23:59(1年以上前)

マザーユーティリティに入ってるはずの
電源管理機能つき自動OCツールです。
右下の常駐にアイコンで存在します。
何も考えずにマザーのユーティリティ円盤から「全部インストール」をして
しまってたら入ってしまってるかも?と思いまして。
OCで一番負荷をかけると右下のアイコンがロケットになるんだったかな?

かなりクセ強くてオススメしたくないツールだった記憶があります。

書込番号:15934631

ナイスクチコミ!0


スレ主 ymfactoryさん
クチコミ投稿数:90件

2013/03/25 00:12(1年以上前)

Yone-g@♪さん、確認してみましたが6エンジンはインストールされていないみたいです。

ちなみに、私のPCだとVIN6がアイドル時で1.0V程度でOCCTを実行すると0.7V程度まで下がります。
その他の電圧はほぼ横ばいでどんどん下がっていく電圧はありません。

みなさんのPCではずっと1.0Vを維持しているのでしょうか?

参考までに教えていただければ幸いです。

書込番号:15934686

ナイスクチコミ!0


クチコミ投稿数:12966件Goodアンサー獲得:936件 縁側-ぶらりと旅をしてみたりの掲示板

2013/03/25 14:24(1年以上前)

ネット繋がり次第レス入れますが私のテストはまだ23日後になりそうです
もし良ければ気長にお待ちを

書込番号:15936568

ナイスクチコミ!0


スレ主 ymfactoryさん
クチコミ投稿数:90件

2013/03/25 20:16(1年以上前)

Yone-g@♪さん、ありがとうございます。

色々試しながら気長にお待ちしております(笑)

書込番号:15937702 スマートフォンサイトからの書き込み

ナイスクチコミ!0


SEZOPONさん
クチコミ投稿数:426件Goodアンサー獲得:86件

2013/03/25 21:17(1年以上前)

うちと同じCPU、マザーみたいなのでOCCT走らしてみました。
結果、ymfactoryさんと同じにうちでも電圧落ちますね。
うちでは今まで一度もブルスクで落ちたりした事は有りません。

参考までにうちのやつを張っときますね。

あとVIN6を検索しましたが、海外のサイトに「Probably a garbage sensor reading」って
書いてありました。
グーグル先生やBing先生だと「おそらく読んでるのはゴミのセンサー」となるのでこれについては
気にしなくていいのかな?と思いますよ。
うちでは問題なくFPSやらバリバリイケてますので…。

ブルスクになるのはVIN6が原因ではなく他の原因ではないでしょうかね?

因みに電源はシルバーストーン SST-ST85F-P の850Wで、
メモリはコルセアの CMX8GX3M2A2000C9 を2setで16Gです。
メモリはDDR3-2000(センサー読みではDDR3-2134)で常時稼動させてます。
CPUはBIOSで1.2Core-46/ 3Core-44/ 4core-42のOCです。

書込番号:15937997

Goodアンサーナイスクチコミ!0


スレ主 ymfactoryさん
クチコミ投稿数:90件

2013/03/25 21:32(1年以上前)

SEZOPONさん、ありがとうございます。

同じCPUに同じマザーで心強いです。

しかもVIN6の電圧低下も同じ^^;

ブルスクや落ちるのは別の原因かも知れませんね。

ちなみに昨日Ai Suiteアンインストールして、BIOS少しいじってからは今のところブルスクになってません。

調子に乗って4.6GhzにOCしていますが、今のところ大丈夫です。

ちょっと2日ほど出かけますので帰ってきたらまた様子見てみますね。

書込番号:15938083

ナイスクチコミ!0


スレ主 ymfactoryさん
クチコミ投稿数:90件

2013/04/06 10:54(1年以上前)

皆様、色々と書き込みありがとうございましたm(_ _)m

その後もVIN6の電圧低下は相変わらずですが、とりあえず4.6ghzにOCの状態で安定しております。

色々ソフトをアンインストールしたり、BIOSいじったりしたので、何が原因だったのか特定は出来ませんでしたが、解決済みにしたいと思います。

また何かありましたらよろしくお願いします。

書込番号:15983675

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

クチコミ掲示板検索



検索対象カテゴリ
を対象として

新着ピックアップリスト

新製品ニュース Headline

更新日:12月4日

クチコミ掲示板ランキング

(パソコン)