『電源の出力不足?』 の クチコミ掲示板

 >  >  > クチコミ掲示板

『電源の出力不足?』 のクチコミ掲示板

RSS


「電源ユニット」のクチコミ掲示板に
電源ユニットを新規書き込み電源ユニットをヘルプ付 新規書き込み



ナイスクチコミ1

返信7

お気に入りに追加

解決済
標準

電源の出力不足?

2014/01/13 21:35(1年以上前)


電源ユニット

スレ主 tes tesさん
クチコミ投稿数:4件

PCを起動する際に、電源を入れても一回でグラボが起動しない?ようでして、助言いただきたいです。
カテゴリ分けもどこかわからないので、一応電源ユニットとさせていただきました。
症状としましては、
 1.一度電源を付けてもモニタに信号なしと出て画面が表示されない
 2.電源を落としてからもう一度起動すると普通に表示される
1.の状態の時は、ファン音が小さく、どこか起動していないという状況です。

PCの構成は以下の通りです。要点は下の二つだと思いますが、一通り載せました。
マザボ:ASRock 990FX Extreme3
CPU:AMD FX8300
メモリ:8G x2
ストレージ:SSD Samsung 840pro 128GB x1、 HDD Seagate ST2000DM001-1CH164 2TB x1
ドライブ:HL-DT-ST BD-RE BH14NS48
サウンド:Sound Blaster Z
グラボ:SAPPHIRE R9 270X 2G GDDR5 DUAL-X WITH BOOST & OC VERSION
電源:Seasonic SS-660XP2

電源の容量的には足りてると思いこちらの電源を選んだのですが、まずそこが間違いだったのでしょうか?
あと、調べていて気付いた点としては、部屋が寒く、
電源が冷えていてしっかりと出力が出来ていない可能性があるということでした。

分かることやヒント等ありましたら、教えてください。よろしくお願いします。

書込番号:17069437

ナイスクチコミ!0


返信する
クチコミ投稿数:39059件Goodアンサー獲得:6883件

2014/01/13 22:44(1年以上前)

>電源が冷えていてしっかりと出力が出来ていない可能性があるということでした。
この可能性はありますね。
電源だけでなく、マザボやハイエンドビデオカード搭載だと。
20度近くまで部屋を温めてからの起動でどうなるか。

足元にPC置いてると、より冷えやすいですが。

その症状は、組んですぐからですか?
最近からというなら、そのPCはいつごろ組みましたか?

書込番号:17069779

Goodアンサーナイスクチコミ!1


スレ主 tes tesさん
クチコミ投稿数:4件

2014/01/14 00:30(1年以上前)

回答ありがとうございます!
PCを組んだのは10日くらい前でして、この症状は組み終わった次の日から出てます。
(初日は、単純なケーブルの接続忘れなどで、電源オンオフ繰り返してたのでわからず)

電源などPC内部が冷えているのが原因である可能性が高いということで、
後日そのあたり試してみます。
そちらの結果がわかりましたら、また書き込み致します。
ありがとうございました!

書込番号:17070243

ナイスクチコミ!0


uPD70116さん
クチコミ投稿数:31631件Goodアンサー獲得:5533件

2014/01/14 01:42(1年以上前)

室温はどうなっていますか?
PCは動作時に10℃程度は欲しいので、それ以下になる様なら室温を上げる(下げない)工夫をしてください。
極度の低音はHDDやファン等回転するものにも良くありません。
それから室温が10℃になっても、即PC内部がそうなるのではないので、ある程度の時間をおいてください。

それから実際はどうだか判りませんが、メーカーが公表している仕様では入力電圧が100〜240Vなので、AC電圧が低いときには問題が出易いと考えられます。
本当に書いてある通りなら100Vが下限ですから、ほんの少しでも電圧が下がると問題になることになります。
実際は90V辺りまで下がっても問題はない仕様なのかも知れませんが、低温まで加わるとより厳しくなるのではないでしょうか。

書込番号:17070403

Goodアンサーナイスクチコミ!0


沼さんさん
クチコミ投稿数:22713件Goodアンサー獲得:2329件

2014/01/14 11:05(1年以上前)

効果のほどは??? CMOSクリアー !

書込番号:17071085

ナイスクチコミ!0


クチコミ投稿数:1006件Goodアンサー獲得:244件 縁側-Spedoを改造するの掲示板

2014/01/14 11:14(1年以上前)

念のため、CMOSクリアと、BIOSが最新でないならアップしてみては。
BIOS 1.50(だったかな)から、GOPドライバが入っていたかと思います。

書込番号:17071104

ナイスクチコミ!0


スレ主 tes tesさん
クチコミ投稿数:4件

2014/01/15 00:20(1年以上前)

皆様、回答ありがとうございます。

uPD70116さん
室温は11℃と際どいところでした。
本日試しに、ケース側面のフタを外してからドライヤーを遠巻きに当て、
ケース内部や電源をある程度温めてから電源を入れてみましたが効果ありませんでした。
温め足りてないだけかもしれません。
こちらは引き続き試していこうと思います。

沼さん、ベンクロさん
CMOSクリアと、BIOSアップデートも早速試してみます。
効果のほどはまた後日お伝えします。

書込番号:17073834

ナイスクチコミ!0


スレ主 tes tesさん
クチコミ投稿数:4件

2014/01/16 02:26(1年以上前)

昨日から本日に掛けて試した結果をお伝えします。
結論からお伝えすると、冷えすぎていたのが原因のようです。

まず、CMOSクリアは、昨日に試したのですが影響なかったです。
また、BIOSの更新をUSBで試みたのですが、更新が適用されないので保留にしました。
1.70へ更新をしようとしたのですが、もともと1.50だったのでとりあえずはということで。

本日、帰宅してからよ〜く電源やらマザーやらを暖めてから電源をONにしたところ、
一発で画面が表示できました。
低温にどのパーツが弱いか、あるいは全体的に弱いかは、まだ詳しく分かりませんが、
原因が判明したのでこの質問はここで終わりにさせていただきます。

皆様、お答えいただきありがとうございました!

書込番号:17077534

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:1月20日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング