『Ver.2.58に上げたらフロントから音が出なくなった』 の クチコミ掲示板

 >  >  >  > クチコミ掲示板

『Ver.2.58に上げたらフロントから音が出なくなった』 のクチコミ掲示板

RSS


「ヤマハ」のクチコミ掲示板に
ヤマハを新規書き込みヤマハをヘルプ付 新規書き込み



ナイスクチコミ1

返信6

お気に入りに追加

標準

AVアンプ > ヤマハ

スレ主 DE-Uさん
クチコミ投稿数:4件

先日のバージョンアップ(Ver:2.58)に上げてから
フロントLチャンネルから音が出なくなってしまったのですが
同様の症状の方はいらっしゃいませんでしょうか?

以下の様に手順に則り行っったのですが・・・

◇経緯
⇒アップデート実行(Wifi経由)
⇒successと表示
⇒電源断
⇒電源ON
⇒FL Chから音が出ない


◇行った対処
テストトーンで正常に音の出るスピーカーと交換・・・×
スピーカーケーブルを交換             ・・・×
コンセントを抜いて放電実施            ・・・×
Advancedメニューから設定の初期化       ・・・×
スピーカー構成でフロントスピーカーの音量や大<>小を変更してみる ・・・×

以上です。
ほかに試せれ対処などございましたらご教示いただけますでしょうか        

書込番号:21901958

ナイスクチコミ!0


返信する
スレ主 DE-Uさん
クチコミ投稿数:4件

2018/06/17 09:56(8ヶ月以上前)

連投失礼します。
機種を書き忘れました。

RX-V583です。

失礼しました。

書込番号:21901960

ナイスクチコミ!1


クチコミ投稿数:386件Goodアンサー獲得:61件

2018/06/17 12:31(8ヶ月以上前)

初期化して・・ 設定はすべてクリアされるが・・。

もう一度、バージョンアップを。  ちゃんとバージョンアップが出来てれば「最新です」と表示される筈。

バージョンアップ中に不具合が発生したと思われる。


スピーカーを替えたりスピーカーコードを変えたのは意味ないですね。(笑)

書込番号:21902303

ナイスクチコミ!0


スレ主 DE-Uさん
クチコミ投稿数:4件

2018/06/17 13:11(8ヶ月以上前)

ご返信ありがとうございます。

先ほどUSBメモリを使って再度バージョンアップを行いました。
表示は「Update successful」となりましたので
再起動をしたのですが改善されませんでした。
バージョン表示は「2.58」と出ています。


>スピーカーを替えたりスピーカーコードを変えたのは意味ないですね
ご指摘ありがとうございます。
一応切り分けを行おと思ってのことでした。
ありがとうございます。


同様の方はいないかと投稿しましたが、
突発の別の原因かもしれませんね・・
休み明けにサポートセンターに相談してみます。

書込番号:21902392

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:1204件Goodアンサー獲得:403件

2018/06/17 22:12(8ヶ月以上前)

>DE-Uさん

スレ主さんのチェック結果で故障のように思われますし、サポートに連絡するとのことですので、余計なお節介かと思いますが、後学のために、ご面倒でなければ以下ご教示ください。

本体表示窓のスピーカー表示に「L」は表示されていますでしょうか。

テストトーンを確認されているようですが、YPAOのセットアップで「フロントL」からは、測定用の2種類のテストトーン音は出ないのでしょうか。
またYPAOセットアップ後に「E-1:フロントSP無し」などのエラーメッセージは出ないのでしょうか。

ヘッドホンでも、左からは音が出ないのでしょうか。
また、ヘッドホンジャックにプラグを何回か抜き差ししてみられましたでしょうか。

コンセントを抜いて放電されたとのことですが、コンセントを抜いて数時間単位の放置は確認されたでしょうか。

HDMIケーブルなど全て外してから、コンセントを抜いてみられましたでしょうか。

書込番号:21903724

ナイスクチコミ!0


スレ主 DE-Uさん
クチコミ投稿数:4件

2018/06/18 21:51(8ヶ月以上前)

>ポンちゃんX2さん

ご返信ありがとうございます。

お節介などとんでもございません。
不安に駆られる中でのご助言に、大変助けられております。

>本体表示窓のスピーカー表示に「L」は表示されていますでしょうか。
⇒表示されています。

>テストトーンを確認されているようですが、YPAOのセットアップで「フロントL」からは、測定用の2種類のテストトーン音は出ないのでしょうか。
またYPAOセットアップ後に「E-1:フロントSP無し」などのエラーメッセージは出ないのでしょうか。
⇒早速に試してみたのですが、同じく「L」だけ音は出ません。
 仰せのとおり、エラー「E-1:フロントSP無し」となります。


>ヘッドホンでも、左からは音が出ないのでしょうか。
 また、ヘッドホンジャックにプラグを何回か抜き差ししてみられましたでしょうか。
⇒恥ずかしながらヘッドホンやイヤホンは持っていないのです。
  なる程です、確認方法として思いつきませんでした。


>コンセントを抜いて放電されたとのことですが、コンセントを抜いて数時間単位の放置は確認されたでしょうか。
 HDMIケーブルなど全て外してから、コンセントを抜いてみられましたでしょうか。

⇒当初、約1時間、再確認後に続けまして夜を挟み12時間ほどとコンセント、
 HDMIケーブルをすべて抜いた状態に置きましたが、同じくだめでありました。

ご助言いただいた身で恐縮なのですが、
本日サポートセンター様と連絡がとれましたので、点検修理を依頼しました。
結果につきましてはまた投稿させていただきます。
 
ありがとうございました。

書込番号:21905921

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:1204件Goodアンサー獲得:403件

2018/06/18 23:03(8ヶ月以上前)

>DE-Uさん

ご面倒おかけ致しまして、恐縮です。
情報をご教示いただき、ありがとうございました。

RX-V583は故障で間違いないようです。
修理が早く完了すると良いですね。

書込番号:21906085

ナイスクチコミ!0


クチコミ一覧を見る


「AVアンプ > ヤマハ」の新着クチコミ

価格.com Q&Aを見る

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[AVアンプ]

AVアンプの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:2月19日

クチコミ掲示板ランキング

(家電)

ユーザー満足度ランキング