『電源は付くがビープ音が鳴らずBIOSが起動しない』 の クチコミ掲示板

 >  >  > クチコミ掲示板

『電源は付くがビープ音が鳴らずBIOSが起動しない』 のクチコミ掲示板

RSS


「デスクトップパソコン」のクチコミ掲示板に
デスクトップパソコンを新規書き込みデスクトップパソコンをヘルプ付 新規書き込み



ナイスクチコミ3

返信8

お気に入りに追加

標準

デスクトップパソコン

スレ主 てぉさん
クチコミ投稿数:1件

下記の事象によりBIOSが起動しなくなりました。
対処法や故障の可能性のあるパーツについて教えていただけないでしょうか

【事象】
ドスパラにで購入したPCの清掃を行ったところ、電源を入れるとファンなどは回転しますが、ヒープ音が鳴らずBIOSが起動しなくなってしまいしました。

【経緯】
以前よりPC起動時のビープ音が「ピーピッピ」と鳴っており、下記のサイトを参照すると清掃することで改善すると記載されていたため清掃を試みました
参考サイト https://www.reneelab.jp/bios-abnormal-sound.html#bd
行った清掃は下記の通りです。
・ブラシで埃を取る
・エアダスターで埃を取る
・CPUファンを外し、埃を取る(解体はしていません)
上記清掃を行った後にCPUファンを取り付け、起動をすると前述の事象が発生しました。

【試みたこと】
・電源を抜いて1時間放置し起動→変わりなし
・メモリを抜いて起動→ビープ音が繰り返し鳴るようになりました。
・グラボを抜いて起動→変わりなし
・CPUを外しエアダスターで掃除して取り付け直し起動→変化なし

【パーツ構成】

【CPU】
組Intel Core i7-7700(1151/3.6/8M/C4/T8)
【メモリ】
組Samsung M378A1K43CB2-CRC(DDR4 PC4-19200 8GB)
組Samsung M378A1K43CB2-CRC(DDR4 PC4-19200 8GB)
【HDD(内蔵)】
組SEAGATE ST2000DM006(SATA3 2TB 7200rpm 64MB)
【SSD】
組Crucial CT525MX300SSD1(2.5" SATA3 525GB TLC)
【マザーボード】
組ASUS H270-PLUS/C/SI(H270 1151 DDR4 ATX)I
【ドライブ(内蔵)】
組HLDS GH24NSD1 Bulk(SATA/ブラック/w/o SW)
【グラフィックカード】
組Zotac ZT-P10700J-10B(GTX1070 8G GDR5 1D1H3P)I
【電源S】
組DLT GPS-500EB D P00(ATX,500W,80+B,JPcd)
【PCケース】
組SLR TH-598H-9(ATX,SFAN,OCP,w/Okb,MS,PSU)KT
【PC DIYサプライ】
組 Beep Speaker L=26mm(3RAM00001000)
組ASR SATA3 CABLE 7P 2IN1 W/LATCH(14G00010107CAK)
【ファンN】
組DPC TW-003 (1155/1156)
組 DEEPCOOL Xfan 120(12cm ケースFAN,3pin 430mmcable)
【その他】
16GB DDR4 SDRAM(PC4-19200/8GBx2/2チャネル)(143106)
組MS Windows10 Home HighEnd 64bit

書込番号:23246623 スマートフォンサイトからの書き込み

ナイスクチコミ!0


返信する
MIFさん
クチコミ投稿数:11590件Goodアンサー獲得:124件 ちーむひじかた 

2020/02/23 04:27(1年以上前)

CMOSクリアはしてみたかな?

このマザーはAMI BIOSだから長音×1、短音×2はグラボ関連だから
グラボ引っこ抜いてCPU内蔵グラ使って(マザー側出力端子に繋いで)CMOSクリアしたあと電源投入でどう反応するか。

書込番号:23246628

ナイスクチコミ!2


nato43さん
クチコミ投稿数:2258件Goodアンサー獲得:192件

2020/02/23 04:34(1年以上前)

ドスパラに連絡して修理依頼をした方が良いと思います。
もしくは店頭に持ち込んでワンコイン診断をした方が良いと思います。

書込番号:23246629

ナイスクチコミ!0


nato43さん
クチコミ投稿数:2258件Goodアンサー獲得:192件

2020/02/23 04:45(1年以上前)

PCの清掃した際にビデオカードの補助電源の挿していないのかもしれません。
念のため配線の確認をされた方が良いと思います。

書込番号:23246630

ナイスクチコミ!0


nato43さん
クチコミ投稿数:2258件Goodアンサー獲得:192件

2020/02/23 04:55(1年以上前)

あと私もドスパラのBTOを使用しております。
私もGTX1070tiを使用していますが、おかしな現象がありました。
HDMIでモニターに接続したら問題なく起動出来ましたが、ディスプレイポート
接続するとスレ主様の音が出て起動出来ませんでした。最終的にはディスプレイポート
動作しましたが一旦HDMIで接続してみてはいかがでしょうか。

書込番号:23246632

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:30766件Goodアンサー獲得:4697件

2020/02/23 05:25(1年以上前)

@各コネクターの嵌め直し
ACMOSクリア (電池抜いて電源SWを23度、3度押す→電池入れる)
B電源交換

自分ならこの順でやってみます。

書込番号:23246641

ナイスクチコミ!1


クチコミ投稿数:23872件Goodアンサー獲得:2196件

2020/02/23 06:53(1年以上前)

CPUファンの付け外しをするなら、グリスを塗り直す必要があります。

電源の質が大いに怪しいので、そろそろ壊れてもおかしくないかな。

書込番号:23246696

ナイスクチコミ!0


kaeru911さん
クチコミ投稿数:1423件Goodアンサー獲得:172件

2020/02/23 07:15(1年以上前)

起動時に既に警告音出てたんだから、故障した可能性が高そうな?

単純ミスならグラフィックボードの補助電源挿し忘れとか? 私も経験済の失敗(^^;

他の人も言ってますが、CMOSクリアしても駄目なら、素直にワンコイン診断がベターでしょうね。
下手に弄り回すと余計トラブルになる事も多々… 予備パーツ無いでしょうから、トラブルの切り分けが難しいんじゃないかと。

書込番号:23246716

ナイスクチコミ!0


銅メダル クチコミ投稿数:16390件Goodアンサー獲得:3175件

2020/02/23 10:41(1年以上前)

自分もこれはとりあえず、清掃しただけなのですが、まあ、あるあるではあります。

ほこりなどに異物が含まれて接触してるとか。。。

まあ、以前より「ピーピッピ」というエラー音はしてたみたいですのでメモリーエラーで有ったとこは分かりますが、そんなに頻繁にはエラーは出ない筈なんですが。。。

ところでブラシを使ってるみたいですが、柔らかい歯ブラシ程度のブラシですよね?硬いのはNGですが

書込番号:23247043

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:5月14日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング