『グラフィックカードの認識問題』 の クチコミ掲示板

『グラフィックカードの認識問題』 のクチコミ掲示板

RSS


「グラフィックボード・ビデオカード」のクチコミ掲示板に
グラフィックボード・ビデオカードを新規書き込みグラフィックボード・ビデオカードをヘルプ付 新規書き込み



ナイスクチコミ2

返信42

お気に入りに追加

標準

初心者 グラフィックカードの認識問題

2020/05/26 03:17(5ヶ月以上前)


グラフィックボード・ビデオカード

Radeonソフトウェア

msi live update画面

先日初めてPCを自作した者です。
グラフィックボードが上手く機能していません。

【(前回の質問から引用)パーツ構成】
(CPU)AMD Ryzen5 3500
(マザーボード)MSI AMD GAMING PLUS B450
(電源)玄人志向 ATX電源ユニット KRPW-BK550W/85+
(グラフィックボード)MSI ARMOR RX570
(メモリ)TEAM DDR4 2666Mhz PC4-21300 8GBx2枚
(SSD)CFD販売 内蔵SSD M.2 2280 NVMe PCI-E Gen.3 x 4(NVMe 1.3) EG1VNEシリーズ 500GB CSSD-M2M5GEG1VNE


windows10、マザーボード、グラフィックボードの最新ドライバーをインストールし、試しにゲームを起動してみたのですが上手くグラフィックボードが機能していないようでとても重いです。

windows10のドライバはWindows用のインストール メディアを作成しUSBからインストールしました。マザーボードのドライバーはmsilive update 6(DL版)を利用し、グラボは「MSI ARMOR RX570 ドライバー」と検索し出てきたものをインストールしました。

グラボの状態をRadeonソフトウェアのパフォーマンスから動作していることが確認でき、ファンも通常に回転しておりました。
ディスプレイ設定を見てもきちんとRX570に接続されている事がわかりました。

1画像:Radeonソフトウェア
ですがテラリアでさえ評価が最低限なので上手く機能してなさそうです。。。

2画像:msi live update画面
ドライバーやBIOSはスキャンした結果最新版との事でした。
グラフィックスカード欄にRX570と記載されているのでマザーボードが認識してないって事は無さそうですがどうなんでしょう?


色々と検索をかけて調べてみましたが分かりませんでした。。。
どなたか解決法を教えていただけますでしょうか、基本的なことを抜かしてしまっているかもしれないので確認すべき事があればそれも教えてください、試してみます<(_ _)>

書込番号:23427232

ナイスクチコミ!0


返信する
クチコミ投稿数:1637件Goodアンサー獲得:228件

2020/05/26 05:42(5ヶ月以上前)

マザーボードのBIOS更新を行っている模様なので、UEFI設定からデフォルトロードで設定を初期化した後に再設定しては?
既に実行済ならCMOSクリアで。

書込番号:23427289

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:13202件Goodアンサー獲得:2535件

2020/05/26 06:38(5ヶ月以上前)

とりあえず、チップセットドライバーっとグラフィックドライバーをAMDからダウンロードしてみるかな?

https://www.amd.com/ja/support/graphics/radeon-500-series/radeon-rx-500-series/radeon-rx-570
https://www.amd.com/ja/support/chipsets/amd-socket-am4/b450

後はDragon Centerが入ってるなら使用をやめるとか?

書込番号:23427325

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/26 20:32(5ヶ月以上前)

>20St Century Manさん
回答ありがとうございます。
1番最初にマザーボードがCPUに対応していなかったのでUSBを使用してBIOSアップデートを致しました。

デフォルトロードで設定を初期化した後に再設定をする、と言うのは
現バージョンのBIOSの設定を1度リセットする、という事でしょうか。
それともBIOS自体を初期化(最初のBIOSアップデート以前の状態に戻す)という事でしょうか。

後者ならば今の段階で他に出来ること(ドライバの入れ直し等)を優先して実行しようと思うのですがどうでしょうか…

書込番号:23428625 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:1637件Goodアンサー獲得:228件

2020/05/26 20:52(5ヶ月以上前)

>現バージョンのBIOSの設定を1度リセットする、という事でしょうか。
そうです。設定の初期化であって、BIOSバージョンを戻すのではありませんので「デフォルトロード」でググってみてください。
BIOS更新後に行わないと不具合の原因になる場合があります。

Dragon Centerについては、揚げないかつパンさんも触れていますが
マザーボードのユーティリティソフトは信頼性が怪しいものが少なくないので、不具合が解消するまでは利用は控えましょう。
MSI Live Updateでは最新となっていてもご自身でも確認すべきです。

書込番号:23428673

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/26 20:59(5ヶ月以上前)

>揚げないかつパンさん
回答ありがとうございます

両方入れ直して見ましたがFF15ベンチマークテストで超軽量品質のものでもカクカクで音もブツブツとしていてまともに動いてくれませんでした…
スコア1272 動作困難

グラボにHDMI接続してますし、タスクマネージャーからGPUの欄を確認しても動作しているようですしあまり原因が分からない状況です。

ドライバのインストール順番等は関係ありますか?もしくはドライバのインストールにエラーが出てるのであれば確認方法や再インストール等は出来ますでしょうか?

書込番号:23428693 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/26 21:46(5ヶ月以上前)

>20St Century Manさん
なるほど分かりました、よく調べてから実行してみることにします。
DL版MSI Live updateなら大丈夫だろうと思っていましたが今一度確認してみようと思います。

何度もすみませんありがとうございます。

書込番号:23428810

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:13202件Goodアンサー獲得:2535件

2020/05/26 21:59(5ヶ月以上前)

インストール順は単にチップセットドライバーを入れたら、その後にグラフィックドライバーを入れるだけです。

確かにドライバー関連は、自分は手動で入れてます。

後はメモリーのテストをするとかですかね?
https://www.memtest86.com/

後、GPU-Zで負荷テストをかけてみると何かわかるかも
PCI-Eのリンク速度も分かるし

こんな感じで負荷が上がるなら正常な筈ですね

書込番号:23428845

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/26 23:07(5ヶ月以上前)

>揚げないかつパンさん
うーん、なるほど…余分なドライバや古いドライバなどが残っていて競合等を起こしているという事は無いですかね?何回も試しているので不安です…

一旦ベンチマークテストでのタスクマネージャーを確認してみました。
※直撮りですみません
3Dの所が負荷がかかっているのですが相も変わらずって感じです…

書込番号:23429000 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/26 23:08(5ヶ月以上前)

>揚げないかつパンさん

ごめんなさい画像が添付されていませんでした

書込番号:23429003 スマートフォンサイトからの書き込み

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:13202件Goodアンサー獲得:2535件

2020/05/26 23:49(5ヶ月以上前)

GPU-Z ベンチ

単純にGPUの負荷が上がらない感じですね。

この場合、一つ調べたいのはGPUの温度ですね。
GPU-Zにベンチマークと温度計測、負荷計測、クロックなどが見えるモードがあるのでベンチマークをかけると温度も同時に見える訳で、温度が異常に高いとかならグリスなどなんですが、購入したばかりなら不良です。
温度が上がらないなら、ソフトかセンサー異常辺りになります。

ソフトで変なの入れてないならこの辺りは疑っても良いかもしれないですね。

書込番号:23429063

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/27 00:29(5ヶ月以上前)

gpuz

>揚げないかつパンさん
機能はしているけど十分に働けていないって感じですかね?
GPUZを試した結果こんな感じでした、温度が高すぎるということは無さそうです。

変なソフト・・・と言えばMSIのソフトくらいです・・・(苦笑)

センサーと言うのはマザーボードもしくはグラフィックボードの基盤等に問題があるかもしれないということでしょうか?

書込番号:23429130

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:13202件Goodアンサー獲得:2535件

2020/05/27 00:41(5ヶ月以上前)

いやいや、条件として周波数が上がらない&温度が低い場合はという話なので、温度も低いし、性能も出てるのでグラボ自体には問題は無い感じですね。

MSIのソフトは何を入れてますか?
一度、外してみるとかはどうでしょう?

書込番号:23429144

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/27 01:10(5ヶ月以上前)

あ、確かにその通りですねすみません><
どこかでくっついて来てしまったであろう余分なソフトが沢山ありますね、一度外してみます。

書込番号:23429170

ナイスクチコミ!0


クチコミ投稿数:1637件Goodアンサー獲得:228件

2020/05/27 05:11(5ヶ月以上前)

余計なソフトが多いなら、いっそクリーンインストールでスッキリさせたほうがいいかと。
ベンチマークはFF15だとパフォーマンス診断には不向きなので、3D markで試したほうがいいです。

書込番号:23429275

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/27 19:43(5ヶ月以上前)

>20St Century Manさん
>揚げないかつパンさん
アプリをそれぞれ確認してみたところRadeonソフトウェアが原因かもしれないことが分かりました。
これはドライバをインストールする際に必要でくっ付いてきました、ソフトの自動チューニング設定
に不具合が生じているのかGPUの機能を逆に抑制しているような感じがします。

このRadeonソフト内で読み込まれたゲームやベンチマーク等のソフトは負荷が正常にかからず動作がカクカクし、GPU-Zのレンダーテスト等はRadeonソフト外で起動した物なので前画像の通り正常に機能しているのかと思います。


本来自動でチューニング設定をしある程度は適切な環境を作ってくれるものだとは思いますが、それがインストール時の不手際などで動作が不安定になっているのですかね・・・?
手動でのチューニングはファンなどを動かすことを確認できたのでもしかしたら設定次第では良くなるかもしれませんが・・・

何度かドライバをソフトの機能の「工場リセット」を実行しその後再インストールをしているので正常にインストールはされているものだと思いますが、調べてみると旧バージョンのCrimson ReLive Editionなるものを発見したので最新版だと不具合が起きてしまうのかなぁ、とも考えました。

ほかの方で同じような症状になっている人を見つけられなかったので中々解決策が見つからず苦戦しています・・・

書込番号:23430510

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:13202件Goodアンサー獲得:2535件

2020/05/27 20:18(5ヶ月以上前)

自分はRX 5700XTを使ってますが、そんな感じは無いんですけどね。。。

書込番号:23430579

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/27 20:26(5ヶ月以上前)

>揚げないかつパンさん
うーん、このソフトの使用が必須なら困りますね…ゲーム類は全部勝手にぶち込まれますし(--;)
ソフト自体に問題は無く他の要因で起きてる可能性も考慮しないとですね…

書込番号:23430608 スマートフォンサイトからの書き込み

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:13202件Goodアンサー獲得:2535件

2020/05/27 20:59(5ヶ月以上前)

というか、これドライバーにセットされちゃってるから、どうにもならないんですよね。
というかこれがおかしいならという感じのソフトでこれが原因ではないと思いますよ?

これが原因なら、RADEONは全部、ダメという事になるソフトなんですよ。

AMDのドライバーと一体になっちゃってるんで。。。

書込番号:23430689

ナイスクチコミ!0


クチコミ投稿数:1637件Goodアンサー獲得:228件

2020/05/27 21:24(5ヶ月以上前)

GPU-Zの画像ではGPU Loadが断続的にしか上がっていないのは変です。
Memory Controller Loadも同様

やっぱりOSの再インストールから仕切り直しては?

書込番号:23430762

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:13202件Goodアンサー獲得:2535件

2020/05/27 21:41(5ヶ月以上前)

自分もそう思いますね。。。

まあ、前にNVIDIAのグラボを使っていておかしくなったとかの時と同じような現象ですね。

ドライバー自体がおかしい気はしますが
DDUで一回完全に消すでもある程度は解消しないですかね?

無理なら自分も再セットアップ推奨です。

書込番号:23430814

ナイスクチコミ!1


クチコミ投稿数:22件

2020/05/27 21:48(5ヶ月以上前)

>揚げないかつパンさん
>20St Century Manさん
そうですね1度入れ直してみる事にします。

手順としてはDDUを使用してグラフィックボード、マザーボードのドライバを削除し確認→駄目そうならOSの再インストール→再度マザーボードとグラフィックボードのドライバを入れ直す

で大丈夫でしょうか?

書込番号:23430832 スマートフォンサイトからの書き込み

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:13202件Goodアンサー獲得:2535件

2020/05/27 21:51(5ヶ月以上前)

>わたあめふわふわさん

それでいいとは思います。

書込番号:23430842

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/28 20:48(5ヶ月以上前)

>揚げないかつパンさん
>20St Century Manさん
途中結果として一応残しておきます・・・

現在マザー、グラボ両方のドライバを入れ直したところです。
3DMARKのベンチマークを試したのですがこんな感じでダメです(GPUZのメーターの隙間は3DMARKのロード時間です)

レンダーテストは全くGPUクロックが上がらなくなってますね・・・

GPU Load等が波状にしか上がらなくなっているのが原因なんですかね?
次はOSから入れ直してみます。

書込番号:23432606

ナイスクチコミ!0


クチコミ投稿数:1637件Goodアンサー獲得:228件

2020/05/29 05:28(5ヶ月以上前)

貼った画像の件数の多い棒グラフ内が基準になりますが、わたあめふわふわさんの結果はCPUのスコアが異常に低く
CPUの動作に足を引っ張られてしまい、ビデオカード自体は正常な可能性もあるでしょうね。

書込番号:23433179

ナイスクチコミ!1


spritzerさん
クチコミ投稿数:1671件Goodアンサー獲得:246件

2020/05/29 05:58(5ヶ月以上前)

>わたあめふわふわさん

症状を読ませてもらいましたがここまで来たら挙動がおかしいことは分かってますから全て組み直しから始めた方がいいかと思いますよ。
組み終わったら一旦CMOSクリアさせた方がいいでしょう。

その後OSも再度クリーンインストールさせてチップセットやグラボの最新ドライバをAMD公式からダウンロードしてインストールしましょう。
(まずはMSIの余計なソフトは入れないように)

書込番号:23433203

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/29 10:42(5ヶ月以上前)

>20St Century Manさん

グラフィックボードやドライバ関係は正常かもしれなくてCPUが足を引っ張っている可能性…うーんなるほど…

自分はBIOSアップデート後BIOS画面では特に触らずそのままの設定のままで立ち上げていたのですが何か弄る必要がある設定等はありますでしょうか?

調べても自分の物はどうやらシンプル設定らしく公式サイト等に掲載されているBIOS画面と異なりよく分かりません…

書込番号:23433540 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/29 11:05(5ヶ月以上前)

>spritzerさん
なるほど初心に帰って組み直しするのが良さそうですね…
組む際特に注視する点を教えて頂けませんか?

書込番号:23433585 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:1637件Goodアンサー獲得:228件

2020/05/29 12:25(5ヶ月以上前)

原因はまだ不明ですが、取り敢えずCPUの動作が異常です。
デフォルトロードでは効果がない模様なので、CMOSクリアを行ってください。

注意したい設定については、こちらが参考になると思います。
「UEFIやセキュアブートの勘違いしやすい設定30個 まとめ」
https://freesoft.tvbok.com/tips/efi_installation/uefi_28_important.html

そして、MSIマザーボードはCSMの表現が他社と違っています。
https://bbs.kakaku.com/bbs/K0001009530/SortID=22094158/#tab

書込番号:23433741

ナイスクチコミ!0


spritzerさん
クチコミ投稿数:1671件Goodアンサー獲得:246件

2020/05/29 16:43(5ヶ月以上前)

>わたあめふわふわさん

まず各パーツ確認しつつしっかり組み込む事ですね。
特にメモリなどはしっかり挿し込む事やCPUの補助電源(12V)とグラボへの補助電源などを間違えないようにしましょう。
あとCPUクーラーの締め付け過ぎにも注意した方がいいです。
締め付け過ぎはCPU側のエラーを誘発しやすいので締めた後ほんの僅かだけ緩めた方がいいかもですよ。

頑張ってください。

書込番号:23434169 スマートフォンサイトからの書き込み

ナイスクチコミ!0


spritzerさん
クチコミ投稿数:1671件Goodアンサー獲得:246件

2020/05/29 17:03(5ヶ月以上前)

追記になります。

WindowsのUSBインストールメディアは再度最新版を落として制作しておきましょう。

書込番号:23434191 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/30 01:18(5ヶ月以上前)

>20St Century Manさん
>spritzerさん
CMOSクリア→OSのクリーンインストール→チップセットドライバー導入→グラボのドライバを導入としましたが依然変わらずです。

パーツを確認し組み直して、CPUクーラーを少し弛めたりもしました。

3DMARKのダウンロード中タスクマネージャーからCPUの欄を確認した所速度が0.54GHzから上がらず使用率も10%程度しか出ていないのですが異常ですよね?

温度が高いのかと思い
CoreTempを使用して温度を確認した所
温度の読み取り CPU #0 35℃
と表記されていました。

何かで最低速度に固定されていたりするのでしょうか?

書込番号:23435146 スマートフォンサイトからの書き込み

ナイスクチコミ!0


spritzerさん
クチコミ投稿数:1671件Goodアンサー獲得:246件

2020/05/30 03:00(5ヶ月以上前)

>わたあめふわふわさん

>3DMARKのダウンロード中タスクマネージャーからCPUの欄を確認した所速度が0.54GHzから上がらず使用率も10%程度しか出ていないのですが異常ですよね?

推測ですが、マザー側の検知がうまく機能しておらずクロックが上がらない(ロックされる)症状かと思われます。
応急処置ではRyzen MasterでPROCODTを無効化(スロットリング無効化)、もしくは再起動等でも回避できる可能性はありますが正常な動作ではなく異常なことに変わりません。
以下の作業をして改善されない場合はマザーボードの初期不良の可能性が高いので症状などを代理店伝え、交換してもらった方がいいです。

スレ主さんの前スレを拝見させてもらいましたがBIOS更新が完全に行われていない(書き換えられてない)可能性があるので再度更新作業をした方がいいかもです。
更新作業前はBIOSを一度デフォルトに戻してから更新作業にあたってください

最新よりひとつ前の7B86v1CをダウンロードしUSBにファイルを入れM-Flashにて更新したほうがいいでしょう。

BIOS 7B86v1C
https://jp.msi.com/Motherboard/support/B450-GAMING-PLUS

書込番号:23435201

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/30 05:27(5ヶ月以上前)

>spritzerさん
ご丁寧にありがとうございます。

最後に教えて頂いた事を試してみてどうしても無理ならば、交換等は大変で手間も多くかかりますし初自作PCの授業料だと思って1万円出して新たにB450 GAMING PLUS MAX(より良い相性などの物があればそちらを選択) を購入しようかと考えております…(泣)

書込番号:23435254 スマートフォンサイトからの書き込み

ナイスクチコミ!0


spritzerさん
クチコミ投稿数:1671件Goodアンサー獲得:246件

2020/05/30 06:27(5ヶ月以上前)

>わたあめふわふわさん

そうですね。
MSI B450 MAX系のマザーならBIOSも最初から3000対応ですし以下で検証もやってますから安心して使えると思います。

https://akiba-pc.watch.impress.co.jp/docs/sp/1250056.html

スレ主さんの症状はB450 Gaming PlusやX370 Gaming Pro Carbonに2000系や3000系CPU搭載の一部環境で見られる症状のようです。

個人的にこの原因はBIOS更新絡みに不具合があると思われます。
上記2製品ではかなり多くのBIOSがリリースされてますが、3000以前の古いBIOSからある時期のBIOSへスキップして更新するとこの症状になるような気がしますね。

一応私物での環境でB450 Tomahawk + Ryzen 5 2600ではこの症状にはならず現在も至って安定しています。(1年程BIOS放置でスキップして最新BIOSへ更新しています)
またメインで使っていたX370 Gaming Pro Carbonに1700X,2700X,3700Xなどを載せていましたがこちらも何ら問題は無かったですがBIOS更新はマメにしていましたね


とりあえずB450 Gaming PlusでRyzen 5 3500対応のBIOSは7B86v18以降数種類ありますから何種類か更新して試してみてから考えた方がいいですよ。

気を落とさずに。

書込番号:23435291

ナイスクチコミ!0


spritzerさん
クチコミ投稿数:1671件Goodアンサー獲得:246件

2020/05/30 06:45(5ヶ月以上前)

先のスレッドで訂正があります

×PROCODT
〇PROCHOT

書込番号:23435304

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/30 19:15(5ヶ月以上前)

>揚げないかつパンさん
>20St Century Manさん
>spritzerさん

BIOSのバージョンを一つ下げてみた所CPUのクロック固定が解消されておりました!
CPU温度も安定しており速度も定格出ていました。
3Dmarkを走らせてみた所ドライバの警告は出てますが取り合えず動くことが確認できたので感激です;;

私一人では絶対に解決できない問題だったので皆様には本当になんとお礼を申し上げて良いか・・・
ありがとうございました!!(ドライバの警告については後に解決したいと思います)

書込番号:23436671

ナイスクチコミ!0


クチコミ投稿数:1637件Goodアンサー獲得:228件

2020/05/30 23:38(5ヶ月以上前)

CPUのパフォーマンスは、まだ半分程度です。
CPUのベンチマークはCINEBENCH R20でパフォーマンスを監視しながら試してみてください。

書込番号:23437161

ナイスクチコミ!0


spritzerさん
クチコミ投稿数:1671件Goodアンサー獲得:246件

2020/05/31 01:48(5ヶ月以上前)

>わたあめふわふわさん

>BIOSのバージョンを一つ下げてみた所CPUのクロック固定が解消されておりました!
>CPU温度も安定しており速度も定格出ていました。

グラボの性能などは改善してきている感じはしますがCPU側の方がまだ性能を出し切れていない感じですね。
Ryzen 5 3500でしたら最低でも3DMark Firestrike Physics Scoreで11000強、同Time Spy CPU Scoreで5000前後は出ると思います。

BIOSは7B86v1Cへ更新したということかと思いますが、この更新で上記状態でしたら一度3500対応BIOSの初期の物に更新してみましょう。
7B86v18へ更新して挙動など様子を見てから7B86v19や1A,1B,1Cなどを試すといいでしょう。

https://jp.msi.com/Motherboard/support/B450-GAMING-PLUS

また、Windowsの電源プランはAMD Ryzen Balancedにすることも忘れないでください。

書込番号:23437304

ナイスクチコミ!0


クチコミ投稿数:22件

2020/05/31 03:28(5ヶ月以上前)

>20St Century Manさん
>spritzerさん
CINEBENCH Release20で確認した所確かに930pts程度しかスコアが出てないですね…動いたことに感動しすぎちゃいました(苦笑)

再度BIOSバージョン変えて検証してみます。

書込番号:23437353 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:22件

2020/06/01 04:57(4ヶ月以上前)

>spritzerさん
BIOSを下から順番に総当りしてみましたが最新版以外は変わりませんね…
CINEBENCH R20実行中は60℃程度でCPU使用率は100%に張り付いていました。CPUZでコア毎の使用率も見ましたが全て100%でした。

書込番号:23439789 スマートフォンサイトからの書き込み

ナイスクチコミ!0


spritzerさん
クチコミ投稿数:1671件Goodアンサー獲得:246件

2020/06/01 05:27(4ヶ月以上前)

>わたあめふわふわさん

そうでしたか。
CPU使用率100%になるがクロックの制御に難ありでスコアが伸びないということですね。

残念ですが先日書き込んだ内容と最新チップセットドライバなどをインストールしても同じようでしたら書込番号23435201に戻り、マザーボードの不具合・初期不良ということになるかと思います。
この書き込み通りになりますがRedditでも同様の症状の方がおり正常品と交換して解決しています。

販売代理店に申し出ればマザーの交換か修理かになると思われますが、スレ主さん自身交換が面倒との返信がありましたから新しいマザーを用意、こちらも先日紹介したB450 MAX系のマザーなどにした方がいいかと思いますよ。

書込番号:23439802

ナイスクチコミ!0


クチコミ投稿数:1637件Goodアンサー獲得:228件

2020/06/01 10:12(4ヶ月以上前)

マザーボードの購入店が実店舗なら相談しては?
初期不良対応期間が過ぎていても店や店員次第で交換に応じてくれる場合もあります。

低確率でもCPUが不良の可能性はあるので、ワンコイン診断を利用してもいいでしょう。

書込番号:23440104

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[グラフィックボード・ビデオカード]

グラフィックボード・ビデオカードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:10月23日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング