『グラボに電力が供給されない』 の クチコミ掲示板

『グラボに電力が供給されない』 のクチコミ掲示板

RSS


「グラフィックボード・ビデオカード」のクチコミ掲示板に
グラフィックボード・ビデオカードを新規書き込みグラフィックボード・ビデオカードをヘルプ付 新規書き込み



ナイスクチコミ11

返信11

お気に入りに追加

解決済
標準

初心者 グラボに電力が供給されない

2022/05/15 12:59(4ヶ月以上前)


グラフィックボード・ビデオカード

ASUS負荷時

ZOTAC負荷時

【困っているポイント】
ゲーム用に自作PCのグラフィックボードを1650(ASUS PH-GTX1650-O4GD6-P)から下記3060Tiに交換したのですが、APEXでFPS100から60まで下がるなど、むしろ悪くなってしまい、原因と対応策を探しているのですが解決できず困っております。どなたか知恵をお貸しいただけないでしょうか?

【使用期間】
1週間未満


【利用環境や状況】
OS Win10pro
CPU Ryzen9 3900XT
MB ASUS ROG STRIX X570-F
Memory CORSAIR DDR4-3000MHz 64GB [32GB×2枚]
SSD Samsung 970 EVO Plus 500GB NVMe M.2

[いくつか試行したパーツ]
電源 Corsair HX1200 1200W および Thermaltake PF1 850W
グラボ ZOTAC GeForce RTX 3060 Ti Twin Edge OC LHR および ASUS DUAL-RTX3060Ti-O8G-V2
グラボドライバー 512.15、512.59、512.77


【質問内容、その他コメント】
3060Tiのグラボに変えてAPEXやマイクラなどいろいろなゲームで負荷をかけてみたのですが、FPSがよくて60、場合によっては20くらいで、まともにプレイできません。状況をお似たしたところ、GPU使用率がほぼ100でGPUクロックも1700〜1950MHz出ているにもかかわらず、消費電力が100Wもいかない状況で、これはおかしいとGPU-Zで負荷をかけながらモニタリングしたところ、PerfCap ReasonでVRel,VOpが出ており、電源供給がされていないようです。そこで上記の2つで電源交換したり、グラボの交換もやってみたのですが、一向に改善しません。全く同じ構成、パーツでも1650ではきちんと電源供給されていたので、何が原因でどうすればいいのかわからず途方に暮れております。

書込番号:24747278

ナイスクチコミ!0


返信する
MIFさん
クチコミ投稿数:13580件Goodアンサー獲得:363件 ちーむひじかた 

2022/05/15 13:38(4ヶ月以上前)

単純なところだが、
Windowsのシステム設定で電源管理が「省電力」になってるとか、
nVIDIAコントロールパネルの3D設定で電源管理モードがパフォーマンス最大化を優先になってないとか。

書込番号:24747347

Goodアンサーナイスクチコミ!1


金メダル クチコミ投稿数:42026件Goodアンサー獲得:6395件

2022/05/15 13:56(4ヶ月以上前)

GPU-Z のレンダリング負荷は全負荷にはならないですよ。
あくまでもクロック見るくらいな感じです。

FFベンチなどのゲーム負荷時の様子で判断されては?

書込番号:24747365

Goodアンサーナイスクチコミ!1


金メダル クチコミ投稿数:42026件Goodアンサー獲得:6395件

2022/05/15 14:00(4ヶ月以上前)


殿堂入り銀メダル クチコミ投稿数:24068件Goodアンサー獲得:4659件

2022/05/15 14:57(4ヶ月以上前)

一度、ドライバーを削除してインストールし直すとか?
その際に念の為、DDUを使って削除してみるなどしても良いかな?とは思います。

書込番号:24747416 スマートフォンサイトからの書き込み

ナイスクチコミ!1


クチコミ投稿数:6件

2022/05/15 16:53(4ヶ月以上前)

>MIFさん
ありがとうございます。私もそれを最初疑って設定を見ましたがWindowsはハイパフォーマンスになっておりましたし、
nVIDIAコントロールパネルの3D設定ではパフォーマンス最大化を優先になっておりました。
一応念のためにいったん省電力などにしてから設定しなおしもしましたが改善しませんでした。

>あずたろうさん
実例の画像までありがとうございます。全負荷にはならないのですね。
GPU-Zのレンダリングで、FPSが10前後(Geforce ExperienceのCtrl+Rで出てくるモニタで読んだ値)しかなく、
負荷が半分以下でGPU電圧にエラーが出てるのでさすがにおかしいと思っていたのですが、
電源交換やケーブル交換でも変わらないのでどうしたものかと悩んでる次第です。
FFベンチはやったことがないのでやってみます。(いま外出中なので帰宅後になりますが)

>揚げないかつパンさん
ありがとうございます。ドライバーの再インストールは何度もやっているのですが、
クリーンインストールなどしても変わらないのでロールバックも含め結構グチャグチャとやっておりました。
寡聞にしてDDUというのを知らなかったのでこちらも試してみようと思います。


みなさんどうもありがとうございます。
後だし情報で申し訳ないですが、OSのクリーンインストール、Cドライブ、メモリの交換も行っております。
ぶっちゃけケースとMBとCPU以外は全部交換して変わっているような状態なので、悪いのはこの辺かなと思っていますが。
ASUSのグラボに関しては修理に出しましたが再現せず問題なしとして返ってきて、全面降伏したのが今朝になります。
いただいた情報を元に今夜も色々トライしてみようと思います。

書込番号:24747617

ナイスクチコミ!0


金メダル クチコミ投稿数:42026件Goodアンサー獲得:6395件

2022/05/15 17:42(4ヶ月以上前)

一応、2つの試行された電源の詳細も書かれたほうが良いですよ。

どちらもこのPCでは過剰なくらいの電源容量です。
私が不審に思うのはマイニング使用されたような、流用電源ではないことを思ってしまうからです。

書込番号:24747680

ナイスクチコミ!1


クチコミ投稿数:6件

2022/05/15 18:47(4ヶ月以上前)

>あずたろうさん
ありがとうございます。使用した電源は
Corsair HX1200 1200W PC電源ユニット PS677 CP-9020140-JP (AmazonのCorsairストアから購入。)
Thermaltake TOUGHPOWER PF1 850W Compact PLATINUM 80PLUS PS-TPD-0850FNFAPJ-1 PS1055 (AmazonのThermaltakeストアから購入。)
ですので、いずれも新品です。(もちろんメーカーが修理品とかを新品として販売していたらわかりませんが)

書込番号:24747781

ナイスクチコミ!1


クチコミ投稿数:6件

2022/05/15 23:22(4ヶ月以上前)

FF11ベンチ中

FF11ベンチをやってみましたが走ってる間、GPU負荷が40%くらいのところでVrelがネックになって止まってる感じです。
それだけでなくIdleになってるところでは、画面がカクカクでFPSが出てないのに負荷が軽くて、どこかで制限されてるような印象でした。
他にもAPEXのロビー画面でFPSが30弱、負荷はやはり40%くらいで頭打ちです。1650の方がよほどいいスコア、高いFPSがでる……。
DDUでドライバーを消去して入れ直してみましたが変わらずでした。
LHRのせいかもしれませんが、もしなにか思いつく対策等あればご教授くださると助かります。

書込番号:24748325

ナイスクチコミ!0


殿堂入り銀メダル クチコミ投稿数:24068件Goodアンサー獲得:4659件

2022/05/16 00:14(4ヶ月以上前)

例えばですが、OSをクリーンインストールしてASUSなどのアプリケーションを一切入れなくても同じですよね?

自分も最近、ASUSのマザーとグラボで組んでるのですが、こういう現象は無いんですよね。

マザー:ASUS TUF GAMING B550-PLUS
CPU:Ryzen5 5600X
メモリー;Corsair 3466CL16 8GBx2
SSD:WD SN550
電源:Corsair HX750i
グラボ:ASUS TUF-RTX3060-O12G-V2-GAMING

入れてるメーカー製のアプリケーションはArmoryCrateとiCueのみでAura Link Addinを追加してライティングはiCueを使用しています。
OSはWindows11 Homeです。

特にグラボのフレームレートが出ない現象は無いです。
前のROG STRIX X570 E-GAMINGを使ったんですが、これは何か壊れてて途中で挙動不審で起動すらしなくなったので、マザーは交換しました。

一応Resizable BARの設定は入れてます。BIOSはやや新しい程度で最新にはしてないですが、AGESA 1.2.0.7が出たら上げようかと思ってます。(Betaが取れたらですかね)
PCI-Eを3.0固定にしてみるなどはやりましたか?

書込番号:24748406

Goodアンサーナイスクチコミ!2


クチコミ投稿数:6件

2022/05/16 14:31(4ヶ月以上前)

>揚げないかつパンさん
どうもありがとうございます.OSクリーンインストールしてASUSアプリ入れない状態でも同じです.
ただ,クリーンインストールしたのはグラボが検査から返ってきた直後,BIOS1001の時で(今3003だったかな?),
その後,調べてダメで,BIOSアップデートしたので,それからはまだクリーンインストールは試していません.

かなり近い構成ですね.参考になるデータありがとうございます.
そちらの環境で動いてるとなると,相性か,あるいはMBが怪しくなってきますね….

PCI-Eの固定はやっていませんので帰ったらちょっとやってみようと思います.
それでだめならMB買って交換してみます(CPU以外丸々2台分のパーツが家に転がることに…)
平日は仕事で使うのでとっかえてクリーンインストールからできるのは週末になりそうですが.

書込番号:24749164

ナイスクチコミ!0


クチコミ投稿数:6件

2022/05/16 22:42(4ヶ月以上前)

BIOSでグラボの刺さっているPCIeの設定を自動からGen3に固定してみたところ見事解決しました。
APEXプレイ時に負荷90%超え、GPU消費電力が190W程度、きちんと動作してFPSも230まで出るようになりました。
Gen4で固定にしてみたところ負荷がかからずFPSが20くらいになる症状が再現したので、ここが原因でした。

解決したのは皆さんにお貸しいただいた知恵のおかげです。
大変感謝しております。どうもありがとうございました。

書込番号:24749775

ナイスクチコミ!3


クチコミ一覧を見る


価格.com Q&Aを見る

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[グラフィックボード・ビデオカード]

グラフィックボード・ビデオカードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:10月1日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング