『パソコンがかってに再起動します。』 の クチコミ掲示板

 >  > PC何でも掲示板
クチコミ掲示板 > パソコン > PC何でも掲示板

『パソコンがかってに再起動します。』 のクチコミ掲示板

RSS


「PC何でも掲示板」のクチコミ掲示板に
PC何でも掲示板を新規書き込みPC何でも掲示板をヘルプ付 新規書き込み



ナイスクチコミ0

返信20

お気に入りに追加

標準

パソコンがかってに再起動します。

2005/02/01 19:21(1年以上前)


PC何でも掲示板

スレ主 doragonspyさん

題名のとおりパソコンが勝手に再起動します。現在使っているパソコンはルーターを使用してインターネットに接続しているのですが、パソコンの電源を落として一瞬電源は切れるのですが、その後すぐに再起動します。そして、ルーターのインターネットの接続のコードをぬくと普通に電源が落ちます。おそらくネットワーク側からのものだと思うのですが、設定の仕方がわかりません。どのたかご存知ではないでしょうか?

書込番号:3868111

ナイスクチコミ!0


返信する
クチコミ投稿数:47365件Goodアンサー獲得:10071件

2005/02/01 19:32(1年以上前)

Wake On Lan関係でしょうか、PCの詳細がわかりませんがBIOS設定画面に入ってWake On Lanの設定があれば無効にしてみては?

書込番号:3868153

ナイスクチコミ!0


スレ主 doragonspyさん

2005/02/01 21:00(1年以上前)

私もそれかと思い一度確認したんですが、なっておりませんでした。ほかに考えられる可能性はないでしょうか?

書込番号:3868564

ナイスクチコミ!0


クチコミ投稿数:47365件Goodアンサー獲得:10071件

2005/02/01 21:35(1年以上前)

はずれでしたか、では定番ですがこちらを。

http://homepage2.nifty.com/winfaq/wxp/trouble.html#961

書込番号:3868736

ナイスクチコミ!0


9時半すぎさん

2005/02/02 20:21(1年以上前)

いや 俺も同じ考えなんだけど

ちょっともういちどwin上から確認してみて
デバイスマネージャー開いてLANボードのプロパティ
そして電源の管理のタブで
このデバイスで、コンピュータのスタンバイ状態を元に戻すことができる
にチェックしていませんか
もししていたらチェックはずしてみてください

書込番号:3873034

ナイスクチコミ!0


スレ主 doragonspyさん

2005/02/03 00:13(1年以上前)

レスありがとうございます。
9時半すぎさん>いちおう確認はしてみたのですが、チェックはされておりませんでした。


口耳の学さん>すいません。返事が遅れてしまって^^;あとこれはBIOS上の設定を変えるということなのでしょうか?どうしても馬鹿なもんですぐには理解できません笑

書込番号:3874607

ナイスクチコミ!0


髭ちゃんさん

2005/02/04 21:24(1年以上前)

たぶん、どこのマザボでもBIOSは、初期状態では、
Wake関係は、OFFになってるかと思いますので
BIOS関係では無いような気がします。


デバイスマネでLANアダプタのプロパティにて
詳細設定の中のウェイクアップ機能って項目ないでしょうか?
あれば、それの値をオフにしてみてください。



書込番号:3882266

ナイスクチコミ!0


スレ主 doragonspyさん

2005/02/05 01:41(1年以上前)

レスありがとうございます。一応確認しておきたいのですが、LANアダプタとはネットワークアダプタのことでしょうか?うちのパソコンにはそれらしきものがなかったので、全部確認してみたところ、ネットワークアダプタの部分にのみ電源関連のものがありました。一応そこには「電力節約のために、コンピューターでこのデバイスの電源をオフにできるようにする。」の部分にチェックが入ってました。もしかして私が見る部分を間違えているのでしょうか?

書込番号:3883685

ナイスクチコミ!0


chokottoさん

2005/02/05 05:27(1年以上前)

PCの構成は?
何か増設したり、ソフトをインストールしたり、どこかのサイトを見たり、
メールを受けたりしてからこのような症状になったのですか?

書込番号:3884133

ナイスクチコミ!0


スレ主 doragonspyさん

2005/02/05 13:40(1年以上前)

PCは自作です。作ったときは普通にシャットダウンできたのですが、インターネットにつなげるようになったとたん再起動するようになりました。

書込番号:3885608

ナイスクチコミ!0


chokottoさん

2005/02/05 14:37(1年以上前)

マザボとルーターの型番は?

書込番号:3885851

ナイスクチコミ!0


スレ主 doragonspyさん

2005/02/05 19:01(1年以上前)

マザーは81G1000-GでルーターはBUFFALOのBBR-4HGです。もしかして、相性がわるいのでしょうか?

書込番号:3886882

ナイスクチコミ!0


髭ちゃんさん

2005/02/05 21:55(1年以上前)

実は、私も同じ症状でしたが、
LANアダプタの詳細設定をいじっていたら直りましたよ。

書込番号:3887739

ナイスクチコミ!0


chokottoさん

2005/02/05 23:41(1年以上前)

GIGABYTEのサイトのFAQのQ&A60にそれらしき回答があるのですがどうでしょう?
http://www.gigabyte.co.jp/nippon/qa/product-mainbord.htm
また、それ以外のQ&Aにも目を通してみてはどうでしょう。
あと、LANや他のDriverは更新済みでしょうか?

書込番号:3888476

ナイスクチコミ!0


スレ主 doragonspyさん

2005/02/06 01:12(1年以上前)

解決しました。協力してくださった皆様に心から感謝いたします。

書込番号:3889032

ナイスクチコミ!0


chokottoさん

2005/02/06 03:47(1年以上前)

ここで質問するより、使っているマザボの掲示板を見た方がいいと思う。

書込番号:3889483

ナイスクチコミ!0


髭チャソさん

2005/02/07 09:06(1年以上前)

どうやって、解決したか書いてもらえれば、
他の同じ症状の人が助かると思うのだが・・・

書込番号:3895581

ナイスクチコミ!0


スレ主 doragonspyさん

2005/02/07 19:37(1年以上前)

すいません。自分のことしか考えてませんでした。
私の場合http://www.gigabyte.co.jp/nippon/qa/product-mainbord.htmのサイトにあったQ60のとおりにやったら解決しました。(内容を載せていいかわからないので、数字だけにしておきます。)
あとまた質問なんですが、パソコンでやいたDVDを普通のプレーヤーでは見ることができません。どうすればよいでしょうか?
というかもしかしたら新しいスレを立てたほうがいいのかな?

書込番号:3897500

ナイスクチコミ!0


髭ちゃんさん

2005/02/08 00:31(1年以上前)

DVD焼きとかの情報は、
個人の情報サイトとかくわしいとこがありますので
YahooやGoogleで検索してみましょう。

書込番号:3899385

ナイスクチコミ!0


髭ちゃんさん

2005/02/08 00:38(1年以上前)

というか、よくよくQ60見ると
私の発言の
詳細設定の中のウェイクアップ機能って項目ないでしょうか?
あれば、それの値をオフにしてみてください。

ってのを英語で書いてあるだけかと・・・

書込番号:3899438

ナイスクチコミ!0


スレ主 doragonspyさん

2005/02/08 19:02(1年以上前)

え!?そうだったんですか??すいません^^;でもおかげで助かりました。ありがとうございます^^

書込番号:3902133

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

クチコミ掲示板検索



検索対象カテゴリ
を対象として

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:12月1日

クチコミ掲示板ランキング

(パソコン)