『下り速度(ネットワーク使用率)があがりません。』のクチコミ掲示板

NP-BBRL 製品画像

拡大

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格(税別):¥3,600

有線LAN速度:10/100Mbps 有線LANポート数:4 対応セキュリティ:UPnP/DMZ NP-BBRLのスペック・仕様

価格.comのまるごと安心 設置・修理・サポート。家電・PC・カメラ・ゲーム機が対象。初月無料!
ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • NP-BBRLの価格比較
  • NP-BBRLの店頭購入
  • NP-BBRLのスペック・仕様
  • NP-BBRLのレビュー
  • NP-BBRLのクチコミ
  • NP-BBRLの画像・動画
  • NP-BBRLのピックアップリスト
  • NP-BBRLのオークション

NP-BBRLIODATA

最安価格(税込):価格情報の登録がありません 発売日:2006年 2月上旬

  • NP-BBRLの価格比較
  • NP-BBRLの店頭購入
  • NP-BBRLのスペック・仕様
  • NP-BBRLのレビュー
  • NP-BBRLのクチコミ
  • NP-BBRLの画像・動画
  • NP-BBRLのピックアップリスト
  • NP-BBRLのオークション

『下り速度(ネットワーク使用率)があがりません。』 のクチコミ掲示板

RSS


「NP-BBRL」のクチコミ掲示板に
NP-BBRLを新規書き込みNP-BBRLをヘルプ付 新規書き込み



ナイスクチコミ0

返信13

お気に入りに追加

標準

有線ブロードバンドルーター > IODATA > NP-BBRL

スレ主 Grandisさん
クチコミ投稿数:32件

当方、eoホームタイプ(100M)で接続PCは2台、どちらもXP SP2で、有線LAN(Cat5)にて接続しております。

ボーナスも出たこともあり、思い切って(という値段ではありませんが)、こちらで評判のよいこのルーターを買い換えました。

以前のルーター(Corega BAR Pro2)では、どちらのPCとも上り下り20M程度しか出ておりませんでしたが、このルーターに買い替え後、1台については下り80M、上り50m程度出る様になり投資金額以上の効果がありました。

・・・が、もう1台のPCについては、何をどう設定しても下り2M以上にはあがりません。(T_T)

ルーター側の接続LANポートを替えてみる(例えば2から3にする)と、1回だけは80M程度の速度が計測されるのですが、すぐに2M以下に落ちてしまいます。

切り分けのため、ONUとPCとを直接LANで繋いでみると、上り下りとも40M弱になることから、原因はルーターとPCとの相性(設定?)かと思われます。
(おかしなことに、ルーターを通した際の上りは40M強と直接接続より早い。)

計測時、タスクマネージャーのネットワーク使用率を見ていると、速度が出ない時は高々3%、上りや直接接続時の下りでは50%程度になります。

PCのスペックですが、
 問題のPC  :Celeron1.0GHz Memory:256M
 速度の出るPC: Duron1.3GHz Memory:320M

また、いずれのPCも
 MTU:1454
 RWIN:260176
に設定しております。

このような原因としては、何が考えられますでしょうか。
どうぞ、ご教授願います。

書込番号:5235515

ナイスクチコミ!0


返信する
クチコミ投稿数:10157件Goodアンサー獲得:505件 よこchin 

2006/07/08 13:49(1年以上前)

ほとんど結論は出されているようなので、解決方法だけ

スイッチングHUBは、お持ちでしょうか?
PCのNICとBBRLの間にHUBをかませるだけで解決する事も有ります。

書込番号:5236354

ナイスクチコミ!0


スレ主 Grandisさん
クチコミ投稿数:32件

2006/07/08 20:59(1年以上前)

早速のご教授ありがとうございます。

実は、大事なことを書いておりませんでした。。

頂きましたアドバイスについてなんですが、
問題のPCとBBRLの間には、既にスイッチングHUBが噛んでおります。
HUBにはその他、IO-DATAのLANDISK(HDL-GX)を繋いでいます。
(ボーナス消費の目玉は、実はLANDISKの方でした。)

ただし、HUBが噛んでいてもいなくても、結果は全く同じ。
というか、HUBを噛ませる前の速度を知りたくて、
最初は直接BBRLに繋いでみて、質問のような状況になりました。

ですので、質問の際には省略させて頂いたのですが・・・
ご丁寧なアドバイスを頂いてしまい、申し訳なく思っております。

LANDISKが悪さをしている様な雰囲気はありません。
質問の後、PC・LANDISKともIP固定をしてみたり・・・でも結局同じ状況です。

やはりネットワーク使用率が上がらないことが一番の問題だと思うのですが・・・この原因がどうにもわかりません。
Firewallを切ってもダメ、AntivirusやWindowUpdateも関係なさそう・・・

さて、どこに問題が残っているんでしょうか・・・(--;

書込番号:5237340

ナイスクチコミ!0


クチコミ投稿数:10157件Goodアンサー獲得:505件 よこchin 

2006/07/08 21:13(1年以上前)

スイッチングHUBのメーカーを変えるとか
PCのNICを変えるくらいしか無いように思いますが。。。

書込番号:5237381

ナイスクチコミ!0


スレ主 Grandisさん
クチコミ投稿数:32件

2006/07/08 23:32(1年以上前)

ありがとうございます。

できることから試してみようとは思っております。
とりあえず、HUBを昔使っていたCorega製に換えてみましょう。
因みに、HUBも今回購入したIOーDATA製です。
(IO製HUB、ルーター、NASの3点セットを購入。)

結局、原因として考えられるのは、
 「PC側のNICと、HUBやルーターとの相性が悪い。」
ということになるのでしょうか。

・・・そういえば、昔々に増設したNICはB社(旧社名M社)製だったような気がします。
やっぱり、ライバル社同士では相性が悪いのでしょうか。(^^;

NICもIOに換えるとすんなり行きますかね。
ETX-PCIで定価880円かぁ・・・まあ、この位なら。

書込番号:5237932

ナイスクチコミ!0


スレ主 Grandisさん
クチコミ投稿数:32件

2006/07/09 10:24(1年以上前)

あの後、昔使用していた、Corega製FSW-8LというHUBに交換してみました。
すると・・・

下り速度 85.06Mbps
上り速度 27.38Mbps

という結果になりました。
よこchinさんのおっしゃるとおりでしたね。
上り速度に、まだ若干の不満はあるものの、
そこはこれからのチューニング、ということで。

解決はしたものの、原因が
 「相性」
という、曖昧な定義なものになったのが、ちと引っかかりますが。

ご丁寧なご指導、本当にありがとうございました。(_O_)

・・・にしても、IOのHUBを買った意味は?(^^;

書込番号:5238925

ナイスクチコミ!0


スレ主 Grandisさん
クチコミ投稿数:32件

2006/07/09 18:06(1年以上前)

連続の自己レスですみません。

解決したと思い心軽く外出していたのですが、帰宅後、再度計測してみると、また下り2M以下、ネットワーク使用率も2%程・・・

試しにケーブルをHUBから外し、すぐに付け直してみると
下り85M強、ネットワーク使用率90%前後となります。
これは最初の質問に書き込んだ、

>ルーター側の接続LANポートを替えてみる(例えば2から3にする)と、1回だけは80M程度の速度が計測されるのですが、すぐに2M以下に落ちてしまいます。

と同じ症状なのでは?
どうやらPCの起動後にケーブルの抜き差しをすると、ネットワーク使用率が安定するようです。
何なんでしょうか、これは。

・・・結局は何も改善していない、ということで。(T_T)

書込番号:5239914

ナイスクチコミ!0


クチコミ投稿数:10157件Goodアンサー獲得:505件 よこchin 

2006/07/10 06:12(1年以上前)

ダメでしたか。。。ケーブルはとっくに変えてると思いますので

PCをネットワークサービス付きでセーフモード起動してダメなら
残るはPCのNIC位しか思いつきません。

#XPにしてはマシンスペックが低い(特にメモリ)ようですが何か
#意図したものでしょうか?

書込番号:5241583

ナイスクチコミ!0


スレ主 Grandisさん
クチコミ投稿数:32件

2006/07/10 15:14(1年以上前)

本日の原因究明&不具合解消のための作業。
(チビの病気のため休暇です。・・・主にPCの面倒を見てますが。(^^; )

1.念のため、交換前のルーター(BAR Pro2)で計測してみる。(HUBは噛ませたまま。)
 (結果)特別な操作もせず以前のとおり上下とも20M(ネットワーク使用率25%)程度。

2.「ローカルエリアネットワーク」を一旦無効にし、しばらく置いてから有効にする。
 (結果)下り2M(ネットワーク使用率3%)程度。解決せず。

3.セーフモード+ネットワークで起動。
 (結果)同上。

4.QoSパケットの数値をネットの推奨値に変更してみる。
 (結果)同上。

・・・後できることと言えば、確かにNICを換えるくらいですね。

因みにスペックが低い、とのご指摘ですが、
10年近く前に購入したVAIO(PCV-L320/BP)をXP使用のため改造(Celeron400Mを1.0Gに)したためです。
そのためメモリを256M以上積むとハングアップするので、これで最大です。
ネット利用位ならこれで十分。Vistaまでのつなぎ、の予定ですが。(^^)

しかし逆説的に考えると、Coregaのルーターでは20M、LANケーブルの抜き差し後には90M近く出るんですから、PCのスペックやLAN関連ハードウェアには問題がない、と言うことでしょうか。
Windowsの設定のどこか、または、やっぱり相性、なんですかねぇ。

書込番号:5242332

ナイスクチコミ!0


白剣さん
クチコミ投稿数:21件

2006/07/10 18:49(1年以上前)

そこまでやってダメなら一度メーカーに交換してもらえば?
(代替ルーターもお持ちのようですし。)

NIC交換はコストがかかるので、順番としてはその後で。

書込番号:5242709

ナイスクチコミ!0


クチコミ投稿数:10157件Goodアンサー獲得:505件 よこchin 

2006/07/11 12:08(1年以上前)

>>PCのスペックやLAN関連ハードウェアには問題がない、と言うことでしょうか。

もう一台のPCが正常に繋がっているいじょうNP-BBRL以外のハードの
問題は残っていると思います。

書込番号:5244781

ナイスクチコミ!0


スレ主 Grandisさん
クチコミ投稿数:32件

2006/07/12 03:37(1年以上前)

とりあえず、IO製のETX-PCIを買ってみようかと。
定価880円だし。

とりあえず今は、問題のPCを起動したら真っ先にPC背面のLANケーブルを抜き差しするのが習慣となりました。(^^;

状況に変化がありましたら、ご報告いたします。

書込番号:5247055

ナイスクチコミ!0


スレ主 Grandisさん
クチコミ投稿数:32件

2006/08/20 17:32(1年以上前)

このクチコミを立ち上げてから1ヶ月経ちましたが・・・
やっと解決いたしましたのでご報告いたします。
(まだ、どなたかご覧になってるでしょうか・・・(^^;)

先の書き込みのとおり、NICをやっとIO製のETX-PCIを購入(\780)、早速交換してみました。

で、特に設定等をいじることなく、

下り速度 80.58Mbps
上り速度 74.89Mbps

という結果になりました。パチパチパチ。

いや〜、NICとルーターとの相性だったんですねぇ。
自作してはや十数年ですが、相性問題にぶつかったのはこれが初めてでした。
にしても、B社(旧M社)のNICがライバル社のルーター(とハブ)を本当に嫌がってたんですね。(^^;
結局、このPCに関しては、NICからハブ、ルーターまでIO製となってしまいました。

アドバイスをお寄せいただいた皆様、どうもありがとうございました。

書込番号:5362420

ナイスクチコミ!0


クチコミ投稿数:10157件Goodアンサー獲得:505件 よこchin 

2006/08/22 03:22(1年以上前)

>>Grandisさん

問題解決おめでとうございます。メーカー同士の相性って言うより
NICに載っているチップの方が問題かな。。。とは思います。

書込番号:5366911

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

NP-BBRL
IODATA

NP-BBRL

最安価格(税込): 価格情報の登録がありません   発売日:2006年 2月上旬

NP-BBRLをお気に入り製品に追加する <131

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として

新着ピックアップリスト

新製品ニュース Headline

更新日:12月4日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング