『YBB使っててこのルータ使ってる人』のクチコミ掲示板

価格情報の登録がありません 価格推移グラフ


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

有線LANポート数:4 対応セキュリティ:WEP/WPA/SSID/ESS-ID/UPnP/VPN/DMZ AtermWBR75H+WL11CA*2のスペック・仕様

価格.comのまるごと安心 設置・修理・サポート。家電・PC・カメラ・ゲーム機が対象。初月無料!
ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

<お知らせ>
悪意のある第三者が制作したサイトにアクセスした場合に、製品の設定を変更されたり、再起動されたり、意図しない動作を引き起こされる可能性がある事が判明致しました。詳しくはメーカーページをご覧下さい。

  • AtermWBR75H+WL11CA*2の価格比較
  • AtermWBR75H+WL11CA*2の店頭購入
  • AtermWBR75H+WL11CA*2のスペック・仕様
  • AtermWBR75H+WL11CA*2のレビュー
  • AtermWBR75H+WL11CA*2のクチコミ
  • AtermWBR75H+WL11CA*2の画像・動画
  • AtermWBR75H+WL11CA*2のピックアップリスト
  • AtermWBR75H+WL11CA*2のオークション

AtermWBR75H+WL11CA*2NEC

最安価格(税込):価格情報の登録がありません 登録日:2001年11月29日

  • AtermWBR75H+WL11CA*2の価格比較
  • AtermWBR75H+WL11CA*2の店頭購入
  • AtermWBR75H+WL11CA*2のスペック・仕様
  • AtermWBR75H+WL11CA*2のレビュー
  • AtermWBR75H+WL11CA*2のクチコミ
  • AtermWBR75H+WL11CA*2の画像・動画
  • AtermWBR75H+WL11CA*2のピックアップリスト
  • AtermWBR75H+WL11CA*2のオークション

『YBB使っててこのルータ使ってる人』 のクチコミ掲示板

RSS


「AtermWBR75H+WL11CA*2」のクチコミ掲示板に
AtermWBR75H+WL11CA*2を新規書き込みAtermWBR75H+WL11CA*2をヘルプ付 新規書き込み



ナイスクチコミ0

返信23

お気に入りに追加

標準

YBB使っててこのルータ使ってる人

2002/05/04 20:49(1年以上前)


有線ブロードバンドルーター > NEC > AtermWBR75H+WL11CA*2

YBB時モデムとノートPCをつないでたLANカードはそのままに、
モデム側に挿してた端子をルータに付け替えたんですが、PCが親機を認識しないのか「親機がみつかりません」のコメントがでて設定が先に進めません。 IPの問題なのか、LANカードがCOREGAだからなのか・・・
YBBでこのルータ使ってる人の使用法とか教えてほしいです。
もちろんそうじゃない環境の人でもなんかわかることあったら教えてください。 お願いします。

書込番号:693898

ナイスクチコミ!0


返信する
クチコミ投稿数:25734件

2002/05/04 21:07(1年以上前)

アニュアル見てみました? 見ていないならそれを先に見てください。

書込番号:693925

ナイスクチコミ!0


スレ主 RUSTYさん

2002/05/04 22:29(1年以上前)

レスありがとうございます。
マニュアルは何度も見ました。 モデム ルータ LANカードの。
それでも今ひとつ核心に触れるようなことが書いてないように思えるんですよね。。。

書込番号:694118

ナイスクチコミ!0


クチコミ投稿数:25734件

2002/05/05 06:05(1年以上前)

ルータのIPアドレスをブラウザーから入力して入ってみたらいかがでしょうか?

書込番号:694771

ナイスクチコミ!0


t_kouさん

2002/05/05 13:06(1年以上前)

はずしていたらすみません。
無線でつなごうとする場合には、らくらくアシスタントのウィザードで設定をする場合、CoregaのLANカードは、あらかじめ無効にしていなければならないような気がします。(デバイスマネージャで無効にする)
マニュアルかなにかにそういう意味のことが書いてあったような気がします。
うるおぼえですみませんが。。。

書込番号:695178

ナイスクチコミ!0


スレ主 RUSTYさん

2002/05/05 16:38(1年以上前)

いろいろとアリガトウございます。
ブラウザーからIPアドレスを入力するっていうのはIEならIEを
起動してそこでIPを入力できるって事ですか?

あと書くことが足りてなくて申し訳なかったのですがLANカードは
ETHERNETケーブルでルータとつないでるんです。

ちなみに無線で2Fのデスクトップと接続してる(付属の無線カードで)んですがそっちはあっさり設定できたのです。

書込番号:695434

ナイスクチコミ!0


クチコミ投稿数:25734件

2002/05/05 16:48(1年以上前)

>ブラウザーからIPアドレスを入力するっていうのはIEならIEを
起動してそこでIPを入力できるって事ですか?

そうです。

書込番号:695450

ナイスクチコミ!0


t_kouさん

2002/05/05 18:41(1年以上前)

ルータとCoregaのそれぞれのLinkランプは点灯していますか。
Coregaと無線カードそれぞれのTCP/IP設定を書いてください。
DHCPまたは
IPアドレス
サブネットマスク
デフォルトゲートウェイ

あと、コマンドプロンプトからipconfig /allの情報など

書込番号:695603

ナイスクチコミ!0


スレ主 RUSTYさん

2002/05/05 21:10(1年以上前)

ほんとにいろいろすいません・・・

ブラウザ使うっていうのはクイック設定WEBってやつですかね?
そうだとしたらそれは使えないっぽいです。PCとルータ間(有線)すらつながってないので。

ルータのLINKランプはついていてLANカードのほうはちかちか点滅してるようにも見えますがまぁついてるといえる?というくらいです。

実はPC自体もそんなになれてない初心者なので詳しいことが良くわからないのですが環境を説明しますと

1F ADSLモデム→このルータ→ETHERNETケーブル→COREGALANカード→WIN98ノートPC(接続できない)

2F 付属のWL11CA+WINXPデスクトップPC(接続済)

IPはなどは全部自動的に取得にしています。
楽アシのネットワーク診断でPC→ルータの接続テストをすると
IP IPの値が不正です。
サブネットマスク 255.255.0.0
DHCPサーバ 255.255.255.255
その他の項目は値が表示されない。
すべて開放→再取得を行っても正しく処理されなかったとか言うコメントが出るんです。

書込番号:695816

ナイスクチコミ!0


t_kouさん

2002/05/05 21:43(1年以上前)

なぜかわかりませんが、DHCP(自動取得)でアドレスをもらえていないみたいですね。
手動でTCP/IPを設定してはいかがでしょうか。
ルータのIPアドレスが192.168.0.1の場合、たとえば、
IPアドレス:192.168.0.100
サブネットマスク:255.255.255.0
デフォルトゲートウェイ:192.168.0.1
優先DNSサーバ:192.168.0.1
にしてみるとか?

書込番号:695873

ナイスクチコミ!0


t_kouさん

2002/05/06 00:21(1年以上前)

すみません。Win98でしたね。
98の場合は、
ゲートウェイタブを選んで、新しいゲートウェイに192.168.0.1を追加
DNS設定タブを選んで、DNSサーバの検索順に192.168.0.1を入力し、追加
ですかね。

書込番号:696178

ナイスクチコミ!0


スレ主 RUSTYさん

2002/05/06 23:42(1年以上前)

いつものことながらありがとうございます。
t−kouさんのおっしゃるとおりにやってみたのですが
やはりだめでしたね。
ただDNSの値を入れた後ホスト名をいれろとでたのですが
よく意味がわからなかったので適当な文字を入れてやったので
それがまずかったかもしれません。

書込番号:698286

ナイスクチコミ!0


t_kouさん

2002/05/07 00:23(1年以上前)

お力になれず、残念です。
リモートでのアドバイスは、私ができることは打ち止めのようです。
後は、他の方に意見を乞うか、近くの詳しい人かNECのサービスに相談するのがいいかと思います。

最後に、これまた、うるおぼえで恐縮ですが、Win98の場合、TCP/IPからみでパッチ(ソフトウェアの修正版)がマイクロソフトからでていたような気がします。以前のようにADSLモデム直結などをして、インターネットに接続できる環境で、IEのからWindows Updateで最新版の修正モジュールをインストールしたり、IEももし古いのをご使用ならバージョン5.5+SP(サービスパック)2にあげるなどをするなども手かも知れません。
確か、IE3.0からTCP/IP関連のDLLが追加になったりしていたような気がします。IE2.0などを使っているとは思いませんが。。。念のため。
また、いまどき、ネットワークコントローラやFhyチップなどで相性がある場合は珍しいと思いますが、他のLANカードを試してみるのもいいかも。
なお、あくまでも、うる覚えや不確かな情報なので実行するかどうかは、自己責任でお願いします。間違い、勘違いも含んでいる可能性があります。

書込番号:698384

ナイスクチコミ!0


スレ主 RUSTYさん

2002/05/07 14:50(1年以上前)

いろいろお騒がせしてすみませんでした。
>お力になれなくて
なんてとんでもないです。 こっちも期待にこたえられなくてという感じで・・・
やはり専門的な知識を持った人に実際に来てもらうしかないかな。とか思ってます。

とにもかくにもいろいろご意見を下さいまして有難うございました。

書込番号:699259

ナイスクチコミ!0


うさぎの耳さん

2002/05/08 03:52(1年以上前)

こちらでは PC-CARD LAN ではありませんが、コレガの USB-LAN なら
WARPSTAR との接続実績があります。
ちなみに以下の2点は確認済みでしょうか?

1. らくらくアシスタントが WARPSTAR のターゲット IP
( DHCP サーバーの IP ) を 192.168.0.1 にしていない。

>IP IPの値が不正です。
>サブネットマスク 255.255.0.0
>DHCPサーバ 255.255.255.255
ネットワーク診断では DHCP サーバーの IP は
ユーザー側で変更しない限り 192.168.0.1 になると思うのですが。

システムの状態(M) で右側の項目中の先頭の WARPSTARベースとの
通信状態の所におかしな IP アドレスが打ち込まれていないでしょうか?
(255.255.255.255) とか
この場をダブルクリックすれば新たに IP アドレスが打ち込めますので
192.168.0.1 に変更してください。


2. WARPSTAR自身 のローカル IP が 192.168.0.1 になっていない。

2F の XP マシンを使用してらくらくアシスタントを使用し
WARPSTAR ベースの詳細設定 - LAN 設定のタグをクリックし
IP アドレス (I) が 192.168.0.1 に
ネットマスク(M) が 255.255.255.0 になっているかをチェック
なっていなければ 192.168.0.1 に変更してください。
(但し、変更すると XP マシンの設定も変える必要が出てくるので、
それが嫌なら 1F の 98 ノートの方を現状の IP アドレス(I) に
合わせる)
設定後ネットワーク診断で DHCP サーバーの IP を確認

上記 1. 2. の設定に問題がなければ、
WARPSTAR と 98ノートの電源のみ入れて、
MS-DOS プロンプトを用いて
>ping 192.168.0.1
と打ちます。
Reply from 192.168.0.1: byte=XX time=XXms TTL=XXX
と4回ほど表示されるはずです。
ちなみに MS-DOS プロンプトがわからなければ
らくらくアシスタントのネットワーク診断- LAN 側のネットワーク-
ツールのタグをクリックしてターゲットに 192.168.0.1 と打ち込み
応答テスト(P) をクリックしてもほぼ同様の結果が得られるので
試してください。

Reply from ... の応答が返ってくるようなら TCP/IP レベルでは
通信できているので問題は DHCP やパケットフィルタなど
通信関連の設定にありそうです。
(一応、98ノートのネットワークコンピュータの
プロパティ-現在のネットワークコンポーネント TCP/IP -> corega ..
を選択、プロパティをクリックして IP アドレスのタグで
IP アドレスを自動的に取得(O) にチェックがついているのを確認)

逆に time out などの エラー表示になる場合は、TCP/IP 通信レベルで
つまずいているのでハード、ソフト、LAN設定など様々な問題が
考えられます。しかし、XP マシンの方は接続ができ、98 ノートの
方も LED ランプが付いて、ADSL モデムとは通信できていたとなると
原因不明という感じです。
取りあえず簡単に試せることを上げると
a) WARPSTAR の他の EHTERNET ポートにさしかえててみる
b) LAN ケーブルを変えてみる
くらいでしょうか。

書込番号:700537

ナイスクチコミ!0


t_kouさん

2002/05/08 22:34(1年以上前)

> ネットワーク診断では DHCP サーバーの IP は
> ユーザー側で変更しない限り 192.168.0.1 になると思うのですが。
DHCPサーバ(ルータ)から自分は、192.168.0.1だよ。という応答を得ていないために255.255.255.255となっていると思います。
要するにDHCPの仕組みは、簡単にいうと、クライアントPCが同じサブネットワークセグメントに対し、このネットワークの中にDHCPサーバがいるはずだけど、だれだかしらないので、そのネットワークの中のみんなに同じパケット(データ)を送ります。すると、そのネットワークにいるDHCPサーバはその問い合わせパケットを受信し、そして、自分(DHCPサーバ)のIPアドレスや、付与するIPアドレスを返送してくれます。
このシーケンス(手続き)ができていないということです。
また、手動で、IPアドレスを設定した場合は、当然上記のような手続きはしません。
両方(自動/手動)とも動作しないところをみると、TCP/IPのソフトウェアの不具合か、ハードウェアの相性が疑わしい、あるいは、ルータのLAN側有線ポートの故障などが考えられると思います。

モデム直結ではつながっていたところを考えると、ルータのLAN側有線ポートの故障かもしれません。
別のポートにつないだり、あるいは、他のネットワーク機器をルータの有線ポートにつないだりして、ルータのポートの動作評価をする必要があるかもしれません。NECのサービスセンターなどで検査をしてもらうのも手かもしれません。

書込番号:701764

ナイスクチコミ!0


スレ主 RUSTYさん

2002/05/09 00:50(1年以上前)

またしてもありがとうございます。
うさぎの耳さんの言うようにテストしてみたんですが結果はやはり×
ETHERNETケーブルのポートも変えてみましたがだめでした。

そこで使いたくなかった手段「USB」につけかえたところあっさり接続成功。
しかし、PCを1度消してもういっかい起動させたらなんとつながらない・・・ いつもの「親機がみつかりません」が・・・
ルータのIPは勝手に192.168.0.2になっており〜0.1
に戻しても効果なし。 ただ1つ気になるのがUSBに付け替えて最初につながったとき2FのPCもたまたま接続状態だったこと。これが関係あるんですかね?
う〜ん。まったくわからん!!

書込番号:702111

ナイスクチコミ!0


うずら@jcomさん

2002/05/09 02:47(1年以上前)

YBBではなくcatvでの使用で似たような経験をしましたので参考の為に書き込みます。このWBR75Hを買ってきて始めて有線LANで接続した時に、らくらくアシスタントでの設定でPC−WBR75H間の接続がうまくいかなくて、認識できませんのようなメッセージが出て駄目でした。それでUSB接続にしたら、こちらは楽に接続出来ました。それで有線LAN部分が不良かと思い、1日かかってサポートセンターに電話して、いろいろと聞いて手動で設定してまずは接続できるようにはなりまた。

それで今度はノートも同じように有線LAN接続しようとしましたが、また同じようにPC−WBR75H間の接続がうまくゆかなくて困りました。今度は自分で解決しよと思い、過去ログを調べたら、ダイヤルアップアダプタを削除したらうまくいったとの記事があったので、システムプロバティ→デバイスマネージャー→ネットワークアダプタのダイヤルアップアダプタのプロパティを開いて使用不可にしましたら、らくらくアシスタントで設定中でしたが、あっと言う間につながって使えるようになっていましたよ。

 ちなみにLANカードはコレガのもので、OSはWINDOWS Meです。はっきりしたことはわからないのですがどうもWBR75HのLAN端子に接続したときにダイヤル接続の設定が自動的に設定されるような感じです。これはあくまで、ではないかなぁと言った程度の推測ではっきりした根拠はわかりません。

 それ以後、手動で設定した最初のディスクトップのネットワークデバイスを調べてみましたらダイヤルのが二つもありましたので、これも使用不可にしておいています。今はノートの方は無線LANカードに切り替えていますが、これも使わないネットワークデバイスは使用不可にしています。これは取説に書かれている。

 RUSTYさんの参考になれば良いのですが?。

書込番号:702278

ナイスクチコミ!0


うさぎの耳さん

2002/05/09 05:36(1年以上前)

>DHCPサーバ(ルータ)から自分は、192.168.0.1だよ。という応答を
>得ていないために255.255.255.255となっていると思います。
先述の書き込みはかなり書き方が悪かったと反省しております。
実は、
WARPSTAR の DHCP サーバ機能を誤って OFF にしていたり
しませんか? ( WARPSTARベースの詳細設定-LAN設定-DHCPサーバ
DHCP サーバを有効にするにチェックが入っていない)
( XP マシンとの接続も実は固定 IP でされていたりしませんか?)
と確認するのを先に入れるべきでしたが、勘違いして、ルータもクライアントも
固定 IP 環境になっている中での対処法を長々と書いてしまいました。
RUSTY さん、t_kou さん まことに申し訳ございませんでした。
> この場をダブルクリックすれば新たに IP アドレスが打ち込めますので
> 192.168.0.1 に変更してください。
これもこの場ではなく少し下の参照IP の部分でした。

>そこで使いたくなかった手段「USB」につけかえたところあっさり接続成功。
>しかし、PCを1度消してもういっかい起動させたらなんとつながらない・・・
> いつもの「親機がみつかりません」が・・・
>ルータのIPは勝手に192.168.0.2になっており〜0.1
いくつか質問させて下さい。
1. ルータの IP が 192.168.0.2 に化けたのは XP マシン上で確認
したことでしょうか?
2. ルータの電源を切ってもう一度起動しなおすと最初の1回だけは
接続がうまくいくとかということはありませんか?

思うのですが、 こうなってくると HUB 以上に WARPSTAR に内蔵されている
フラッシュ、 RAM、電源電圧 等が怪しいような気がしてきました。
本来ならば、ルータ自身のファームウェアも含め、
設定された各種値も フラッシュ に保存されるはずです。
フラッシュへの読み書きが正しく行われなければ当然ルーターの挙動も
おかしくなります。初期化、ファームウェアを再度書き込むなどの手段も
ありそうですが、今の状態では恐すぎるので素直に NEC に連絡するのが
よろしいかと思います。一応、まだできそうな対処法を列挙しておきますが、
NEC にはなかなかつながらないと思いますので、今起きている
症状を取りまとめて NEC にご連絡ください。(もうしていると思いますが)

1. ノイズ
無線LAN が使えて有線が駄目というのも変ですが、実は無線LAN カード
自身が有線 HUB のノイズになっているということはありませんでしょうか?
一度 WARPSTAR から外してみて試してみてはいかがでしょう。
(もちろん電源切って)
また、WAN ポートに接続している ADSL モデムのケーブルも外してみましょう。
2. 電源
あまりにひどいタコアシ配線になっているようでしたら、他の場所から
電源を取ってみることをお勧めしますが、一緒の電源がノート程度なら
あまり問題ではなさそうですね。
3. HUB が怪しいのなら 試しに WARPSTAR の ディップスイッチ3番を ON にして
HUB モードで使用してみたらどうでしょう?と提案してみるつもりでしたが
上の症状を見ると.... (一応 98 ノートが悪くないことを確認しておく
のにはいいかも)ディップスイッチの切り替えは電源を OFF にして
行って下さい。
a) WARPSTAR との接続をはずし、ADSL モデムと 98ノートを直接接続して
インターネット環境が動作するのを確認
もし、おかしければ 98ノートの環境が何か壊れた?
b) ディップスイッチ3番を ON にした WARPSTAR を ADSL モデム、
98 ノートと接続( 取り説 8-4 HUB として使う を参照)
もし、おかしければ WARPSTAR の HUB 機能又はその他が壊れている?
ルータモードに戻すにはディップスイッチ3番を OFF にすれば戻ります。

また、長文になってしまいました。申し訳ございません。

書込番号:702368

ナイスクチコミ!0


うさぎの耳さん

2002/05/09 06:26(1年以上前)

うさぎの耳です。すいません。自分のをアップしてからうずらさんの
書き込みに気づきました。有用そうな情報だったので自分のノートに
corega USB-LAN をつないでらくらくアシスタントの挙動を確認してみました。
(ダイアルアップアダプタ入りです)
が、問題なく親機を発見しました。
お役に立てず申し訳ございません。


ですが、この件に関して一つ気になることが
らくらくアシスタントインストール時に
ルータタイプに設定したのですが、その時に
ダイアルアップ接続を併用する
に私はチェックを入れませんでした。
取り説 4-8
もう確認する時間もないのですが、これって関係あるのでしょうか?

書込番号:702384

ナイスクチコミ!0


スレ主 RUSTYさん

2002/05/10 13:45(1年以上前)

いつもアリガトウございます。
えっとまず、IPが〜0.2になったのは98のほうです。
ノイズ、電源、HUBすべてやってみましたが状況はやはり変わらず。。。
今はつながったりつながらなくなったりのUSBでやってます。
もうUSBでもいいかなぁなんて思ってます。
しかしNETをやってる途中に何の前触れもなく突然つながらなくなったりします。これ何なんだろう? 相変わらず謎が多い。

うずらさんの方法なんですけど、ダイアルアップは削除しちゃうんですか? とりあえずデバイスマネージャで使用不可にはしたんですが効果はなかったです。削除しちゃっても問題ないものなんですかね。

あとWIN98のPCのデスクトップの下のところ(名前がわからんのですが「あ般 とかなってるところ)に地球のマークのアイコンがあって開くとWEB DIALERとかいう名前でわけのわからん言語の(英語、文字化けではないとおもわれる)言葉がでてくるものがあったんですが、これはなんなんでしょう? 怪しいソフトが入っちゃってるのかな。アプリの追加と削除のところで削除しようとしたところ又、わけのわからん言語で質問が出てとりあえず「はい」を2回選んでそこからは消えたんです。
でもデスクトップからは消えてない。これまた謎です。。。?

書込番号:704690

ナイスクチコミ!0


うずら@jcomさん

2002/05/11 00:33(1年以上前)

RUSTYさん、いろいろとトライして駄目なようで残念てすね。
私の場合とはちがうようですね。でも、有線LAN端子に接続できないのは
不便と言うか大損した感じですよね、気分的にも悪いし。
それで、うさぎの耳さんがおっしゃっているように一度、サポートに電話して
みてはいかがですか。なかなか繋がりませんが、それが一番良いのでは?

 私がサポートに電話した時は朝9時から15分置きにに掛けて、繋がったのは午後の3時ごろでした。それでも、係りの者と代わりますとのメッセージがあってから30分くらい待たされてやっと話ができましたよ。それから、こちらの知識なし状態でも親切に電話で指示をしてくれて一時間以上も掛かって接続できるようにしてくれました。モデムの電源を切るように言われて5分経過してから、こちらの電話に直接掛けてくれたりして、結構親切でしたね。

 電話はパソコンで管理されているようで三分ぐらいで再電話しても話し中の音声が流れます。どうも、何回も掛けると最後には優先的に継げてくれるような感じです、これは何となく感じたことで確証はなにもありませんが。

 お力添えできずすいませんでした。

書込番号:705787

ナイスクチコミ!0


スレ主 RUSTYさん

2002/05/13 00:21(1年以上前)

皆様ほんとうに有難うございました。
お役に立てなくて なんて言わないでください。
さすがにちょっと無理があったようです。
前からちょくちょくはかけてたんですが本格的にNECに電話で聞いてみます。
ご迷惑をおかけしました。

書込番号:710000

ナイスクチコミ!0


可愛さん

2002/05/14 22:52(1年以上前)

ETHERのケーブルのストレートクロスは大丈夫?
読んでたらそこが怪しいような気がする。

書込番号:713262

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

AtermWBR75H+WL11CA*2
NEC

AtermWBR75H+WL11CA*2

最安価格(税込): 価格情報の登録がありません   登録日:2001年11月29日

AtermWBR75H+WL11CA*2をお気に入り製品に追加する <6

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:10月16日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング

有線ブロードバンドルーター
(最近5年以内の発売・登録)




ランキングを詳しく見る