『原因不明』のクチコミ掲示板

ST3320613AS (320G SATA300 7200) 製品画像

拡大

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

容量:320GB 回転数:7200rpm キャッシュ:16MB インターフェイス:Serial ATA300 ST3320613AS (320G SATA300 7200)のスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • ST3320613AS (320G SATA300 7200)の価格比較
  • ST3320613AS (320G SATA300 7200)の店頭購入
  • ST3320613AS (320G SATA300 7200)のスペック・仕様
  • ST3320613AS (320G SATA300 7200)のレビュー
  • ST3320613AS (320G SATA300 7200)のクチコミ
  • ST3320613AS (320G SATA300 7200)の画像・動画
  • ST3320613AS (320G SATA300 7200)のピックアップリスト
  • ST3320613AS (320G SATA300 7200)のオークション

ST3320613AS (320G SATA300 7200)SEAGATE

最安価格(税込):価格情報の登録がありません 登録日:2008年 3月28日

  • ST3320613AS (320G SATA300 7200)の価格比較
  • ST3320613AS (320G SATA300 7200)の店頭購入
  • ST3320613AS (320G SATA300 7200)のスペック・仕様
  • ST3320613AS (320G SATA300 7200)のレビュー
  • ST3320613AS (320G SATA300 7200)のクチコミ
  • ST3320613AS (320G SATA300 7200)の画像・動画
  • ST3320613AS (320G SATA300 7200)のピックアップリスト
  • ST3320613AS (320G SATA300 7200)のオークション

『原因不明』 のクチコミ掲示板

RSS


「ST3320613AS (320G SATA300 7200)」のクチコミ掲示板に
ST3320613AS (320G SATA300 7200)を新規書き込みST3320613AS (320G SATA300 7200)をヘルプ付 新規書き込み



ナイスクチコミ1

返信20

お気に入りに追加

標準

原因不明

2008/06/30 00:14(1年以上前)


ハードディスク・HDD(3.5インチ) > SEAGATE > ST3320613AS (320G SATA300 7200)

不可解な現象がでましたので報告します。現状は解決したというか
したことにしたような感じですっきりはしていません。

 不具合内容 以下の3台を一つの電源Lineに接続すると320Gが認識しない。

   ST3640323AS 640G HDD  データ用
   ST380815AS 80G HDD  データ用
   ST3320613AS 320G HDD  OS用
   
   320GのHDDは4月に購入しVista/Homeを入れて快適に使用してた。
   80Gも取り付け済みで何も問題なし
    6月上旬にPC電源をCorePower Semi-PlugからSS-600HMに変更。
     これも問題なし
    6月中旬に640Gを購入。320G/OSと80G/Data,640G/Dataの構成にする予定だった。

   6月中旬の640G取り付け
    640Gを取り付けたら320GのOSのHDDがBIOS上で認識不可能に
    リセットをしていたら、全く認識せず。ほかPCに接続しても認識不可
    この320GのHDDは修理へ
    この時の電源からの接続は3台とも同一Line。
    
   新規にもう1台、320Gを購入し接続
    3台とも同一電源Lineとしていた。接続したときはBIOS上で3台とも認識
    320GにVistaをInstsllできず。この時点でなぜか320Gを認識していない。
    BIOS上でも見えない。
    80Gと640Gを外してみたら320Gはばっちり認識。
    元に戻したらやっぱり320は認識せず。
    320と80Gを同一電源Lineとして640Gを別のLineで接続すると3台ともに認識。
     =>この状態でOSを入れて問題なく作業は終了。
     
    壊れた1台目と2台目の共通点は3台、同一Lineに接続するとからなず320Gが
    BIOS上からも見えなくなることでした。
    電源の容量は足りてますが、こんなこともあるものだと思いました。1台目
    も電源Lineを変えていれば壊れるところまでいかなかったかもしれません。
これは不具合、それとも相性。それとも、1本のLineに3台も接続したことに
    よる電気的な問題なのか。 よくわからないし、使えたのでこのままに
    しますが、不思議な現象です。

    長文まことにすみません。
    
  構成は以下
  MB   GA-X38-DS4
  CPU   E8400
  RAM 1GX4(Elixer DDR2 800)
  Video 8600GT
電源 SS-600HM
  HDD  上記の3台構成
  
    

書込番号:8008681

ナイスクチコミ!0


返信する
あもさん
クチコミ投稿数:23205件Goodアンサー獲得:670件

2008/06/30 01:00(1年以上前)

パーツにふりまわされるさんこんばんわ

構成を見て思ったことですけど、わたしのPCの構成に近い負荷状態なのですけど、わたしのPCは400W電源ユニットで3年以上24時間稼動しています。

まず、HDDが壊れた原因ですけど、同じラインからすべてのHDDに電源を供給するという偏った使い方は、電源ユニットの回路に対する負担も、HDDに供給される電圧にも悪影響を与えると思います。

わたしの場合、必ずCドライブ(OSの入ったHDD)は別ラインにして、HDDの安定動作を心がけます。ほかに空いたラインがなければ、しょうがないですけど、複数のラインで構成されている電源ユニットですから、必ず分けて使ってください。

わたしの場合、Pentium4 3.0GHz 530J(Prescott)ですから、TDPは90Wに達しますし、グラフィックボードはGeForce8600GTですし、HDDはMaxtor200GBx2、Seagate250GBx1、DVDドライブx1
TVキャプチャーx1、メモリ1.5GBで運用しています。

それでも、安定して動作しています。
ちなみに、4台目のHDDを接続すると、BIOS上で認識されなくなります。

書込番号:8008903

ナイスクチコミ!0


あもさん
クチコミ投稿数:23205件Goodアンサー獲得:670件

2008/06/30 01:04(1年以上前)

PS グラフィックボードはGeForce8600GTSでした。
GTSですから補助電源も使っています。

ちなみに電源ユニットはSilentKing2 400W ActivePFCです。

書込番号:8008919

ナイスクチコミ!0


クチコミ投稿数:109件

2008/07/01 21:36(1年以上前)

あもさん ご返信遅れてすみません。

アドバイスありがとうございます。今、手元に余分なHDDがないので
どこまで接続できるかテストしてみます。

書込番号:8016547

ナイスクチコミ!0


クチコミ投稿数:15件

2008/07/07 22:41(1年以上前)

パーツにふりまわされるさん 

少し遅くなってますが、原因判明していますので書き込みしておきます。
貴方のトラブルの原因は ST3320613AS 320G HDD にあります。

ST3320613AS 320G は他のHDDと電源ケーブルを共用(数珠繋ぎ接続)すると、この不具合が出ます。
今回のST3640323AS 640G の他、ST3500320AS 500G、 ST3320620AS 320G でも不認識となる
事例が発生しています。

解決方法は、ST3320613AS を隔離すること、電源ケーブルを2系統用意し ST3320613AS と
ST3640323AS を別々なケーブルで接続することです。

今回のトラブルの厄介なところは不認識だけでなく、HDDのブートブロックを破損させることです。貴方は、ほかのPCに接続しても認識不可で、この320GのHDDは修理へ出されたようですが、私は初期不良として2度交換してもらいました。流石に2度目は別機種 WD3200AAKS (320G SATA300 7200) へ変更しました。

なおこの ST3320613AS 320G HDD の問題は2チャンネルの Seagate HDD友の会 Part34,35あたりに詳しく出ているので参考にしてください。 

書込番号:8044987

ナイスクチコミ!0


クチコミ投稿数:109件

2008/07/08 00:26(1年以上前)

人生Deluxeさん

  こんばんは。
 あまりのタイミングのよさにびっくりしています。
 先ほど、PC立ち上げたら、いきなり起動不可。いままで格闘
 していました。今回は幸いなことに起動できましたが、前回の
 トラブルと同様でした。本HDDと80G、別系統で640Gとして、
 しばらく運用してましたが、また問題発生。非常に情報たす
 かります。320Gを単独とし、ほか2台を別系統にしてみます。
 ありがとうございました。今回の問題でHDDの健康状態が悪化
 してしまいました。
 

書込番号:8045685

ナイスクチコミ!0


クチコミ投稿数:109件

2008/07/08 01:20(1年以上前)

今回のトラブルでの現象とやった結果を書いておきます。

 ST3320613ASとST380815ASの2台を同一電源Line
 ST3640323ASを単独で接続。
 そのほか、構成は
 MB X38−DS4 => EP45-DS5に変更
 CPU E8400
 Video 9600GT
 
 MB変更しましたが、HDDの構成は変えず、本日まで不具合なし。
 本日、問題発生。
 症状は以下
 1 Vistaを起動。起動中にBlue Screen
 2 ScanDiskが始まる。
 3 その後起動に成功するが、動作が重たい。マウスがひっかかる。
  固まるの不具合あり。リセットする
 4 リセット後にST3320613ASがBIOS上で認識できていない。
 5 電源落とす。ほかの2台のHDDを取り外す。
 6 何の問題なしにあっさり起動する。マウスの引っ掛かりもなし。
 7 ST3320613ASとST380815ASを同一電源で接続し起動OK。
 8 本HDDは単独接続したほうがいいのこの情報を発見する。
 9 本HDDを接続し、640Gと80Gを同一電源Lineで接続し起動OK。
 
 この状態でしばらく様子見してみます。この320GのHDDは速いので
 喜んでましたが、このような問題あるとは。2台もあって困った
 ものですが、注意して使用するしかないです。

書込番号:8045910

ナイスクチコミ!0


クチコミ投稿数:15件

2008/07/08 15:45(1年以上前)

パーツにふりまわされるさん 

電源ケーブルを別系統にして解決して良かったですね。
それにしても、同じ1プラッターの ST380815AS 80G  との間でも発生するとは、新たな発見です。
私は、ST3500320AS 500G と ST3320620AS 320G  で発生してますが、他にも出現するHDDは多くあると思います。

私の接続方法は以下のとおり
(1) RAID 0 HDDの1台目 
(2) RAID 0 HDDの2台目
(3) データ用HDD SEAGATE ST3500320AS 500G
(4) データ用HDD SEAGATE ST3320620AS 320G

RAID 0 のHDDとして ST3250410AS 250G SEAGATE を使い安定動作していたが、サブ機を RAID 0 とするためHDD移設し新たに ST3320613AS 320G SEAGATE を付け替えたところ、不認識と破損に至る。
現象確認のため4種類のHDDを使用したが
 ST3250823AS 250G SEAGATE
 ST3250410AS 250G SEAGATE
 ST3320613AS 320G SEAGATE
 WD3200AAKS 320G WESTERN DEGITAL
ST3320613AS 320G だけ起動せず、他の3種類は安定動作することで、原因が特定出来た訳です。

私の場合、HDDの入れ替え時に発生したのですぐに原因特定出来たものの、新規にパーツを取得して組み立てしていたら原因を調べるのは大変だったろうと思います。

なまじ ST3250410AS 250G が少し出来が良かったので、同じ1プラッターの拡大版とゆうことを鵜呑みにしたのが敗因でした。
やはりパーツは事前のチェックが大事です。

書込番号:8047759

ナイスクチコミ!0


クチコミ投稿数:109件

2008/07/09 00:08(1年以上前)

人生Deluxeさん

こんばんは。 続編がございます。
 昨夜解決ずみと思って、今朝、起動確認したらまた問題発生しました。

 昨晩の構成
  ST3320613AS(以降320) 電源Lineに1個だけ接続。
  ST3640323AS(以降640)とST380815AS(以降80)を同一電源Lineで接続。
 症状
 今朝は通常起動が不可。起動時にMicrosoftとでて、左から右に緑色が走り
 ますが、それが長く、消えてから画面が真っ暗になりマウスポインターが
 出た状態のまま。(HDD ランプはつきっぱなし。マウスは動く)
 
 対応
  30分まっても変化なし。リセットする。
  リセット後、ScanDiskが自動で実行される。
  起動に成功。すぐにシャットダウン。
  640を外して起動。320は個別Line.80も個別Line。通常に起動する。
  3台ともに個別Libeで接続してみる。これも通常に起動する。

 今までの経緯から(壊れたHDDを含めて)
  1 320を個別にしないと問題はありそう。
  2 1台目の320と80は同一Lineで使用しており、2か月も問題なかった。
  3 2の状態で640を同一Lineにして320が認識不可から修理へ。
  4 2台目の320と80と640を同一Lineで接続して320認識不可。
  5 320と80を同一、640を別にして昨夜問題発生
  6 320を個別、640と80を同一にして今朝問題発生。
  7 640を外したら起動に成功した。
  8 320と640と80を全部個別にしたら起動に成功した。
  9 320と他を接続してたという問題以外に、640と80の同一も問題あるような結果
   になっている。
  
   640も悪さしている?の疑問とHDD以外、電源に問題ある?の疑問もあり。
   仕方がないので、3台とも個別Lineでの様子見。ダメなら640を外しての
   様子見で。長期化しそうな気配です。
   確かに320と640をよく調べず購入したのが敗因です。

書込番号:8050241

ナイスクチコミ!0


クチコミ投稿数:15件

2008/07/09 18:03(1年以上前)

パーツにふりまわされるさん

 >>7 640を外したら起動に成功した。
  8 320と640と80を全部個別にしたら起動に成功した。
  9 640と80の同一も問題あるような結果になっている。
これらの現象を見ると ST3320613AS 320G だけでなく ST3640323AS 640G も同じ問題を抱えていることになりますね。
両方に共通することは 320GBプラッタ採用のSeagate製HDDで、1枚プラッタと2枚プラッタの違いです。
私の得ている情報では、ST3640323AS 640G による不具合は初めてです。また使用方法でシステム用がほとんどで、データ用に使用してのトラブルは珍しいと思います。
ST3640323AS の発売時期は6月下旬からで流通量がまだ十分でないこと、発生条件が同一電源ラインで共用(数珠繋ぎ接続)するとゆう限られたものなので、不具合の出現件数が少ないのかも知れません。
今後の流通拡大による発生に注視したいと思います。

 >>HDD以外、電源に問題ある?の疑問もあり。
私も最初は電源〔TOPOWER製630W〕を疑い、簡単なチェックをしたが問題無し、仮に電源の故障であれば、全部個別にしたら起動に成功した、などとゆうことはあり得ない訳で、考える必要ないです。
実際に ST3320613AS 320G から WD3200AAKS 320G に初期不良交換して3週間、毎日10時間以上使用しているが何のトラブルも無く安定動作していますし、電源に疑いを持つような挙動は全くありません。

 >>今回の問題でHDDの健康状態が悪化してしまいました。
以前の記述にあり気になってました、具体的にどうゆうことなのか、今回のことと関連してるのか知りたいです。

 >>7 640を外したら起動に成功した。
640を外したら成功、では80を外したらどうでしょうか。3種類のHDDをお使いなので2枚のとき、3枚のときはどうなのか。また、ST3320613AS と ST3640323AS のシステムとデータの使用方法を入れ替えたらどうなるのかなど検証材料はたくさんありますが、HDDの破損とゆうリスクがあり無理は出来ないと思います。
取り敢えず、3台の個別ラインで動作しているのであれば、現状維持で様子見でよいのではないでしょうか。

書込番号:8052658

ナイスクチコミ!0


クチコミ投稿数:109件

2008/07/09 23:45(1年以上前)

人生Deluxeさん こんばんは。

 ありがとうございます。電源は疑う必要ないだろうとのことで安心
しました。以下回答致します。

1 HDDの健康状態の悪化に関して

 組み合わせの問題には関係しないと推測
 起動できない対応でHDDにダメージを与えてしまったと考えます。
 具体的にはCrystalDiskInfoのSmart情報である、
   代替処理済みのセクター数が100(確か)から51に悪化(購入して10日)
   CrystalDiskMarkのシーケンシャルRaedが110弱から80〜90程度

2 80を外した際の起動状況。80はずして320と640の組み合わせと理解します。
  320と640だけの個別電源Lineでの評価は未

3 現状の構成
  320と80のみで使用中。
  昨夜の書き込みのあとで3台個別で確認し、起動はOKですが、レスポンスが悪く
  320のフォルダー参照でも、マウスがひっかかる感触あり。
  CrystalDiskMarkのRead、Writeとともに低い値。(Readは60程度、Writeは10未満)
   =>2回とも同様な結果となる。これは320の結果。
   =>640は320ぷらったーという感じの値でReadは110ありました。
  この結果より640をはずした。
   =>CrystaldiskMarkのReadは80、Writeは60くらいになる。(シーケンシャル)
  MBのSATA Portを変更(SATA 1 =>3へ、640用として)
   =>起動はしたが重たい。CrystalDiskMarkの確認は未 はずず。
   =>SATAケーブルの変更は未

 とおいう状況で、320と80個別Lineにて普通に使用できてます。もう少し確認を
 やってみます。80は問題なしなので、AcronisのCドライブバックアップをしまし
 た。復活可能かと思います。また後ほどレポートします。

書込番号:8054545

ナイスクチコミ!0


クチコミ投稿数:109件

2008/07/10 02:31(1年以上前)

人生Deluxeさん こんばんは。

 原因が特定できたと思います。

 結論からいいますと、私のPCには電源Lineを個別に接続しても
 ST3320613AS/OS(320G)とST3640323AS/Data(640G)の組み合わせはだめだという
 ことが判明しました。

 PC構成を以下に示します。
 MB   GA-EP45-DS5
 CPU  E8400
 RAM  Elixer DDR2 800 1GX4
 Video GF9600GT-E512HW/HD
 HDD OS ST3320613AS 320 
     ST3640323AS 640
     ST380815AS  80
 Powe SS-600HM

 1 320と640の個別電源Lineでの確認。80ははずす。
  CrystalDiskMarkの値は320のもの。
  2個のHDDともにICH10RのSATAに接続。(過去経緯もすべてICH10Rです)
    起動は1回NG、再起動でOK。ただし重たい。
   CrystalDiskMarkの確認。 シーケンシャル Read 59 、Write 11
  320はICH10R、640はSATA2EI+IDE-PCIe/IF JMB363に接続。電源は個別。
    起動は一発OKもCrystalDiskMarkは上記同様の値。
 2 320は内部PC電源から、640はACアダプターでコンセントから供給
   2台のHDDともにICH10Rに接続。
    起動は一発OK。CrystalDiskMarkはシーケンシャルで Read 87 Write79
   320をICH10R、640をJMB363のIFに。CrystalDiskMarkは上記同様の結果。
    起動も一発OK。
   640でのCrystalDiskMarkはシーケンシャルでRead 114 Write 122
    健康状態も問題なし。  
 
  このような結果となりました。私の構成では、320と640は内部電源からの
  供給をいかなる接続にしてもだめだと思います。JMB363を使用したのは
  ICH10Rとの問題がないかを確認したためです。ICH10Rの原因ではないと
  思います。
  このような状況のため、640をOS用とし、C,D構成にしてDをData用として
  使用していくことを検討し始めています。
  なお、この結果より、320と80の同一接続の問題はなしだと思います。
  640を接続したことで問題が発生したと考えるとすべてつじつまが合います。
  ようやくすっきりした気分です。これで一連のトラブルが収束したような
  気がします。640でのOS化の組み合わせは明日からか週末に実施するつもり
  ですので、結果はレポートしたいと思います。
  
  以上です。 

書込番号:8055206

ナイスクチコミ!0


クチコミ投稿数:15件

2008/07/10 09:45(1年以上前)

パーツにふりまわされるさん

検証結果をありがとうごさいます、単にマイコンピュータでの認識チェックではなく、HDDベンチを使用しての結果であり信頼性は高いと思います。
しかし、その結果には驚きました。同一の電源では ST3320613AS と ST3640323AS は並存できない訳ですから。
以前に書きましたが、2台は320GBプラッタ採用のHDDで、1枚プラッタと2枚プラッタの違いです。
同じSEAGATE製の兄弟の関係にあるようなHDDが並存できないのは、単なる相性問題とは違うと思うので、販売店に対し他機種への変更を交渉してみては如何でしょうか。

書込番号:8055882

ナイスクチコミ!0


クチコミ投稿数:109件

2008/07/11 01:05(1年以上前)

人生Deluxeさん こんばんは。

OSをST640323ASに入れ替えました。OS丸ごとコピーで実施。
ベンチの結果も320ぷらったの値となってます。
もう少し確認をしたいので、540Gと80Gを同一電源Lineにしてます。
320Gは外してます。週末にかけて320をつけてみて確認してみます。
少々怖いのですが、やっておきます。
 なお、交換の交渉は難しいかもしれません。初心者の鉄則を
破っており、320Gの2台と640Gの1台とも異なる購入店です。サブ機
での使用を検討してみます。320の2台とも。
 またレポートしますのでしばらくお待ちください。


書込番号:8059662

ナイスクチコミ!0


クチコミ投稿数:109件

2008/07/13 21:23(1年以上前)

 最終報告です。

 ST3640323ASをOSにした時にどうなるか?。期待せず、St3320613ASを別電源Lineに
接続してみました。
 結果は前回報告と同じで起動できても重たくなりました。
640との同時使用はだめの結論です。(完全に別電源からは可能)
 320をサブ機のOS用にし、XpをInstallして使用しています。
ST3160815ASと同一電源Lineとしていますが、今のところ、問題が
おきておりません。

書込番号:8073665

ナイスクチコミ!1


クチコミ投稿数:15件

2008/07/13 22:59(1年以上前)

パーツにふりまわされるさん 

報告、拝見しました。
ST3320613AS と ST3640323AS は同じ電源には並存できないが結論ですね。
今後のHDD購入時の教訓にします、ありがとうございます。



書込番号:8074309

ナイスクチコミ!0


クチコミ投稿数:109件

2008/07/13 23:16(1年以上前)

人生Deluxeさん こんばんは

   ともかく結論がでましたのでよかったです。協力
  ありがとうございました。

書込番号:8074424

ナイスクチコミ!0


クチコミ投稿数:2件

2008/08/23 11:49(1年以上前)

スレ主さんと同様の現象に遭遇して困っていたところ、このクチコミにたどり着きました。
私の構成ですが
M/B P45Neo2-FR
CPU E8400
MEM Pulsar DDR2-800 2G*2
VGA HD4850
OS Vista HP SP1
電源 SS-500HM

OS用にST3320613AS、1台だけで組んで問題なく稼動していました。
データ用にST3640323ASを増設したところBIOSでは認識していたのですが
OSが起動しなくなりました。SATAポートを変えてみましたが起動しないので
電源から同じラインで繋いでいたので次にそこを疑い、
ST3640323ASを電源から別ラインで繋いだらOSは無事に起動しました。

でもこれでは電源ケーブルを2本も使うことになり、せっかくプラグインの電源で
ケーブルをすっきりさせたかったのにHDD1台に1本のケーブルではどうにも
やりきれない気分で不満が残りますね。
ST3320613ASと次にST3640323ASを選んだのは両モデルとも320GBプラッタで
記録密度が高く速いという記事を読んだからですが、同じSeagateのHDDでこんな
相性問題があるとは思いもしませんでした。スレ主さんの報告とほぼ同じ時期に
HDDを増設したのでこのクチコミも知らずに両製品を買ってました。

今はこの2台構成で仕方なく使っていますが今後HDDを増設する場合に電源ケーブルを
別ラインから取らなければ認識しない問題が出れば困りますから、
今のうちにOS用HDDをST3320613ASから別のものに変えたほうがいいか
悩んでいます。スレを読むとST3320613ASに問題があるとしか思えないので。
それとOS用にST3640323ASを、データ用にST3320613ASに入れ替えてみて
問題がなかったとしてもHDD容量が逆転しては意味がないですしね…。

この構成でHDDの速度などベンチは計ってませんが特に遅く感じることはないので
現状このままで使っていますが。

書込番号:8241430

ナイスクチコミ!0


クチコミ投稿数:109件

2008/08/23 12:40(1年以上前)

コマンドーさん

 まったく同じ現象です。私も当初はST320613ASにOSを入れて
ST3640323ASをデータ用にそのあとから購入して、接続したら
問題が発生しました。
 ところで電源Lineを変えるだけですと、私の場合はだめでした。
仕方がないのでOSは640Gに入れて320GはPCから外してます。
320は他のPCのOS用として使用中です。

書込番号:8241627

ナイスクチコミ!0


クチコミ投稿数:463件Goodアンサー獲得:34件

2008/08/24 17:08(1年以上前)

ST3640323ASでも同じ事起きてた気がします。
電源変えるか別のHDDにするかですね。

書込番号:8247187

ナイスクチコミ!0


poyoyo111さん
クチコミ投稿数:349件Goodアンサー獲得:1件

2008/10/06 13:24(1年以上前)

シーゲートの場合不可解な現象は S ATA1と2のジャンパー設定(他メーカーは設定不要?らしい)で解消する場合が多いそうです。特にVIAのチップセットの場合だとか・・・?

書込番号:8463163

ナイスクチコミ!0


クチコミ一覧を見る


この製品の最安価格を見る

ST3320613AS (320G SATA300 7200)
SEAGATE

ST3320613AS (320G SATA300 7200)

最安価格(税込): 価格情報の登録がありません   登録日:2008年 3月28日

ST3320613AS (320G SATA300 7200)をお気に入り製品に追加する <28

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[ハードディスク・HDD(3.5インチ)]

ハードディスク・HDD(3.5インチ)の選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:12月2日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング