『起動時のWindowsXPロゴがスムーズに表示されない。』のクチコミ掲示板

P4i65G 製品画像

拡大

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:MicroATX CPUソケット:Socket478 チップセット:INTEL/865G+ICH5 メモリタイプ:DDR P4i65Gのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • P4i65Gの価格比較
  • P4i65Gの店頭購入
  • P4i65Gのスペック・仕様
  • P4i65Gのレビュー
  • P4i65Gのクチコミ
  • P4i65Gの画像・動画
  • P4i65Gのピックアップリスト
  • P4i65Gのオークション

P4i65GASRock

最安価格(税込):価格情報の登録がありません 登録日:2006年 9月19日

  • P4i65Gの価格比較
  • P4i65Gの店頭購入
  • P4i65Gのスペック・仕様
  • P4i65Gのレビュー
  • P4i65Gのクチコミ
  • P4i65Gの画像・動画
  • P4i65Gのピックアップリスト
  • P4i65Gのオークション

『起動時のWindowsXPロゴがスムーズに表示されない。』 のクチコミ掲示板

RSS


「P4i65G」のクチコミ掲示板に
P4i65Gを新規書き込みP4i65Gをヘルプ付 新規書き込み



ナイスクチコミ1

返信11

お気に入りに追加

標準

マザーボード > ASRock > P4i65G

クチコミ投稿数:16件

こんばんは。

ASROCKのこのMBを1年ほど使っています。

最近、2.40GH/800MHのCPUに換装したのですが、起動時のXPロゴがスムーズに表示されません。
元の2.66GH/533だと普通に表示されます。

このMBをお使いの方で800MHCPUで組んでらっしゃる方が居ましたらちょっと見ていただきたいのですが、、、

構成は
MB  ASROCK/P4I65G
CPU Pen4 2.40GH(たしかSL6WF) HT FSB800MH NW
MEM バルク1GB(512x2)DUAL
HDD HITACHI120GB
電源  460W(メーカー忘れました)

OCなどはせず、BIOSでもCPU、メモリともきちんと認識されています。
CMOSクリア済み、標準設定です。

どなたか情報をお願いします。

書込番号:8491586

ナイスクチコミ!0


返信する
R93さん
クチコミ投稿数:2332件Goodアンサー獲得:173件

2008/10/12 22:58(1年以上前)

ちゃんと規定周波数で動いてる? CPU-Zでチェック。
あとFSBが上がって不具合出るのはメモリが原因の可能性あり。
memtest86+回してみるとか、一枚ずつ挿してみるとか。

書込番号:8491616

ナイスクチコミ!0


クチコミ投稿数:16件

2008/10/12 23:05(1年以上前)

こんばんは。R93さん。

早速のお返事有難う御座います。

CPU−Zで確認しましたが、CPUもMEMも規定周波数で動作しています。
memtest86+は後で試して見ます。
ちなみに、別の512MB1枚挿しでも同じでした。(富士通に付いていたhynix)

後ほど報告いたします。

書込番号:8491675

ナイスクチコミ!0


クチコミ投稿数:16件

2008/10/12 23:59(1年以上前)

こんばんは。

早速試してみましたが、今現在エラーは出てきません。
まだ2回しかループしていませんが、自分的にはメモリではないような気がします。

さて、何なのでしょう?

起動してしまえば特別問題はないのですが、気になって仕方ありません。
故障の前兆でなければよいのですが、、、

この後、BIOSでCPUを166MHの下げて試してみようかな。
ほかに何か方法があればご教授ください。

書込番号:8492046

ナイスクチコミ!0


kamo-chanさん
クチコミ投稿数:184件Goodアンサー獲得:8件

2008/10/13 15:42(1年以上前)

前のマザーがコンデンサ液漏れで逝ってしまわれたので、
このマザーに8月頃交換しました。

Pentium4 3.20GHz(Prescott)で利用していますが、別に問題ありませんよ。
OCはしていません。

構成は、
MB:ASRock P4i65G(BIOS1.40)
CPU:Pentium4 3.20GHz(Prescott FSB800MHz)
MEM:バルク 1GB(PC3200(DDR400)) x 2
VGA:ASUS N6200(NVIDIA GeForce 6200)
HDD:WD3200DJ
電源:AcBel 300W(ケース備え付け)

直るんだとしたら、
BIOSのバージョンアップか、メモリをPC3200(DDR400)にしてみるかですかね?
#両方とも情報がないので。これが、影響しているとは…とも思いますけど。

書込番号:8494702

ナイスクチコミ!0


クチコミ投稿数:43件Goodアンサー獲得:3件

2008/10/15 18:52(1年以上前)

CPUだけ交換してリカバリーしてないのであれば
何が起きても不思議ではありません。

書込番号:8504803

ナイスクチコミ!0


クチコミ投稿数:16件

2008/10/15 19:36(1年以上前)

kamo-chanさん、パンダうさぎちゃんさん、こんばんは。

いろいろと有難う御座いました。
まず、BIOSは1.40です。メモリもDDR400で認識、動作しています。
起動後は安定していて快調なのですが、、、、。

他の構成はグラボがRADEONX1300です。

リカバリは試してません。というか、今までCPUの変更でこんな症状になったことは無かったので考えていませんでした。
でも、OSの完全な起動前だし、関係あるんですかね。

ああ、ますます気になってきました。

別のHDDで最初からインストールして見ます。
結果は後ほど。

有難う御座いました。

書込番号:8504957

ナイスクチコミ!0


クチコミ投稿数:16件

2008/11/02 22:14(1年以上前)

すっかり遅くなってしまいました。

結果はNOでした。新規インストでも同じ、、、、。

MBの故障かな、やっぱり。

皆さん有難う御座いました。
もし他に情報をお持ちでしたら宜しくお願いいたします。

書込番号:8587742

ナイスクチコミ!0


クチコミ投稿数:69件

2008/11/18 05:48(1年以上前)

Radeon X1300が引っ掛かってるのかな?
補助電源が必要ですよね、このカード。

立ち上がりで拡張カードへの信号の流れが遅いというのはまぁまぁ経験してます。
画像が遅れる、音声が遅れるとか
パソコンなんてそんなものなんだろうとは思ってます。

BIOSでクイックスタートをoffにするとかしてみては?

書込番号:8656443

ナイスクチコミ!1


きこりさん
クチコミ投稿数:27825件Goodアンサー獲得:647件

2008/11/18 06:22(1年以上前)

それで何か不都合あったの?
その間サボってるのではなく、平行して仕事をしているから、処理が滞ってるだけじゃないの。

書込番号:8656467

ナイスクチコミ!0


クチコミ投稿数:16件

2009/04/14 18:38(1年以上前)

すっかりレス無しにしてしまって申し訳御座いません。

結局、マザーの不良?のようでした。
中古を入手してマザーのみ交換しました所、スムーズに表示されました。
不良とまでは行かなくてもちょっと気持ちが悪いので元の方を予備にします。

皆さん、色々と有難う御座いました。

書込番号:9393735

ナイスクチコミ!0


クチコミ投稿数:6件

2015/11/30 10:48(1年以上前)

2015/11/29に購入しました。
基板上のコンデンサがOSTのRLX、SMXONのGKと液漏れ当選確実部品がついていました。
使う前に交換しようと思っています。

書込番号:19363916

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

P4i65G
ASRock

P4i65G

最安価格(税込): 価格情報の登録がありません   登録日:2006年 9月19日

P4i65Gをお気に入り製品に追加する <54

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:8月5日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング