『win2kインストール時』のクチコミ掲示板

価格情報の登録がありません 価格推移グラフ


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:ATX CPUソケット:SocketA チップセット:VIA/KT133A メモリタイプ:SDRAM A7V133のスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • A7V133の価格比較
  • A7V133の店頭購入
  • A7V133のスペック・仕様
  • A7V133のレビュー
  • A7V133のクチコミ
  • A7V133の画像・動画
  • A7V133のピックアップリスト
  • A7V133のオークション

A7V133ASUS

最安価格(税込):価格情報の登録がありません 登録日:2001年 1月11日

  • A7V133の価格比較
  • A7V133の店頭購入
  • A7V133のスペック・仕様
  • A7V133のレビュー
  • A7V133のクチコミ
  • A7V133の画像・動画
  • A7V133のピックアップリスト
  • A7V133のオークション

『win2kインストール時』 のクチコミ掲示板

RSS


「A7V133」のクチコミ掲示板に
A7V133を新規書き込みA7V133をヘルプ付 新規書き込み



ナイスクチコミ0

返信29

お気に入りに追加

標準

win2kインストール時

2002/04/11 12:35(1年以上前)


マザーボード > ASUS > A7V133

オークションで完動作品というRev1.05を入手しました。しかし、Win2Kをインストール中にコピーできないファイルが数個出てきます。ESCでスキップして再起動まで行きますが、ブルー画面になってインストールが出来ません。
やっぱ、マザーが不良なんでしょうか?

構成は・・・
A7V133Rev1.05 BIOS1008
DURON 700Mhz
PA256MX (ビデオカード、AOPEN)
電源 300W (AMD認定)



書込番号:650710

ナイスクチコミ!0


返信する
MIFさん
クチコミ投稿数:13340件Goodアンサー獲得:342件 ちーむひじかた 

2002/04/11 12:39(1年以上前)

メモリとIDEケーブルを疑ってみる。

書込番号:650717

ナイスクチコミ!0


yu-ki2さん
クチコミ投稿数:10393件Goodアンサー獲得:31件

2002/04/11 12:43(1年以上前)

この手のは何が原因かわからんてのはあるけど
CPUじゃない??
いぜん
違うマザーでその症状で、最後の最後、まさかとおもって
CPU変えたらOKだったから。
いまそこにあるけど(笑)。

書込番号:650721

ナイスクチコミ!0


スレ主 mmjさん

2002/04/11 14:36(1年以上前)

マザー以外のパーツは、昨日までAopenのAK73-1394で動いてました。
マザーをAK73→A7V133(ダメ)→AK73に戻したら正常動作します。

あと1つ。。。マザーを変えて電源入れたら雷鳥1.2Gが死んでしまいました。
バイオス画面が出てすぐに電源落ちた!→見るとCPUクーラFANも死んでました。。。取り替え前に掃除機したので、その時にFANがつぶれて、CPUが焼鳥になったのか?不明

ほんでDURONで慎重に電源ONするが、インストールできず。。。

書込番号:650829

ナイスクチコミ!0


スレ主 mmjさん

2002/04/11 14:40(1年以上前)

ついでにIDEケーブルは、AK73付属のものです。
これが原因か?

書込番号:650835

ナイスクチコミ!0


yu-ki2さん
クチコミ投稿数:10393件Goodアンサー獲得:31件

2002/04/11 14:42(1年以上前)

メモリーは使いまわし??

書込番号:650839

ナイスクチコミ!0


yu-ki2さん
クチコミ投稿数:10393件Goodアンサー獲得:31件

2002/04/11 14:43(1年以上前)

ほかにメモリーを用意できないかな

書込番号:650840

ナイスクチコミ!0


スレ主 mmjさん

2002/04/11 15:11(1年以上前)

メモリも使いまわしです。
ノーブランド PC133 256MB を2枚使っております。
ほかにも PC100 32MB が2枚ほどどこかにあったような・・・

書込番号:650869

ナイスクチコミ!0


yu-ki2さん
クチコミ投稿数:10393件Goodアンサー獲得:31件

2002/04/11 15:12(1年以上前)

メモリー一枚でやってみてよん。
しかし、やってみてるっぽいけど・・・。

書込番号:650872

ナイスクチコミ!0


スレ主 mmjさん

2002/04/11 15:30(1年以上前)

やっぱりメモリーですかね?
1枚でやってみます!

はじめは、OSそのままでマザーだけ入れ替えたんですけどその時は、ファイルコピーでドカっと電源が落ちて再起動しました。
そんでクリーンインストールしようと思ったんですが。。。

書込番号:650886

ナイスクチコミ!0


けん10さん

2002/04/11 18:09(1年以上前)

メモリーでしょうな。95%くらい(笑)
MEMTESTしましょう。

#最近この質問多いような気がしますね・・

書込番号:651077

ナイスクチコミ!0


スレ主 mmjさん

2002/04/11 18:57(1年以上前)

どうもです。
けん10さんオススメMemtestソフトはありますか?

書込番号:651191

ナイスクチコミ!0


スレ主 mmjさん

2002/04/11 20:21(1年以上前)

ってゆうか、メモリが使えんかって、新しくメモリ買うんやったら、DDRマザーにするんやけど・・・
AK73で少しUSB回りで不安定だったのでマザーでも変えようかなーってな感じでA7V133を選びつつ、XPも乗せられてRIDEも出来るし。。。オークションで安くあったので。。。

書込番号:651322

ナイスクチコミ!0


スレ主 mmjさん

2002/04/11 20:25(1年以上前)

焼鳥ができあがった時点で高くついてる・・・

書込番号:651329

ナイスクチコミ!0


けん10さん

2002/04/11 20:34(1年以上前)

>けん10さんオススメMemtestソフトはありますか?

だからー。MEMTESTですってば。
正式名称はMEMTEST86だったかな

書込番号:651342

ナイスクチコミ!0


けん10さん

2002/04/11 20:35(1年以上前)

RAIDですよ>RIDE

書込番号:651344

ナイスクチコミ!0


スレ主 mmjさん

2002/04/12 08:56(1年以上前)

的確な突っ込みありがとうございます。

とりあえず AK73でMemtestしてみました。
結果は、パス10でエラー0でした。(デフォルトで)

休みに、またA7V133に組み替えてMemtestやってみまーす。

書込番号:652201

ナイスクチコミ!0


ぴちょん君さん

2002/04/13 00:06(1年以上前)

私のA7V133(Rev1.05)も同じ症状がでました、新品で。
98MEをインストールすると、最後の再起動でデスクトップが表示される
直前にエラーが必ず出ました。
無視して使用すると、頻繁にエラーが出るようになりそのうちブルーバックのエラーが・・・。
何度OSをインストールし直しても、最後の再起動で同じエラーが出ました。CPU以外は全て変えて試してみたんですがダメでした。
ちなみにDuron650です。
で、何気にWin2Kをインストールしてみるとmmjさんと同じような症状が・・・。

私の場合はBIOSが1004だったので1008を入れてみたら、それまでのことが嘘のようにすんなりインストールできました。
それで最近折角だからとRAIDを組んでみたんですが、OSもWin2Kに変え、IEの6をUpdateしたら、今度は何度やってもOutlookがインストールに失敗してしまいます。
まだ原因は不明です。
CPUかなぁ・・・。

A7V133/WOA(パッケージにはA7V133/550/WOA−JAYとありました。)
Duron650
Maxtor D740X−6L ×2
PROLINK GF2MX400−64M(安物です)
Sound無し
GreenHouse LanAdapter GH−EL100/RT
電源 Seventerm ST−300BL

何かの足しになればと思ったのですが・・・、ゴミレスかも。
すみません。

書込番号:653345

ナイスクチコミ!0


スレ主 mmjさん

2002/04/13 11:21(1年以上前)

A7V133 に組替えてMemtestしましたが、パス11エラー0でした。

BIOSを1008aにUPしたがだめ、
あとは、どないしょ?

書込番号:653942

ナイスクチコミ!0


スレ主 mmjさん

2002/04/13 11:52(1年以上前)

とりあえず、AK73でインストールしてマザーを変えて起動させてドライバを入変えてやってみましたが突然電源が落ちます。

デバイスマネージャを見ると、IDE ATA/ATAPI コントローラの所にVIA BM ULTRA DMA Channelが2つとプライマリ IDE チャネル、セカンダリ IDE チャネルのIRQが競合してるみたいです。
I/O 範囲 01F0 - 01F7 は次のデバイスが使用しています:
プライマリ IDE チャネル
I/O 範囲 03F6 - 03F6 は次のデバイスが使用しています:
プライマリ IDE チャネル
IRQ 14 は次のデバイスが使用しています:
プライマリ IDE チャネル



I/O 範囲 0170 - 0177 は次のデバイスが使用しています:
セカンダリ IDE チャネル
I/O 範囲 0376 - 0376 は次のデバイスが使用しています:
セカンダリ IDE チャネル
IRQ 15 は次のデバイスが使用しています:
セカンダリ IDE チャネル



I/O 範囲 01F0 - 01F7 は次のデバイスが使用しています:
VIA BM Ultra DMA Channel
I/O 範囲 03F6 - 03F6 は次のデバイスが使用しています:
VIA BM Ultra DMA Channel
IRQ 14 は次のデバイスが使用しています:
VIA BM Ultra DMA Channel



I/O 範囲 0170 - 0177 は次のデバイスが使用しています:
VIA BM Ultra DMA Channel
I/O 範囲 0376 - 0376 は次のデバイスが使用しています:
VIA BM Ultra DMA Channel
IRQ 15 は次のデバイスが使用しています:
VIA BM Ultra DMA Channel


どうしたらええんですか?



書込番号:653968

ナイスクチコミ!0


yu-ki2さん
クチコミ投稿数:10393件Goodアンサー獲得:31件

2002/04/13 12:00(1年以上前)

ちなみにオクークションの記事には
何か書いてあったの??

書込番号:653980

ナイスクチコミ!0


スレ主 mmjさん

2002/04/13 12:20(1年以上前)

まったく問題なく動いていたものだそうです。

書込番号:654008

ナイスクチコミ!0


スレ主 mmjさん

2002/04/13 12:26(1年以上前)

3DMark2001とSuper π 104万桁は完走しました。

書込番号:654016

ナイスクチコミ!0


スレ主 mmjさん

2002/04/13 12:45(1年以上前)

ファイルコピー中やインターネット中に突然落ちます。

書込番号:654046

ナイスクチコミ!0


yu-ki2さん
クチコミ投稿数:10393件Goodアンサー獲得:31件

2002/04/13 14:13(1年以上前)

つかまされたかもね、なんかそんな気がする。
もし差し支えなければ
相手のID教えてもらえますか?

書込番号:654145

ナイスクチコミ!0


スレ主 mmjさん

2002/04/13 16:43(1年以上前)

そんな気がします。
ID公開は止めておきます。

このマザーはあきらめます。

ありがとうございました。


書込番号:654340

ナイスクチコミ!0


けん10さん

2002/04/13 18:39(1年以上前)

ID公開は避けた方がいいでしょう。

新品で同じ症状の方がおられるようなので、マザー以外の環境でなにか不具合があると思われますから・・

ドライバ周りが怪しいんじゃないでしょうか

書込番号:654474

ナイスクチコミ!0


スレ主 mmjさん

2002/04/13 22:24(1年以上前)

4in1ドライバは4.32が一番安定していたような気がします。(BIOS1008a)
4.38(最新)にすると起動すらしなくなります。

まーどっちにせよ、クリーンインストールはできませんでした。


書込番号:654825

ナイスクチコミ!0


あゆおさん

2002/05/02 03:44(1年以上前)

無駄かもしれませんが・・・
WIN2Kインストール時の青い画面になったときに
(下のグレーバーにはF6・・・・と表示されている画面です)
F5キーを押してACPI PCを選んでインストールしてみてください。
うちのパソコンではACPIユニプロセッサPCにしたら
似たような症状が起こった記憶があります。
あいまいな記憶ですみません・・・

書込番号:688598

ナイスクチコミ!0


麒麟99さん

2002/05/18 07:55(1年以上前)

私も同じような経験があります。A7V133-cで800Mのサンダーバード付をかったのですがどうにもあんていしなくて700M落としたらうそのように安定しました。
根性なしのサンダーバードが混ざってるみたいです。
どうしても不安定な方おためしあれ!。

書込番号:719201

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

A7V133
ASUS

A7V133

最安価格(税込): 価格情報の登録がありません   登録日:2001年 1月11日

A7V133をお気に入り製品に追加する <1

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:8月12日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング