『初期不良認められず。』のクチコミ掲示板

価格情報の登録がありません 価格推移グラフ


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:ATX CPUソケット:Socket478 チップセット:ATI/RADEON 9100 IGP+IXP150 メモリタイプ:DDR P4R800-V Deluxeのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • P4R800-V Deluxeの価格比較
  • P4R800-V Deluxeの店頭購入
  • P4R800-V Deluxeのスペック・仕様
  • P4R800-V Deluxeのレビュー
  • P4R800-V Deluxeのクチコミ
  • P4R800-V Deluxeの画像・動画
  • P4R800-V Deluxeのピックアップリスト
  • P4R800-V Deluxeのオークション

P4R800-V DeluxeASUS

最安価格(税込):価格情報の登録がありません 登録日:2004年 1月26日

  • P4R800-V Deluxeの価格比較
  • P4R800-V Deluxeの店頭購入
  • P4R800-V Deluxeのスペック・仕様
  • P4R800-V Deluxeのレビュー
  • P4R800-V Deluxeのクチコミ
  • P4R800-V Deluxeの画像・動画
  • P4R800-V Deluxeのピックアップリスト
  • P4R800-V Deluxeのオークション

『初期不良認められず。』 のクチコミ掲示板

RSS


「P4R800-V Deluxe」のクチコミ掲示板に
P4R800-V Deluxeを新規書き込みP4R800-V Deluxeをヘルプ付 新規書き込み



ナイスクチコミ0

返信83

お気に入りに追加

標準

初期不良認められず。

2004/02/03 20:39(1年以上前)


マザーボード > ASUS > P4R800-V Deluxe

スレ主 あきんさん

買ったけどBIOSすら動かず。
ファンが回るだけでディスプレイはノーシグナル。
ショップに初期不良で送り返したが、
「現象再現せず」で明日帰ってくるようです。
そんなものでしょうか?
本当に相性問題なら、何が悪いのか検証する手立てはないのでしょうか?
予備のパーツは何もないので困ってます。

書込番号:2423515

ナイスクチコミ!0


返信する
あもさん
クチコミ投稿数:23203件Goodアンサー獲得:670件

2004/02/03 20:48(1年以上前)

あきん さんこんばんわ

マザーボード以外の構成も教えていただきませんと、不具合の原因を特定できませんけど?

メモリ、CPU、電源、CDなどのドライブ類など、出来ればブランド名もお書きいただきたいのですけど。

特にメモリの相性などは顕著に出ますから、メモリのブランド名かチップベンダーなど出来るだけ詳しい情報を頂けますと、解決が速いと思います。

書込番号:2423545

ナイスクチコミ!0


スレ主 あきんさん

2004/02/03 20:59(1年以上前)

あもさん、大変助かります。
構成を書きますので宜しくお願いいたします。

メモリ:SanMax(SMD−51228H−D)
CPU:PEN4(2.60c)
電源:SS−400FB(Owltech)

何れも今回新品で購入しました。
上記のみの最小構成でもノーシグナルです。
色々な場所で質問をし、あらゆることを試したつもりです。

どうか宜しくお願いします。

書込番号:2423588

ナイスクチコミ!0


あもさん
クチコミ投稿数:23203件Goodアンサー獲得:670件

2004/02/03 21:05(1年以上前)

出来れば他の電源で試してみて、起動実験されてみると良いかもしれません。


電源は入るのだけど起動しない

http://takaman.jp/psu_trouble_shooting.html#power020412-1

書込番号:2423617

ナイスクチコミ!0


あもさん
クチコミ投稿数:23203件Goodアンサー獲得:670件

2004/02/03 21:07(1年以上前)

また、最小構成でケースから出して雑誌などを敷いて、起動させたときでも画面が出ませんでしょうか?

書込番号:2423627

ナイスクチコミ!0


スレ主 あきんさん

2004/02/03 21:25(1年以上前)

ケースから出しても見ましたが駄目でした。
怪しいのは電源でしょうか?
PEN4用のコネクタ付の電源を持っていません。
やはり予備パーツがなければ判断は厳しいでしょうか?

それからスゴーく気になっているのですが、
現象を確認して初期不良だったのに返却なんてことはないのでしょうか?

書込番号:2423707

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/03 21:36(1年以上前)

あきんさん こんばんは。 P4用 4P 田の字コネクターを繋がないと 動かないでしょう。電源に端子がない場合 とりあえず 変換コネクターを入手して お試しを。 4pコネクターの無い電源では 容量不足で うまく行かないかも知れませんが 300円程度で ショップにあります。

とりあえず いつもの、、、
ACコードを抜きケースから基板を出して ケースからのSW等はそのままにダンボール等絶縁物でマザー 裏面を保護。ボタン電池を外し最小構成(マザー、CPU、MEMORY、VideoCard,PS/2キーボード、マウス)にしてボタン電池も取り付け ACコード挿し電源オン。
 BIOS出たらLoad Setup Defaults & SAVE,日付 を合わせて再起動 必ずmemtest86、エラーあればmemory交換。 1つづ追加して様子を見て の繰返し、、、。
 よかったらどうぞ。 http://www.geocities.jp/ja3ocxbrd/index.html
       ( http://lunatear.net/archives/000051.html )
”最後の手段”も書いておきました。
お店は 責任持って 作業してあると 信じましょう。

書込番号:2423752

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/03 21:40(1年以上前)

Video内蔵なので VideoCardは 無しね。

ATX12-52 P4電源供給ケーブル
 http://www.da-eshop.biz/shop/shopdetail.html?brandcode=017006000013&search=&sort=brandname

書込番号:2423767

ナイスクチコミ!0


まさかとは思いますが・・・さん

2004/02/03 21:48(1年以上前)

>PEN4用のコネクタ付の電源を持っていません。

ATX12Vコネクタの事でしょうか?
だったら起動しないのは当たり前です。
過去ログでも激しく既出ですが・・・

一応参考
http://support.intel.co.jp/jp/support/platform/ht/psu.htm

書込番号:2423808

ナイスクチコミ!0


スレ主 あきんさん

2004/02/03 21:48(1年以上前)

BRDさんありがとうございます。
ビープ音も出ないし、BIOS動かなきゃどうにもできませんよね。
とりあえずは電源の変換ケーブル買ってきて試してみます。
250Wしかないのですが...

書込番号:2423810

ナイスクチコミ!0


まさかとは思いますが・・・さん

2004/02/03 21:48(1年以上前)

ダブりました。失礼 <m(__)m>

書込番号:2423814

ナイスクチコミ!0


スレ主 あきんさん

2004/02/03 21:56(1年以上前)

あ、スミマセン。
ちゃんとしたPEN4対応電源で試して駄目だったので、
別の電源をという事でコネクタがありません。
ということでした。

書込番号:2423854

ナイスクチコミ!0


V6Dさん

2004/02/03 23:01(1年以上前)

自分もこのマザーで今回はじめて自作しました。はじめて電源を入れた時は、あきんさんと同じ症状でした。電源入れっぱなしで朝起きたら、BIOS画面が立ち上がってましたよ。今は、電源をいれてしばらくしてから、WinXPが立ち上がる状態です。はっきり言っておかしいですよね。参考までに。

書込番号:2424260

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/03 23:16(1年以上前)

V6Dさん  こんばんは。 室温が低くありませんか? 電子部品は 温度の影響を受けます。

書込番号:2424345

ナイスクチコミ!0


スレ主 あきんさん

2004/02/03 23:17(1年以上前)

V6Dさん
それ試してみます。

書込番号:2424358

ナイスクチコミ!0


V6Dさん

2004/02/03 23:30(1年以上前)

寝室なので、低いことは低いのですが・・。関東地区なのでマイナス気温でもないですし。メーカーさんに車にもあるような寒冷地仕様でも作っていただきたいですね。あきんさんBIOS画面立ち上がるといいですね。

書込番号:2424423

ナイスクチコミ!0


南国のモグラさん

2004/02/03 23:49(1年以上前)

あきん さんこんばんわ

下のスレッド[2401000]にも書き込みが有りますので参考にしてください
私も最小構成で組んでもおかしく、マザーボードがスリープ状態になり
 消去法でCPU(P4−2.6c)、電源justy(HEC-475VD-T)、メモリ(SAMSUG-256)をチェックして、結論がマザーボードと思い、購入したショップに持込みました所、ショップでパーツを触っているうちに、起動しだしまして、私は店の人に、気分で作動をするからオカシイのだと
抗議しましたが、現時点で、正常だから様子を見てくれと言われ、自宅に持ち帰り、電源を入れると、マザーのお昼ねモード(BIOS画面が立ち上がらず、SB-WR ON、ディスプレイはノーシグナル)で再度ショップに持込みました所、今度はショップがマザーボードの不良を認めて交換してくれました、あなたもこの掲示板の事を教えて交換してもらった方が
よいのでは、思いますが?

書込番号:2424517

ナイスクチコミ!0


スレ主 あきんさん

2004/02/04 00:00(1年以上前)

南国のモグラさん ありがとうございます。
再抗議は、通販で購入したため難しい状況です。
危険すぎる買い物でした。

書込番号:2424583

ナイスクチコミ!0


きこりさん
クチコミ投稿数:27825件Goodアンサー獲得:647件

2004/02/04 00:08(1年以上前)

BIOSが起動しないというのは、どうやって確かめたのでしょう。
単に画面が表示されていないだけなのではないのかな。
メモリもそれ以後の問題ですし、BIOSを呼び出すのにCPUパワーは要りませんし。

書込番号:2424629

ナイスクチコミ!0


南国のモグラさん

2004/02/04 00:24(1年以上前)

あきん さん
通販からの購入ですか、そうすると交換は少し難しいかもしれませんね
しかし、大枚を出したのですからあきらめず、直接電話をしてこのスレッドのことを話して交渉してみたらどうですか、このマザーボードは
かなりの数で、同じ症状のクレームが出ていると思いますよ
 私の購入したショップでも私からのクレーム後、あちら、こちらと
調べたようで、私にNETで調べたら、いろいろ書かれていると教えてもらいましたよ、それでこのスレッド見たら、同じ苦労をしているので
つい書き込みをしました

あきらめずに、頑張って交渉してください、もし拒否をせられたら
このスレッドに店名でも書き込んでください

書込番号:2424736

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/04 00:36(1年以上前)

マザーが戻ってきたらボタン電池を抜き ”最後の手段”を 段ボールの上で試してみて下さい。通電前に 電池を入れて。

画面が出れば 良いけどね。

書込番号:2424795

ナイスクチコミ!0


南国のモグラさん

2004/02/04 00:40(1年以上前)

きこり さん

>BIOSが起動しないというのは、どうやって確かめたのでしょう

説明不足ですいません、電源をONにするとマザーボードのオンボードLED(SB−PWR)は点灯します、CPUファンも回っています
モニターは電源ONで待機状態、モニターに信号が行ってないのでBIOSの設定等の確認が出来ないと言いたかったのです

書込番号:2424821

ナイスクチコミ!0


D.B@SGGさん

2004/02/04 08:29(1年以上前)

最近のCDドライブやDVDドライブの中で、どぅにもなぁって感じのお邪魔ドライブがあるみたいですよ。
試しに、ストレージ外してみては?

僕の場合、メーカー謎DVDコンボドライブをつなげた状態ではNGでした。
しかしながら、ビンテージ級の倍速無CDドライブはOKでした。
なにやら謎が多いマザボですが…

参考までに現在のスペックを

CPU P4-2.4C
メモリ DDR3200-256*2バルク
HDD シリアル接続60G レイド0
グラフィック AGP無しオンボード
電源 5000円で売ってた激安ケースに付属の電源350W、12V=17A
おまけ ASUS無線LANシステム(謎の接続ミス多発中)
ストレージは、インストール時のみ5年ものCDドライブインストール後は未接続。FDD無。



書込番号:2425499

ナイスクチコミ!0


スレ主 あきんさん

2004/02/04 08:37(1年以上前)

BRDさん
最後の手段は完璧ではないのですが、既に試してみました。
それでもビープ音すら鳴らないなんておかしいですよね。

書込番号:2425516

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/04 11:29(1年以上前)

http://www.uac.co.jp/support/check.html#beep01
memory無しでも 鳴らなければ おかしいでしょう。
降参したら ケース毎全部お店へ持参して。

書込番号:2425878

ナイスクチコミ!0


スレ主 あきんさん

2004/02/04 12:30(1年以上前)

メモリ外しても音が鳴らない場合はおかしいですか。
一度、確認してみます。
もし鳴らなかった場合は、ショップで起動したのも怪しいですかね?

書込番号:2426046

ナイスクチコミ!0


yu-ki2さん
クチコミ投稿数:10393件Goodアンサー獲得:31件

2004/02/04 12:37(1年以上前)

ASUSあたりはコンデンサとかがいいのつかってるだろうから
単にCMOSくりあができてなかっただけとか
ってオチはないですか

とちらかといえば
ショップで正常起動したのはわかるような気がするんですけどね
こゆときにショップの信頼性が問題となります
AOpenの直販で1回だしたときは
ほんとかうそかしらんけど
現象は再現できませんでした
ってきたけど
一応交換させていただきます
ってきました。

書込番号:2426075

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/04 13:08(1年以上前)

信ずる者は救われん?
再確認後 降参したら ケース毎全部お店へ持参して 目の前で 再検証 依頼を。
気ままな マザーも ありましょうから。

書込番号:2426184

ナイスクチコミ!0


スレ主 あきんさん

2004/02/04 23:01(1年以上前)

メモリすら挿さずに電源入れてみましたが、
やはりビープ音すらなりませんでした。
これではもう相性問題というレベルじゃないですよね。
ショップではどんな魔法を使って起動したのでしょう?
再度交渉してみようかと思っています。

書込番号:2428107

ナイスクチコミ!0


もう一人さん

2004/02/04 23:55(1年以上前)

私も他の皆さんと同じような症状で困っています。
具体的には電源ONでFANやオンボードのLEDは
動くのですが、画面にまったく出力がありません。
BEEP音はHDを接続している場合は鳴らず、
HDをはずすと鳴ります。まあ、これは仕様の
ようですが。
販売店に持ち込んだところ起動したので交換して
もらえませんでした。
電源は12V-15Aの奴です。
電源を選ぶという噂が流れているので
起動時の電圧の立ち上がりの遅い電源がいけないのか、
PFCがついていないのがいけないのかと考えられますが、
確信がなく、電源を買い換えるのをためらいます。
弱りましたね。家にはオシロスコープなんてないし。

書込番号:2428480

ナイスクチコミ!0


スレ主 あきんさん

2004/02/05 00:15(1年以上前)

電源の話になってしまいますが、
ATX12Vコネクタ挿さなくてもBIOSまではいくのでしょうか?
実はここだけ電気が通ってなかったりして...
なんて事まで考え出しまして。

書込番号:2428589

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/05 00:17(1年以上前)

お店での検証が ”マザーだけでOK”の場合、家でダメ、、、は マザー以外の 不具合があると思います。
作業手順によるものか、 他の不良品/相性なのか?

別良品があれば 1つづつ交換、 別pcで個別にtest。
”最後の手段”でも 目を覚まさないなら、、、、?

書込番号:2428606

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/05 00:27(1年以上前)

4P 田の字は 必須です。 たしか。挿さないとCPUに電力供給されないはず。

書込番号:2428661

ナイスクチコミ!0


エジプトさん

2004/02/05 00:28(1年以上前)

こんばんわ 皆さん大変苦労されておりますが私もその一人です。本日販売代理店より連絡ありました。どうもこのマザー^での同症状が多発しているようです。電源を入れるとCPU ゲットに失敗しましたとVOICEがながれやく20分後HDDに電流が流れ起動します。部屋の温度は18度で
試しました。コールドスタートに弱いとは・・残念です。 新品交換をしてもらいますが(販売店で)もし同じであればGIGABYTEに乗り換えます。

書込番号:2428662

ナイスクチコミ!0


南国のモグラさん

2004/02/05 01:06(1年以上前)

皆さん色々とご苦労をされていますね、このボードの欠陥の癖は
最小構成(マザーボードにCPUをセット、メモリーセット、モニター接続、メイン電源を接続、PCケースより起動用電源SWリード線接続、PCケースよりSPリード線接続、まで)で、メイン電源をONにする、次にPCケースより起動用電源をONにした時、モニターにP4R800〜等が映し出されたときは起動している事になる、(ここまで書かないと揚げ足と取られるから)もし
@起動した時は、PCケースよりの起動用電源だけをOFFにして
メインの電源を切らずにマザーボードをスリープ状態にして、4〜5分位で再起動をかけると多分快調に起動を繰り返す事が出来ると思う、次に
この状態、マザーボードをスリープ状態にして、4〜5時間ほど放置して
置くと、PCケースより起動用電源をONにしても
前のレス書いたように
>マザーボードのオンボードLED(SB−PWR)は点灯します、CPUファンも回っています、モニターは電源ONで待機状態、モニターに信号がいっていない状態になる
次にA最初からマザーボードのオンボードLED(SB−PWR)は点灯します、CPUファンも回っています、モニターは電源ONで待機状態、モニターに信号がいっていない状態になる
 始め言った癖とは@とAの状態を繰り返してくれる事です
ゆえに、結論を言わしてもらえば、完全に死んでいない、ゾンビの様な
ボードです、ショップに持ち込みもし起動した時は、メイン電源を切らず、ケースの起動SWのみ、OFFにして4〜5時間ほど放置して置きそれから、ケースの起動SWのみONしても眠りから起きる事は無いと思います、ここまでやると、ショップも不良品である事を認識して取り替えてくれます、私はここまでやって、ボードを変えてもらいましたよ

最後に取り替えたボードは始めにおかしなボードに付けていたCPU、メモリー、電源、モニターを使用して、何時でも、快調に動作しています、(室温もその他環境、当然その他デバイスを取り付けて)
 追伸、リセット等色々やった挙句のはなし、@でショップもお手上げ
 おかげで、不良と自分が認識するのに3日、ショップが認識するのに1 日かかりました、疲れました、皆さん頑張ってください

おやすみなさい

書込番号:2428847

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/05 01:19(1年以上前)

最初のBIOS画面が 出ないから どうにも、、、、。    
   
 

書込番号:2428896

ナイスクチコミ!0


CP重視さん

2004/02/05 22:20(1年以上前)

南国のモグラ さん
レポートありがとうございます。

わたしは疲れてしまい、そこまでできませんでした。

4年も待ってやっと新しいPCを手に入れようとしていたのに、躓いて。
「安直に統合型にするんじゃなかった」と後悔していました。
*当初はP4P800−Deluxeにするつもりだったのですが、
オンボードビデオ機能と価格につられて、購入したのでした。
本来ならよくよく調査して購入するわたしなのですが、しくじってしまいました。

ショップにM/B、CPU、MEMORYまで持ち込み、電源はショップのを使って再現テストしてもらいましたが、そこでは起動したのです。(何度も)
家では何度やってもBIOSすら起動しないようです。
(最終手段もなんどもやりました。勘違いはないと思います。(一応理系ですので) CPUも通電しています(発熱) コンセントのAC電圧もATX電源のDC電圧もテスタで見ています 本体/MEMORY/CPUのみの構成です)

こうなると、どうしようもない気がしていました。
レポートされた内容で追試してもらうか、この記事で判断してもらえるか
分りませんが、今一度返品・交換を依頼してみようと、元気が出ました。

購入検討中の方へ
このM/BはM/Bの起動で遊ぶ余裕のある方向けです。

書込番号:2431859

ナイスクチコミ!0


スレ主 あきんさん

2004/02/05 22:30(1年以上前)

ショップの判断に納得がいかず、
正規代理店のユニティのサポートセンターに質問してみました。
質問内容と返答内容をご報告いたします。
なお、現象の詳細は先に書いたとおりです。
同様の皆さん諦めずにがんばりましょう。

質問内容:
BIOSが表示されず、ディスプレイにも信号が出ていないようでノーシグナルです。
電源投入時にビープ音も鳴りません。
相性の問題も考え、メモリもCPUも外した状態(マザーボードのみ)で電源を投入しても
状況は変わらず、ビープ音も鳴りません。
最低限ビープ音は鳴るものと思っていますが、鳴らないというのはどういうことでしょうか?

返答内容:
お客様がお持ちの製品は、弊社での検証で起動する為の主要パーツ
が欠損していた場合にPOSTエラー音が一時的に鳴る事を確認してお
りますので、何らかの要因でBIOSデータ内部に変更点が生じたか
破損している可能性があります。

念の為CMOSクリアの作業(マニュアルの2-18ページ)を行って頂いて
症状に変化があるかどうかの確認をお願い致します。

この作業によって、BIOSのデータが工場出荷時に戻ります。

これで問題が無ければ、メモリなどを外した状態でPOSTスピーカより
エラー音が出るはずです。
出ない場合には、スピーカやブザー周りの断線や動作を他の環境で
チェックし、それでも尚症状が変わらず起動しないと言うことであれば
BIOSデータの破損や主要部材以外の要因が考えられます。
電源やスイッチ周りをご確認下さい。

違う環境で動作する電源でも、現在の環境で動作しないと言うことも
ございますので、その辺りを注意して頂ければと思います。

以上をご確認頂きまして、かつ動作しないとの事でしたら、お手数とは
存じますがお買い上げになった販売店様にその旨ご相談戴きますよう
お願い致します。

書込番号:2431908

ナイスクチコミ!0


南国のモグラさん

2004/02/05 23:20(1年以上前)

CP重視 さん こんばんは

 上のレスにも書きましたが、電源の相性とか容量とか言われていますが私のは+12=>18A、それよりも最初のM/Bは気分で動作をしてどう考えても、初期不良、同じパーツで動作する今度のM/Bは正常なボード
 同じ複数の初期不良のボードでも若干の個体差はあると思いますが、
最終的に、最小構成で、モニターに信号がいかないのは、じじつですから、メーカーも似たようなクレームを認めだしたとゆうことは早期に交換に応じてくれるのでは?、ショップがだめなら直接ASUSと交渉をしてみたら、どうでしょうか
 エジプト さん のレスに本日販売代理店より連絡ありました。どうもこのマザー^での同症状が多発しているようです、と、書かれております
 CP重視さん、あきん さん も頑張ってください
 老婆心から一言 ショップとの交渉について
1:同じM/B交換の場合PCをショップに持込、組み立てて上のレスに書いたように @の4〜5時間寝かして、起動するかテストをしてもらう
2:同じM/B交換の場合PCをショップに持込が不可能の場合次に送られてくる、M/Bが正常ならよいが、また不良の場合に再度取り替えを了承してもらう事
3:このボード引き取ってもらい、再度、別のボードを買うか、組むのをやめるか

 私は1を選択しました、それから あきん さん 通販はどうなるか解りせんが最悪の場合直接ASUSと交渉をしてみたら

 みなさんの健闘を祈ります

書込番号:2432200

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/05 23:45(1年以上前)

あきんさん  こんばんは。ユニティのサポートセンターの返事は妥当でしょう。
マザーが返送されてきたら 慎重に 検証作業されますように。
最初に組まれた部品の組み合わせで 同じ作業すると 同じ結果になるかも知れません。
その時点で また 考えましょう。

書込番号:2432355

ナイスクチコミ!0


おっとろしいかーちゃんさん

2004/02/06 00:15(1年以上前)

あきんさんこんばんわ
私も今日これを衝動買いしてしまいました。
今使っているPX865PE PRO IIのチップファンから音が出だしたので
修理する1ヶ月(?)の間とりあえず使おうと思い買ったのですが、
帰ってからこの掲示板を見てそんな恐ろしい事もあるねんなと思い
読ませてもらいました。
その後、CPU・電源・メモリを付けてSWオンしたがこのスレとまったく
同じ症状!!まさか自分も・・・
メインメモリーの相性でオンボードVGAがダメかと思いMX440をAGPに挿し
ても変わらず、もう一台あるAthlonマシンの電源もNG、DDR333メモリーもNG
今は諦めて修理に持って行こうとしたPX865PEを復元しました。(TV録画の為)
代替用に買ったマザーもいきなりか!
もう疲れました、
ショップでは動くらしいと言う恐ろしい情報もありますが
ショップへ持っていき試してみます。
お互いがんばりましょう!

書込番号:2432501

ナイスクチコミ!0


南国のモグラさん

2004/02/06 00:29(1年以上前)

このスレを見ていると、どうも、PCのパーツをあれこれと悩む前に
自宅近くで少し高くても、アフターがよく、仕入先に強いショップを探すことが、もっと大事だとゆうことが、よく解りました
 みなさんも、これからは良いショップを探してから、パーツを選ぶことをお勧めします、私は運がよかった

書込番号:2432582

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/06 02:09(1年以上前)

南国のモグラさん 、おっとろしいかーちゃんさん  こんばんは。
ココでもう1年半以上 ”動きません”のお相手しております。自作は楽しくもありますが リスクも伴います。お相手した約3000人の方の中には 燃えた、焦げた、破裂した、買った部品で残ったのはケースだけ他は全部交換した、1ヶ月掛かった、あきらめた、、、等 様々の方が居られました。
みんなで 力合わせて 完成させましょう。

書込番号:2432867

ナイスクチコミ!0


スナックパインさん

2004/02/06 13:00(1年以上前)

私の場合は、P4G800-Vで同様のBIOSが起動しない(ノーシグナル)症状で苦労しました。
あきんさんと同様、CPU、メモリー等々、新規購入ですから各パーツの良否も
判らず、まして予備なんて持ち合わせはありませんから、なにが悪いのかなんて、皆目見当もつかずでした。(BRDさんのHPも参照させて頂きました。)
正規代理店のサポートダイヤルで交渉の末、初期不良の疑いとして無償交換の回答を頂きました。が、現在、代理店の方で良否の検証中です。
そちらのBIOSはAMIなので、ビーブ音はこのボードに採用のAwardとは違いますが、設定されたビーブ音とはまったく異なる鳴り方をしているそうです。
なにを試してもダメな時は、メールではなく、TELでサポートを受けた方が良いかも知れませんね。

で、交換品の到着を待ちきれなくて、一昨日、このマザボを購入してしまいましたぁ。(^_^;)(この掲示板のカキコは知りませんでした。)
幸いなことに、不良マザボと組み合わせのパーツを載せて、一発起動。
当たりボードで良かったぁと、胸をなでおろしております。(^^ゞ

新商品は、バグを抱えているから様子をみてからの方が良い。
と言われておりますが、こうしてみると一考の余地有りのようです。

書込番号:2433836

ナイスクチコミ!0


へぷしさん

2004/02/06 20:26(1年以上前)

私も同様にトラブってます。
3日間自分で悩んだ後に、購入したCPU、MEM、マザーを持ってショップへ行くとあっけなく
動いてしまいました。チェック時の構成で持ち込んでいないのは電源だけなので、ショップの
勧めに従って350Wの電源を新たに買い、家に持って帰りましたが状況は変わらず、起動しません
でした。ショップでは起動した為、交換には応じて貰えず、そうこうしているうちに初期不良
交換期間を数日過ぎてしまいました。

ここで気温の影響の話を始めて知りました。
11度の室温と30分の暖機では起動しませんでしたが、これを使うためには部屋を、
つまりは電源とマザーを暖めて騙し騙し行くしかないんでしょうか?
PCを動かすために春を待つ必要があるなら、別のマザーを買おうかと思っていますが。

書込番号:2434988

ナイスクチコミ!0


おっとろしいかーちゃんさん

2004/02/06 20:32(1年以上前)

今日、マザー交換してもらいました。
ショップでは例の如く気持ちよく起動しました・・・
もちろん不良扱いはしてもらえません。
実は交換保障に加入していて他の商品にするか同製品か
悩んだのですがASUSのWiFiボードを同時に買ってたのも
あってラストトライでこのマザーで交換してもらいました。
自分の場合はショップが良くて助かりました。

結果、夢にまでみたBIOS画面がモニターに表示されました!
南国のモグラさんと同じで他の構成(CPU・メモリー・電源)
は同一のものです。

とりあえず今はBIOSだけですが、体感温度が昨日より
高い気がするのでもう少し様子を見て正式にOSをインスト
しようと思ってます。

ほんと個体差が激しいマザーみたいですね。
あきんさん、同様な現象に悩んでる多くの方々
あきらめずサポセンとの交渉がんばってください!

書込番号:2435013

ナイスクチコミ!0


南国のモグラさん

2004/02/06 21:11(1年以上前)

へぷし さん こんばんは

ここで一つ、テストをしてみませんか、あくまでも、提案です、責任は自己負担で、温度にどれほどシビアか、私も解りませんが、電源OFFで、ボードに手をあてて、余り熱くならないように、確認しながら、ドライヤー、温めて見たらどうでしょうか、もしそれで起動したらPCケースに入れて、何度から起動するのか調べて見てください、マニアルには、高低温は避けてくださいと、書いてありますが、室温11度くらいで
起動しないのは、少しおかしい気がします、この際、原因を調べてみてください
レポートを期待します

書込番号:2435182

ナイスクチコミ!0


南国のモグラさん

2004/02/06 22:46(1年以上前)

>責任は自己負担で
訂正=>責任はあくまでも自己責任で

書込番号:2435636

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/06 23:55(1年以上前)

動きましたね。
testされるなら メーカー発表の 動作保証範囲内( 温度、湿度、振動、電圧、電圧変動、、、)で行って下さい。 時間は 無制限でしょう。
もし 範囲外の動作させて おかしくなった場合は 交換してくれないでしょう。

現役時代 基板修理も5〜6年 朝から晩までしてました。 全国から集まった中には ”時々”もあり通常のtestで尻尾を出さないときは 冷凍庫に一晩 冷え冷えのを直ぐ通電してtest、それでもしぶといのは 温蔵庫にいれ熱々にして、、、を繰り返したりしました。 年寄りの昔話ですが、、、。

書込番号:2436019

ナイスクチコミ!0


スレ主 あきんさん

2004/02/07 13:57(1年以上前)

昨日、購入店から交換用のマザボを送ったとのメールがきていました。
どうにもならないので再検討してくれませんか?
ユニティにも確認中です。
との内容で販売店に交渉したところ、
1日ほど間はありましたが再検査するでもなく、
送りましたので交換で送り返してくれとの事でした。
ん〜どうなんでしょうか?
ユニティの名前を出したからか、しつこいからか、それとも?
何はともあれ本日中には交換用が届くと思いますので、
ビープ音が鳴ることから試してみたいと思います。
今度も駄目だったらどうしよう。(ハズレの確立の方が高い気がして)
結果が判明次第、報告させていただきます。

書込番号:2438008

ナイスクチコミ!0


南国のモグラさん

2004/02/07 14:21(1年以上前)

私が最初に購入したM/Bの初期不良について、色々と考えて見ました
 
1:皆さんのM/Bをショップに持込み、ほとんどのM/Bが正常に起動するが、自宅では起動しない
2:私のM/B(PCケース入れて)をショップに持込み、M/Bが正常に起動するので一度持ち帰り起動試みる、また自宅では起動しないので
再度、ショップに持込み起動試みるが今度は起動をせず、M/Bを交換することになる

 ここで自分の行動した時間帯とか、おのおの場所におけろ室内温度を色々と思い出すに

 組立て時:室温約20度 温風ヒーターの前で組み立てる
 設置場所:斜め右前に設置する(温風ヒーターとの位置関係はPCケースとの距離約2m、時計の文字盤で方向はモニターは0時、PCケースは2時、温風ヒーターは9時の位置にある)
 最初の起動:設置後すぐにSW−ON 起動する OS(Xp)をインストールする、所要により外出をする、M/B電源OFF−メイン電源ON、温風ヒーターOFF
 二度目の起動:温風ヒーターをON、つづいてM/B電源ON、室温約14〜5度起動しない
 これから後は順番にばらして消去法で調べる事になる
 
 ショップに持込1回目:結果は上記2である
  >この時の状況   AM10頃ショピングルームは室温約20度以上と思う  修理する部屋は奥にあり室温約18度位だと思う
  作業台に日が当たっていたが、そこにPCを置きまず従業員A    が起動を何度か試みるも、起動せず、私は少しその場を離れる    戻ってみると、 今度は従業員Bが起動をさしていた、原因を    尋ねるが原因不明との事、PCを仕方なく持ち帰る
  今にして思えば、M/Bに日が当り温度が上がっていたのだろう
  自宅に持帰る:温風ヒーターをON、つづいてM/B電源ON、室温約14〜5  度起動しない
 ショップに持込2回目:今度はAM14頃持込 
  >この時の状況 修理する部屋は奥にあり室温約18度位だと思う
  今度は作業台に日が当たっていない、従業員Bが起動を試みるも
  起動しないので原因不明で交換になる

 結論:上記1の初期不良について全てとは言えないが多分個体差が有っても20度位以上の設置環境でないと、作動しないことになる赤道直下仕様である、この仕様を日本で使用するには少し難しいのではないのでしょうか、上記1のみなさんは室内温度を20度以上の設置環境にして、再度起動を試みてください、もし起動するのであれば(交換してもらった私のM/Bは室内温度11度位で起動する日本仕様)、日本仕様にしてもらってください、この商品を初期不良いえるかどうか解りませんが

 尚、室内温度11度が私の家では今のところ最低温度でこれより下は
確認できていません、このレポートはあくまでも私の購入したM/Bと
その他多数の上記1の症状方話から推測しものです

 あきらめず、頑張ってください

書込番号:2438082

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/07 14:40(1年以上前)

あきんさん の 連絡を待ちましょう。

書込番号:2438160

ナイスクチコミ!0


へぷし@家さん

2004/02/07 15:58(1年以上前)

昨日書いたへぷしです。

マザーの温度を上げる為にドライヤーを使う度胸はなく、タオルを重ねた暖房クッションの
上でほんのり温まるまで待ちましたが、1時間待つも起動しませんでした。諦めきれず、唯一
まとにも暖房の入る部屋へ全装備を移した結果を書きます。
温度は気温、時間はCPUファンを回したまま待った時間です。結論から言うと現在、起動した
P4R800-Vに最小でセットアップしたPCで書いています。

温度 時間   結果
11度 1時間  起動せず
22度 5分以下 起動
16度 25分   起動
14度 35分   起動

ちなみに部屋の温度を25度まで上げてもCPUファンが回っている状態から起動するまでに
2分以上はかかりました。その起動するまでの間、音声出力からはひたすら「CPU Fail」が
出力され続けます。また電源のスイッチを一度切ってしまうと、再起動には上記の時間
より若干短い程度の時間が必要になり、ケースのスイッチで電源を切ると15度以上では
比較的すんなり起動するようです。逆に13度の環境では起動に10分かかりました。

しかしながら自室にコタツしかない私にとっては非常に運用性の低いPCでしかない事に
変わりはないわけで・・・。ついでに電源とマザーのどちらの温度が問題になっているのかも
良く分からない状況ではありますが。


取り合えず休日の今日明日を使って起動したまま部屋の気温を下げるとどうなるかの、寒冷耐久
試験をやってみたいと思っています。ちなみに現在の室温は24度で取り合えず堅調です。

書込番号:2438414

ナイスクチコミ!0


あもさん
クチコミ投稿数:23203件Goodアンサー獲得:670件

2004/02/07 16:10(1年以上前)

へぷし@家さんの症状は明らかに電源かマザーボードのコンデンサー不良だと思います。

電源系のトラブルの症例と推測される原因と対策

http://takaman.jp/psu_trouble_shooting.html
寒い日にPCの電源が入らない原因に付いての実験
http://homepage1.nifty.com/dousan/metrical-lab/PowerSupply/Power.htm
こちらのサイトなど参考になりませんでしょか?

コールドスタートが良くない場合たいていはコンデンサーに不具合が出ていると思います。

コールドスタート不良は電源容量にかかわりませんので、他に電源をお持ちでしたら、取り替えてみるのも方法だと思います。

また、PCを他の電気機器などと同じコンセントから電気を供給していませんでしょうか

書込番号:2438448

ナイスクチコミ!0


南国のモグラさん

2004/02/07 16:23(1年以上前)

へぷし さん お疲れ様でした

22度以上で起動との事、おめでとうございます
典型的な、赤道直下型仕様のようですね、筐体に収納してサイドカバー閉じて、正面より見て右側サイドカバーをドライヤーすれば直接温風がいかず、もっと楽に温度調整が出来ると思います、出来れば、3.5インチベイの所から温度計を入れて確認しながら、その結果データを持ってショップに行き、日本仕様に変えてもらえるように、交渉して見ては

書込番号:2438482

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/07 22:31(1年以上前)

南国のモグラさん  お見事。 的中しましたね。

へぷしさん  こんばんは。
”購入したCPU、MEM、マザー”をお店で検証したときの温度は 11度以上だったかも知れません。原因がその中に含まれているかどうか分かりません。
 明朝 寒い環境では 立ち上がらないでしょう?
現役時代 基板の右半分 暖める/冷やす。 次に 残りの半分を、、、と気の長い方法で切り分けたこともあります。
 簡単に 取り外せるのは HDDなので 冷蔵庫に短時間入れて10度c程度にすれば 再現test時間を短縮できるかも知れません。

( OS立ち上げに不要の CDD、FDDが足を引っ張ってないなら それらを除外しておく方法も。)

書込番号:2439981

ナイスクチコミ!0


CP重視さん

2004/02/07 23:34(1年以上前)

へぶしさん、南国のモグラさん
記帳なお時間を使ってレポート頂き、ありがとうございます。

追試されたみなさん、お疲れ様です。

わたしもやってみました。

最小構成で電源は元々の250W(12V−10A−max)のを使い
ドライヤーで40cmほど離して暖めること2分。
power−onのピンをショートさせて電源を入れると
しばらくはモニタのledがno−signalになっていましたが、
やがて(2分)BIOS画面が表示されました。

リセットされていた日付など修正していますと、(ドライヤを止めて
ましたので)M/Bの温度が下がったためか、いきなり画面表示が
消えてno−signalになりました。

とにかく、温度を一定以上にKEEPしていないと動作できないようです。

*通常M/Bの温度を冷却しなくてはならないはずですが、この「私の」M/Bは真空管式のようで暖めてやらないと動きません。

ショップでも温度は上げられても下げられないと思うので、その点よくよく
理解してもらうようにして、返品・交換をしてもらおうと思います。

*電源の容量は定格(12V-8A以上)を満たしていれば、PFCが入っていなかろうが、起動には関係なさそうです。

*暖めた際はコンデンサが集中しているところを狙いました。

書込番号:2440289

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/07 23:45(1年以上前)

段々 ”修理講座”になってきましたね。
”右手にヘアドライヤー 左手にポイントクーラー”で フロンガスがんがん吹き付けて凍らせていたのを 思い出します  H i

書込番号:2440343

ナイスクチコミ!0


南国のモグラさん

2004/02/08 00:14(1年以上前)

CP重視さん, へぷし@家さん,BRDさん、あもさん
 そしてこのスレ読まれてその他の皆さん、このボードの起動の問題点は温度にありましたね、確かにあもさんのご指摘の様に多分コンデンサだと思います、確かに電源の場合も有るので、全てM/Bが悪いとはいえませんが、これからショップ又は サポートセンターとの交渉がうまくいく事祈ってます
 ちなみにショップに持込む時は扇風機、ドライアイス、もしくは屋外でショップの電源を借りて、テストをしないといけないのかな?

 あきんさん 無事起動できましたか?

書込番号:2440492

ナイスクチコミ!0


南国のモグラさん

2004/02/08 00:18(1年以上前)

あ 書き忘れました
温度計の携帯を忘れずに

書込番号:2440506

ナイスクチコミ!0


スレ主 あきんさん

2004/02/08 12:29(1年以上前)

何とか起動しました。
しかし、やはり温度が低いと起動しないのかな?
電源投入後20暗いしてから動き出したり。
で、この書き込みは新マシンでしているかと思いきや、
旧マシンでしております。
LANドライバは入れたのにケーブルが接続されていません状態です。
その手の書き込みがあったような気がして
旧マシンを動かしてここにきたのですが...
それから、温度が低くても起動する日本仕様なるものはあるのですか?
ほんとに手のかかる困ったチャンです。

書込番号:2442183

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/08 12:49(1年以上前)

言葉のあやでしょう。 単なる初期不良の一種?
状況がはっきり再現できる状態なので 保証期間内に お店へ連絡を。

LANは ココを、、
───────────────────────────
インターネットにつながらないときは
Windows95/98/Me の場合
 winipcfg
 http://www.edogawa-u.ac.jp/net/network-w.html
 http://www.fctv-net.jp/winipcfg/winipcfg.htm
Windows 2000/XPの場合
 http://www.edogawa-u.ac.jp/net/110ban/iprenew.html

[1616507]駆出者 さん
2000やXPならコマンドプロンプトからipconfigが使えます。
ipconfig /all で設定を確認
ipconfig /release で設定を解放
ipconfig /renew で設定を更新
スタートメニューの「ファイル名を指定して実行」から解放と更新のコマンドを実行しておくと、履歴にのこるのでその後はマウスクリックだけで解放と更新が出来るようになります。

MODEMの電源を20分間以上 抜いてみて下さい。
───────────────
デバイスマネージャの ネットワークアダプタに ! や ? が付いていたら退治して下さい。

書込番号:2442261

ナイスクチコミ!0


スレ主 あきんさん

2004/02/08 13:01(1年以上前)

すみません、アドレスの再取得も試みましたがだめでした。
今使っているケーブルを差し替えているだけなので、
ケーブルの断線ではないし。
これも不良ですかね?
(ASUSのツール使ってみても刺さってないような表示だし)
1回交換してもらっているし、気が引けるな、どうしよう...

書込番号:2442300

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/08 13:35(1年以上前)

lanドライバ/LANその物を 削除、再起動では?

書込番号:2442392

ナイスクチコミ!0


さん

2004/02/08 14:10(1年以上前)

BIOSのオンボードLANはENABLEになってますか?
的外れだったらごめんなさい(;◇⊂)

書込番号:2442485

ナイスクチコミ!0


スレ主 あきんさん

2004/02/08 14:23(1年以上前)

だめなんですよ。
動作状況見ると、送信:0、受信:590です。
受信は1180の時もありました。
590ってなんでしょう?
接続を無効状態から有効にすると、
一瞬だけケーブルが接続されていませんになっています。
あ〜さすがに嫌になってきました。
泣きたいです。

書込番号:2442542

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/08 16:13(1年以上前)

気休めに いつもの、、、
”効果不明ですが C-MOSクリア、BIOS 出たらLoad Setup Defaults & SAVE 日付 を合わせて再起動,必ずmemtest86”
で、 気分転換。

書込番号:2442902

ナイスクチコミ!0


スレ主 あきんさん

2004/02/08 19:19(1年以上前)

お騒がせしました、つながって初の書き込みです。
Symantec AntiVirus の警告が出ていたので、
とりあえずはウイルスチェックをし始めました。
そして気が付けばつながっているではありませんか。
チェックが良かったのか、その前に旧マシンのIPを開放してから
電源落としたのが良かったのか。
残るは起動時の問題のみです。
3時間程寝かせて室温15度の状態で起動したら、
動き出す(ビープ音)まで1分弱ありました。
朝はこんなものではなかったが、交換して別の問題が出ても困るし。
(良くなる可能性は???だし)
この辺が妥協点でしょうか?

書込番号:2443627

ナイスクチコミ!0


南国のモグラさん

2004/02/08 19:45(1年以上前)

あきんさん こんばんは
 
起動おめでとうございます、だいぶあせっていたみたいですね
 後は明朝の起動テストのみですか、多分大丈夫でしょう
初期不良タイプ(赤道直下仕様=>勝手に命名)は大体18〜9度以下は起動しないみたいだから、今度は大事に愛用してください

書込番号:2443706

ナイスクチコミ!0


おっとろしいかーちゃんさん

2004/02/08 21:11(1年以上前)

あきんさん起動おめでとうございます!

自分の方もあの後いろいろと頭を痛めてます。
Athlonで使っている電源だと低温でも大丈夫なのですが、
(大阪で部屋の窓全開で10度以下は確実、氷点下に近いかも?
温度計がないもので)
付けようと思っていたケースの電源ではBIOSは問題なく
OSもなんとか起動出来るのですが異常に遅くなり使い物
になりません、これ以上バラバラにするのは脳に悪いと
あきらめてダメもとで電源付ケース6000円で買いました。
試してみた結果はOKでした。

ですが、一番重要なMTV1200FXのFEATHERを起動すると
マウスも死んでしまいます。
全てのPCIスロットを試しましたがダメでした。
もうこのP4R800-V Deluxeに挫折しそうです。
トラブルがDeluxeやったんですかね?
初ものはツライ

あきんさんはYahooBBみたいですけど、ADSLモデムから
PCに直結してる場合はMACアドレスをチェックしてる
らしいのでつないでたPCからLANケーブルを外す場合、
ipconfig /releaseしなければ次のMACアドレスにIPを
割り当ててもらうのに時間がかかります。
releaseしても時間がかかったような気もしますが?

書込番号:2444035

ナイスクチコミ!0


スレ主 あきんさん

2004/02/08 21:31(1年以上前)

お世話になりました皆さん、本当にありがとうございました。
多少気難しいような気もしますが、愛着湧きすぎなのでこれでいきます。
関係ないですが、メモリ512Mなくしました、しかも家の中で。
最初の不具合調査で販売店に一緒に送ってしまったのか?
ゴミに紛れて捨ててしまったか?
神隠しに遭ってしまいました。
デュアルにしようと思って相性保証つきの箱物を買ったのに...
動いたのは嬉しいが複雑...

書込番号:2444137

ナイスクチコミ!0


CP重視さん

2004/02/08 22:52(1年以上前)

あきんさん、おっとろしいかーちゃん さん

まだまだ色々ありそうですが、お気落としなく。

こちらは返品してイチから出直しです。
本当の所は交換でいきたかったのですが、ショップでは(価格を安く出しすぎたのか)交換でまた再交換になると割りを食うと思ったのか、返金で済ませたかったようです。

このM/Bは価格メリットがありますので、とても魅力的なのでしばらくwatchしておこうと思いますが、GIGABYTEあたりに浮気するかも知れません。

今日、「ASUS WORLD」というASUS発行の60ページほどの小冊子(無料配布)をもらいました。
このM/Bが特集されていて、とても力が入っているのを感じます。
こんなトラブルが無ければ、皆さんとてもよい選択されたのだと思いますよ。
(少なくとも電源入れるまでは)

製品発表/みなさんの購入が室温の高い春でなくてよかった・・・(こうした障害が発見できたのだから)と、考えたいです。
*冬になってからトラブったら、何が原因か分らず/返品/交換もできずにとんでもないことになっていたでしょう。

色々コメント頂いたみなさんありがとうございました。
またお世話になるかも知れません。
その節はよろしくお願いします。

では。

書込番号:2444609

ナイスクチコミ!0


HinaHinaさん

2004/02/09 05:16(1年以上前)

私も同じ症状*2です。(友達の分も買っちゃったので2枚…涙)
ファンが回るだけでディスプレイはノーシグナル、エラー音も出たりでなかったり、数十分放置でようやく起動。
おまけにSerialATAのHDD(Seagate160G)がフォーマットできずいきなりフリーズ(他のPCで試したらあっさりフォーマットできた)という症状も。
スペックは電源SS-400AGX(オウルテック)、Pen4 3GHz、メモリはSAMSUNG256M*2です。
2枚とも交換してもらうつもりですが購入先がよりによって通販(PC-Success…)こまったもんです。とりあえずユニティに問い合わせてみますが。
それにしても、本当に不具合多いですね。僕の買った2台の型番下5桁は24259と24461だったので、少なくともその間の200台程度は同じ不具合があるんじゃないかな…と思ったりします。(実際はもっと多いのでしょうね…)

書込番号:2445671

ナイスクチコミ!0


スレ主 あきんさん

2004/02/09 08:39(1年以上前)

明朝の起動テストですが、室温12度で7分かかりました。
また悩みだしました。
皆さんなら妥協してこのまま使いますか?

書込番号:2445868

ナイスクチコミ!0


おっとろしいかーちゃんさん

2004/02/09 09:18(1年以上前)

あきんさんおはようございます。
12度で気持ちよく起動出来ないようなMBなら自分なら却下ですね。
氷点下ならともかく、12度を下回る場面も考えられますので、
とりあえず自分のは交換後、手がガタガタ震える状態にしても
起動出来てるので、明らかにあきんさんのボードの耐性が劣ってる
と思います。
電源を交換したら解決できる可能性はありますが、それに投資する
くらいなら、遠慮せずにショップ・代理店に苦情を言ったほうが
いいと思います。
一番の問題はこの製品を作ったメーカーにあるのですから。
クレーマー云々の次元ではないと思います。

書込番号:2445946

ナイスクチコミ!0


南国のモグラさん

2004/02/09 09:29(1年以上前)

あきんさん おはようございます
> 室温12度で7分かかりました
どこまでの起動か解りませんが私のはP4R800〜の画面まで20秒暗いで起動しますこの後はデバイスの数で時間は変わると思いますが
それにしても、おそいですね、サポートセンターに直接抗議をしてみたら、この掲示板のことも含めて、私なら再度交換してもらいます

 起動に7分それはコンピュウターじゃない

書込番号:2445969

ナイスクチコミ!0


スレ主 あきんさん

2004/02/09 12:08(1年以上前)

やはり遅いですよね。
ちなみにBIOSが動き始めるまで?(ディスプレイに信号が送られるまで)の時間です。
再度交渉してみようとは思いますが、
「電源ユニットの問題です」で片付けられないでしょうか?
通販なので、毎回送料が発生してショップ側にも嫌がられそうです。

書込番号:2446299

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/09 12:15(1年以上前)

マザー:P4R800-V Deluxe
メモリ:SanMax(SMD−51228H−D)
CPU:PEN4(2.60c)
電源:SS−400FB(Owltech)250W

2月 7日 購入店から交換用のマザボを送った 
2月 8日 何とか起動しました。しかし、やはり温度が低いと起動しないのかな?
2月 8日 Symantec AntiVirus の警告
     3時間程寝かせて室温15度の状態で起動したら、動き出す(ビープ音)まで1分弱
2月 9日 室温12度で7分

纏めると上記ですね。結局 最初と変化した部品は 送られてきたマザーだけですね。
状態は相変わらず 起動時間が遅い、、、なので マザー以外の部品交換か 電源、HDDを取り出して暖めておき 冷えた状態の他の部品に乗せて再現TESTされますように。

同じ状態のまま 何も手を下さなければ ループするだけでしょう。

立ち上げに必要な最小構成にして TESTすれば 外した物は 白 に成ります。

書込番号:2446311

ナイスクチコミ!0


スレ主 あきんさん

2004/02/09 12:44(1年以上前)

そうですよね、疑いのあるものは確認してからでないと。
しかし、あまり時間もないし冷やしたり暖めたりしないといけないし。
難しい状況ではありますが、やるしかないですね。
もう一息頑張ってみます。

書込番号:2446412

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/09 12:44(1年以上前)

電源購入せずにTESTするなら 温度変化を与える方法を。
幸い 気温が低い時期なので 扇風機、ヘアドライヤーと温度計で行きましょうか。
1 BIOS出るまでの検証
 最小構成( マザー、CPU、memory)にして 電源オンオフ。
  これだけでも遅ければ 電源を含め4つの部品のどれかか犯人。
2 再現しなければ 1個ずつ追加。
3 OS立ち上げまでの時間が遅いのなら 2の時 真っ先にHDDを追加で分かるでしょう。

ケースの中にある部品をヘアドライアで暖めるとき 他のも暖まると確かめにくくなります。
ケースから中身を取り出してベニヤ板上などに仮組みし 部品間の距離を取れば他への影響を無くせますね。

書込番号:2446413

ナイスクチコミ!0


もう一人さん

2004/02/11 23:30(1年以上前)

私も、起動しないトラブルにあって苦労していました。
確かに暖めると起動するようでしたが、
そんな不安定なボードを使用しつづける
危険を冒すだけの理由はないと思い、
あきらめました。

結局、他のボードを新規購入しました。
新しいボードでは何のトラブルもありませんでした。
(これが普通でしょう)
明らかな初期不良より、動いたり動かなかったり
する不安定な品質の方がたち悪いですね。
初物チップのリスクをASUSを選んだことで
回避したつもりでしたが、残念です。

15000円、いやな勉強になりました。

書込番号:2457474

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/12 10:51(1年以上前)

トラブル解決には 初動捜査と対策が決め手。 賢明だったかも知れません。

書込番号:2458962

ナイスクチコミ!0


スレ主 あきんさん

2004/02/21 15:11(1年以上前)

お久しぶりですが書き込みします。
妥協してしまいました。
低温での起動に時間がかかる盤を許してしまいました。
ショップに送って調べてはもらいましたが、最近は気温が上がってしまい、
現象が再現しないとのことでした。
一応、返金にも応じるとのことでしたが、別物に変える気もなく、
別のショップで買い直しても気温のせいで確認できないし。
とりあえずは使ってみることにしました。
結局私はチャレンジャーでした。
馬鹿ですよね、お世話になりました皆様ありがとうございました。

書込番号:2496390

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/02/21 16:43(1年以上前)

お久しぶり。 あきらめが肝心かも。 一年経ったら また お会いしましょう。

書込番号:2496705

ナイスクチコミ!0


クチコミ一覧を見る


この製品の最安価格を見る

P4R800-V Deluxe
ASUS

P4R800-V Deluxe

最安価格(税込): 価格情報の登録がありません   登録日:2004年 1月26日

P4R800-V Deluxeをお気に入り製品に追加する <5

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:8月12日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング