『「ようこそ」の画面から進まず、ログイン出来ません。』のクチコミ掲示板

価格情報の登録がありません 価格推移グラフ


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:ATX CPUソケット:Socket478 チップセット:INTEL/865PE+ICH5R メモリタイプ:DDR P4P800 SEのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • P4P800 SEの価格比較
  • P4P800 SEの店頭購入
  • P4P800 SEのスペック・仕様
  • P4P800 SEのレビュー
  • P4P800 SEのクチコミ
  • P4P800 SEの画像・動画
  • P4P800 SEのピックアップリスト
  • P4P800 SEのオークション

P4P800 SEASUS

最安価格(税込):価格情報の登録がありません 登録日:2004年 3月 1日

  • P4P800 SEの価格比較
  • P4P800 SEの店頭購入
  • P4P800 SEのスペック・仕様
  • P4P800 SEのレビュー
  • P4P800 SEのクチコミ
  • P4P800 SEの画像・動画
  • P4P800 SEのピックアップリスト
  • P4P800 SEのオークション

『「ようこそ」の画面から進まず、ログイン出来ません。』 のクチコミ掲示板

RSS


「P4P800 SE」のクチコミ掲示板に
P4P800 SEを新規書き込みP4P800 SEをヘルプ付 新規書き込み



ナイスクチコミ0

返信8

お気に入りに追加

標準

マザーボード > ASUS > P4P800 SE

スレ主 ひであきひであきさん

OS 名 Microsoft Windows XP Professional
バージョン 5.1.2600 Service Pack 1 ビルド 2600

Mother Board:ASUS/P4P800-SE BIOSバージョン:1005
CPU:Intel Pentium4/2.60CG/FSB800MHz/L2 512k/PPGA-478/FC-PGA2/SL6WS
Memory 1:SAMSUNG/M368L6423ETM-CCC/PC3200/CL3/DDR400 DIMM 184pin/256MB/K4H560838E-TCCC
Memory 2:SAMSUNG/M368L6423ETM-CCC/PC3200/CL3/DDR400 DIMM 184pin/256MB/K4H560838E-TCCC
RAID Card:玄人志向/ATA133RAIDPCI/Silicon Image SiI 0680 Ultra-133 Medley ATA Raid Controller
HDD 1:IBM/IC35L060AVV207-0/60G/ATA100/7200rpm
HDD 2:IBM/IC35L060AVV207-0/60G/ATA100/7200rpm
FD Drive:MITSUMI/3.5インチ/2Mode
Drive:RICOH MP5125A R/RW/ROM/DVD/+R/+RW=12/10/32/8/2.4/2.4
Video Card:Canopus SPECTRA X21 (GeForce3 Ti 500 DDR SDRAM 64MB)
Sound (オンボード):ADI 1985 6-チャンネルコーデック
LAN (オンボード):Marvell/88E8001/10/100/1000/BASE-T Ethernet
電源:ENERMAX/EG365P-VE (FC)/350W

上記、構成のPCになります。
私なりに、いろいろ調べて試行錯誤してみましたが、お手上げです。(ノ_-、)

 現状から説明しますと、「ようこそ」の画面から進まず、ログイン出来ません。
ユーザーアカウントは、本人とGuestのみです。
この状態でCtrl+Alt+Deleteも受け付けません。(リセット又は強制電源切るしか出来ない。)
復元ポイントでいくつかのポイントに戻っても、ログイン出来ない事にかわりありません。
Safeモードでは、起動出来ます。
Safeモードで起動した際に復元ポイントには、戻れている様です。(正常に復元出来ました画面が出る)
ユーザーアカウントの設定で、「ようこそ画面を使用する」のチェックを外しても、(Safeモード)
今度は個人設定を読み込んでいますの画面で同じ結果となります。
Windows の回復コンソールを起動→コマンドプロンプト→FIXMBR(又はfixboot)を試しましたが効果ありませんでした。

検索の段階で決定的な物は、探す事が出来なかったのですが、
何やら、ようこそ画面で停止=ネットワーク関係絡みの事例が目に付いたので、
試しに外付けのLANカード、GREEN HOUSE/GH-EL 100P=CNet CN100TX(F) 10/100 Base-TX Fast Ethernet Adapter
をPCIスロットに挿した所、正常に自動ログイン出来ました。
この時点で、ネットワークアダプタは、デバイスマネージャーに、
内蔵のMarvellと外付けのCNet CN100TX(F)が2つ表示されており、
LANケーブルを繋ぎ変えても、どちらも正常動作しています。

デバイスマネージャーで、外付けのCNet CN100TX(F)を無効(もしくは、カード自体を外す)にすると、
上記症状が再発し、ログイン出来なくなります。
Safeモード+ネットワーク→デバイスマネージャー→ネットワークアダプタに、
無効にされている外付けのCNet CN100TX(F)と有効になっている内蔵のMarvellが確認出来ます。

外付けCNetを有効、BIOS設定で内蔵のMarvellのLANを無効にすると、当然デバイスマネージャーには、
外付けのCNet CN100TX(F)だけが残りますが、この場合正常にログイン出来ます。

以上の事から、何やら内蔵のMarvellのLANが原因でログイン出来ない様な感じです。
もちろん、Marvellを消去してLANドライバを何度か入れ直して見たりもしました。
ドライバも、CD付属と最新のを試して見ましたが、症状は変わりません。

お手上げなので、一度、最初からXPを導入し直して見ました。
経過としましては、OSを導入時には正常にMarvellで起動しているのですが、
Windowsのアップデートを終え、いくつかのアプリケーションをインスト→再起動時に同じ症状が出て、
ようこそ画面で停止→ログイン出来なくなりました。(外付けのCNetを取り付ければ、ログイン出来る)
アンチウイルスソフトの類は使用しておりません。
ログイン出来なくなった直前のアプリケーションをいくつか、
アンインストールしてみましたが、ログイン出来ない症状は変化ありません。
(操作する際は、ログイン出来る外付けCNet CN100TX(F)を有効にして操作しています。)

結果、外付けのLANカードを使用すれば、今の所、問題はないように思えるのですが、
内蔵のLAN(Giga Bit LAN)に問題があり使用出来ないと言うのも・・・(ノ_-、)
これは、内蔵のLANの初期不良とか何かでしょうか・・・
CMOSクリアも何度か試しましたが、効果ありません。
とりあえず、ここまでの情報で何かお気づきになった方が居ましたら、
アドバイスの程を宜しくお願いします。

追加:この直後、Windows XP Service Pack 2の自動更新が出たので、
アップデートも行いましたが、症状は依然同様です。

書込番号:3213372

ナイスクチコミ!0


返信する
BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/09/02 07:31(1年以上前)

ひであきひであきさん  おはようさん。初期不良品が混じっているかも知れません。もし未だでしたらいつもの、、、
 自作機の決まり事、C-MOSクリア、 BIOS 出たらLoad Setup Defaults & SAVE,日付 を合わせて再起動、必ずmemtest86+、エラーあればmemory交換。memtest86+の作り方などは下記に書いておきました。
 よかったらどうぞ。http://www.geocities.jp/ja3ocxbrd/index.html
( http://lunatear.net/archives/000051.html )
ハズレでしたら ごめんなさい。

書込番号:3213407

ナイスクチコミ!0


スレ主 ひであきひであきさん

2004/09/02 07:48(1年以上前)

早速の御返事、有難う御座います。

しかしながら、いっぱい書いたので、書きもらしていましたが、
memtest86の方もVer.3.0ですが、一度だけ試してみました。
結果、デュアル環境で、3ループ、エラー0でした。

C-MOSクリア→Load Setup Defaults も何度か試しています。(ノ_-、)

実は、一度Unity Corporationの方に電話もして見たのですが、
電話では、こちらがうまく伝えれなかったのか、
それとも、担当者の理解力が乏しかったのか・・・
そのような事例はない→初期不良かもしれない→
販売店の方へ症状を伝えて相談を・・・と言われただけで・・・(ノ_-、)

販売店=通販サクセスなんですよねぇ・・・
有力な解決策が無ければ、いよいよ返品→交換も検討するしかないのですが、
手間、時間を考えると・・・(ノ_-、)
初期不良でしょうかねぇ・・・(ノ_-、)

書込番号:3213429

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47408件Goodアンサー獲得:1477件 BRD お助け掲示板 

2004/09/02 09:05(1年以上前)

もう一度 ”最小構成からOSのクリーンinstall”では?
うまく行ったら 機器を1つ追加して様子見、、、、の繰り返し。
結果が同じなら 初期不良かも?
 http://www.geocities.jp/ja3ocxbrd/saisyonokumitate.txt

書込番号:3213544

ナイスクチコミ!0


クチコミ投稿数:13153件Goodアンサー獲得:191件

2004/09/02 10:24(1年以上前)

>お手上げなので、一度、最初からXPを導入し直して見ました。
>経過としましては、OSを導入時には正常にMarvellで起動しているのですが、
>Windowsのアップデートを終え、いくつかのアプリケーションをインスト→再起動時に
>同じ症状が出て、ようこそ画面で停止→ログイン出来なくなりました。

ということは、ウィンドウズアップデートをせず、(セキュリティ系の最低限はインストール必要でしょうが)アプリケーションもインストールせずに運用すれば問題はおきないということでよろしいでしょうか?

だとするとウィンドウズアップデートの何かが障害になっているのではないかと推測しますが・・・

ユニティのサポートは妥当ではないですか?
同じ事例がなければそうなるでしょう。

書込番号:3213704

ナイスクチコミ!0


スレ主 ひであきひであきさん

2004/09/02 11:34(1年以上前)

進展がありましたので、報告させて頂きます。

>もう一度 ”最小構成からOSのクリーンinstall”では?

さすがに、3度目はきついなぁ・・・と思いながら、
それしかないか・・・と決意を決めた所で、思い切って最後にいろいろ試そうかと、
復元ポイントを順番にさかのぼっていると、
ある所で外付けのCNetを無効にした状態でも起動出来る所がありました!

その時点でインストされてるプログラムをよく確認して見ると、
Marvell Virtual Cable Testerが入っていない事に気が付きました。
おや?と思い、このMarvell Virtual Cable Testerをインストールして、(再起動は求められない)
再起動して見ると例の症状が出るじゃないですか!
この時点で外付けLANカードを付けないと、セーフモードでしか操作出来ない訳ですが、
よくわかりませんが、セーフモードでは、このMarvell Virtual Cable Testerのアンイストールは出来ません。
結局、復元ポイントでインスト前に戻るしか思いつかず、インスト前に戻ると正常にログイン出来ます。

よく調べて見ると、復元ポイントに「Installed Virtual Cable Tester」のポイントが自動で作られています。
これより、前の復元ポイントに戻ると正常にログイン出来ますが、
このポイント以降の復元ポイントに戻って、Marvell Virtual Cable Testerをアンイストールしても
ログインが正常に出来なくなっています。なぜ?^^;

よくわかりませんが、とりあえず私の環境では、このMarvell Virtual Cable Testerさえインストしなければ、
内蔵Marvellのみでも、正常にログイン出来る事がわかりました。この3日間は、なんだったのか・・・トホホ・・・(ノ_-、)
しかも、一度インストすると、アンインストしてもダメって・・・^^;

みなさんの環境では、どうなんでしょう?
Marvell Virtual Cable Testerをインストした方で、こんな症状は出ませんか?
もし、まだMarvell Virtual Cable Testerをインストールしてなくて、
インストした際に同じ症状が出た方の為に、一応報告させて頂きます。

書込番号:3213874

ナイスクチコミ!0


グルックさん

2004/09/03 09:52(1年以上前)

グルックと申します。
構成を見ていて不思議に思うのですが、
RAID Card:玄人志向/ATA133RAIDPCI/Silicon Image SiI 0680 Ultra-133 Medley ATA Raid Co
は、なぜ必要なのでしょうか。
HDD1とHDD2は本体M/BのIDEで充分に思うのですが。
3番目のHDDが無いのに玄人志向/ATA133RAIDPCIを取り付けたら起動を遅くするだけです。

私もかつてはに苦労しました。(関連記事:[2378054]ATA133RAIDPCI)この時はBRDさんの助言が参考になったのですが。

書込番号:3217623

ナイスクチコミ!0


グルックさん

2004/09/03 10:46(1年以上前)

↑の文に間違いがありましたので訂正します。

>私もかつてはに苦労しました。
私もかつては玄人志向/ATA133RAIDPCIに苦労しました。
(関連記事:[2378054]ATA133RAIDPCI)この時はBRDさんの助言が参考になったのですが。

お詫びして訂正します。

書込番号:3217745

ナイスクチコミ!0


スレ主 ひであきひであきさん

2004/09/03 12:11(1年以上前)

御返事、有難う御座います。

>構成を見ていて不思議に思うのですが、
>RAID Card:玄人志向/ATA133RAIDPCI/Silicon Image SiI 0680 Ultra-133 Medley ATA Raid Co
>は、なぜ必要なのでしょうか。

説明不足だったかも知れません。^^;
RAIDを組んでいるからです。
このマザーは、内蔵でATA RAIDをサポートしていません。

>HDD1とHDD2は本体M/BのIDEで充分に思うのですが。
>3番目のHDDが無いのに玄人志向/ATA133RAIDPCIを取り付けたら起動を遅くするだけです。

RAIDを導入すれば、どうしてもRAID BIOSの分起動時間は掛かりますが、
それは、仕方ないですね。

>私もかつてはに苦労しました。(関連記事:[2378054]ATA133RAIDPCI)
>この時はBRDさんの助言が参考になったのですが。

記事、拝見させて頂きました。苦労されたようですね。
しかしながら、私の場合、玄人志向/ATA133RAID PCIは、
以前使用していたマザーの時も含めて、特に問題はないですねぇ・・・
また違った所の問題かと思います。

ちなみに、なぜ私が玄人志向/ATA133RAID PCIを使用しているのかと申しますと、
もぉ、随分前になるので忘れてしまいましたが、
ここの掲示板で、RAIDを組んだ際のベンチスコアが、
PROMISE FastTrak TX2000 Ultra ATA133よりも
安物の玄人志向/ATA133RAID PCIの方が速いと話題になった事があり、
その時の余剰パーツです。

書込番号:3217986

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

P4P800 SE
ASUS

P4P800 SE

最安価格(税込): 価格情報の登録がありません   登録日:2004年 3月 1日

P4P800 SEをお気に入り製品に追加する <32

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:8月5日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング