『β-BIOSについて』のクチコミ掲示板

LANPARTY UT nF4 SLI-D 製品画像

拡大

価格情報の登録がありません 価格推移グラフ


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:ATX CPUソケット:Socket939 チップセット:nVIDIA/nForce4 SLI メモリタイプ:DDR LANPARTY UT nF4 SLI-Dのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • LANPARTY UT nF4 SLI-Dの価格比較
  • LANPARTY UT nF4 SLI-Dの店頭購入
  • LANPARTY UT nF4 SLI-Dのスペック・仕様
  • LANPARTY UT nF4 SLI-Dのレビュー
  • LANPARTY UT nF4 SLI-Dのクチコミ
  • LANPARTY UT nF4 SLI-Dの画像・動画
  • LANPARTY UT nF4 SLI-Dのピックアップリスト
  • LANPARTY UT nF4 SLI-Dのオークション

LANPARTY UT nF4 SLI-DDFI

最安価格(税込):価格情報の登録がありません 登録日:2005年 1月13日

  • LANPARTY UT nF4 SLI-Dの価格比較
  • LANPARTY UT nF4 SLI-Dの店頭購入
  • LANPARTY UT nF4 SLI-Dのスペック・仕様
  • LANPARTY UT nF4 SLI-Dのレビュー
  • LANPARTY UT nF4 SLI-Dのクチコミ
  • LANPARTY UT nF4 SLI-Dの画像・動画
  • LANPARTY UT nF4 SLI-Dのピックアップリスト
  • LANPARTY UT nF4 SLI-Dのオークション
クチコミ掲示板 > パソコン > マザーボード > DFI > LANPARTY UT nF4 SLI-D

『β-BIOSについて』 のクチコミ掲示板

RSS


「LANPARTY UT nF4 SLI-D」のクチコミ掲示板に
LANPARTY UT nF4 SLI-Dを新規書き込みLANPARTY UT nF4 SLI-Dをヘルプ付 新規書き込み



ナイスクチコミ0

返信16

お気に入りに追加

標準

β-BIOSについて

2005/10/26 15:57(1年以上前)


マザーボード > DFI > LANPARTY UT nF4 SLI-D

スレ主 董旻さん
クチコミ投稿数:5件

OCZのTCCDメモリ(DDR600)のものを使っているのですが、OSのインストールや起動ができません。なぜか2-2-2-5で2.8Vにメモリを設定すると動くようになるのですが...メモリが壊れているのでしょうか?
正規BIOSのN4D623-3に変えてみたところ特に変化はありませんが、やはり2-2-2-5で2.8Vにメモリを設定すると動くようになるのです。この状態でmemtestをまわしても問題は見つかりません。
オーバークロックメモリというのはこのような癖があるものなのでしょうか?
また、β-BIOSにN4LD510T1.zipというのがあって、Support TCCD DDR Module and High CAS# Latency DDR Module.とあるのでこれに変える必要があるのでしょうか?
誰か同じような構成でやっている人とかいましたら教えてください。
どうもβには抵抗がありまして試していません。
よろしくお願いいたします。

書込番号:4530857

ナイスクチコミ!0


返信する
メトラさん
クチコミ投稿数:672件Goodアンサー獲得:37件

2005/10/26 18:33(1年以上前)

>>OSのインストールや起動ができません。
OC状態でOSのインストールをしようとしてるのですか?

>>2-2-2-5で2.8Vにメモリを設定すると動くようになるのですが
FSB・タイミングは?

>>メモリが壊れているのでしょうか?
選別品でノーチェックなんてありえないでしょうから商品より自分を疑うべきですね。

メモリの商品名くらい晒したらどうですかね。

書込番号:4531118

ナイスクチコミ!0


スレ主 董旻さん
クチコミ投稿数:5件

2005/10/26 21:02(1年以上前)

わかりにくい文章で申し訳ございません。

使っているメモリはOCZ EL DDR PC4800(DDR600) Platinumです。
CPUのOCはしていませんが、メモリはFSB200 タイミングは1Tで2-2-2-5、電圧は2.8Vにしてあります。というのは、このようにしていないとOSがインストールはもちろん、起動すらできないからです。
また、使っているCPUはFX-55です。
ディフォルトのBIOSではBIOS設定画面にすら行けない有様だったので、普通のバルクメモリでOSをインストールした後、正規BIOSのN4D623-3
をインストールして、その後OCZ EL DDR PC4800(DDR600) Platinumに差替えて、2-2-2-5、2.8Vに設定すると起動しました。それが現在の状況です。
よろしくお願いいたします。

書込番号:4531435

ナイスクチコミ!0


saltさん
クチコミ投稿数:7516件

2005/10/26 22:34(1年以上前)

当方はほとんどOCをやりませんから、またほとんどOCメモリも持ってません。
でもビュンビュンマザーにビュンビュンメモリですから。。。
何となくそんなものなのでは。
5-2-2-2/2.8V/多分1Tな、うらやましい設定で安定してるんですから、それで問題ないと思うけど。
OCZの(OC Memory)は万人向けというわけではないのでは。
ここをROMすれば何か触れてないかな。
http://pc7.2ch.net/test/read.cgi/jisaku/1130041907/l50#tag46

書込番号:4531745

ナイスクチコミ!0


maikoさん
クチコミ投稿数:5381件

2005/10/27 00:09(1年以上前)

このM/BとF-TCCDはよく使用していますけど、妙な症状ですね。
そのMemoryは入手当初からそのその症状ですか?
もしそうならSPD情報が正常に書き込まれていない可能性があります。

1枚づつDefaltで起動を確かめてみて下さい。
尚、1枚挿しの場合はDIMMソケットの3番のみ動作です。

書込番号:4532079

ナイスクチコミ!0


スレ主 董旻さん
クチコミ投稿数:5件

2005/10/27 03:09(1年以上前)

みなさん。返信ありがとうございました。
一枚ずつさしての調整は明日やって見ます。
ただ、MBを買ってきた直後の構成、つまりBIOSが初期の状態では、このメモリではシングルだろうとデュアルだろうとまったく起動せず、シングルのときはただひたすらファンが全快で回るだけ、デュアルではたまにBIOS設定画面までいけるけど、すさまじい文字化けをしていたり(これは一回きりでしたが)しました。仕方ないのでそこら辺のバルクメモリでOSをインストールして、BIOSを更新した後にメモリをOCZのDDR600に差し替えました。今のところはこれで安定しているようですが...
また、memtestも一応 2-2-2-5 1T DDR400 でパスしました。

書込番号:4532344

ナイスクチコミ!0


メトラさん
クチコミ投稿数:672件Goodアンサー獲得:37件

2005/10/28 00:35(1年以上前)

使い方間違ってる気がする…

http://www.ocztechnology.com/products/memory/ocz_el_ddr_pc_4800_platinum
こちらは確認しましたか?
600MHz 2.5-4-4-10 2.85 Volts
が公式のスペックです。
400MHz 2-2-2-5 2.8V
に固執されてるようですが、定格動作は試されましたか?
クロックを落としたからといって低レイテンシーで動作するとは限りません。

400MHz 2-2-2-5 2.8Vにしないと動作しないとおっしゃってますが、どのような設定にすると動作しないのですか?
設定を緩めても動作しないということですか?

書込番号:4534162

ナイスクチコミ!0


スレ主 董旻さん
クチコミ投稿数:5件

2005/10/28 05:02(1年以上前)

メトラさん
動かなかったのはマザーにメモリを刺してそのままのディフォルト状態のことで、
400mhz 2.5-4-4-10 2.6 Vです。
これでは動かなかったということです。

無理にでも600mhzにしたうえで調整しないと動かないということでしょうか...

書込番号:4534433

ナイスクチコミ!0


メトラさん
クチコミ投稿数:672件Goodアンサー獲得:37件

2005/10/28 17:41(1年以上前)

>>無理にでも600mhzにしたうえで調整しないと動かないということでしょうか...

それは認識が違います。基本的には「サポート以外の動作=無理」だと考えたほうがいいです。ですからむしろ400MHzでの動作が無理をさせるということです。
上位製品のページを見てください。
そちらでは400MHz T2 2-2-2-5 2.8Vがサポートされています。しかし董旻さんのお持ちの製品ではサポートされていません。何らかの理由があるのでしょう。

前レスにも書きましたが、定格での動作は試されましたか?

書込番号:4535221

ナイスクチコミ!0


maikoさん
クチコミ投稿数:5381件

2005/10/28 23:18(1年以上前)

>基本的には「サポート以外の動作=無理」だと考えたほうがいいです。

仕様以下の設定による動作互換は可能であり、仕様以上の動作はサポート外ということです。

>むしろ400MHzでの動作が無理をさせるということです。

全然無理ではありませんよ。
F-TCCDは基本的に2.8V 2-2-2-5動作は可能です。
数多くのモジュールメーカーのF-TCCDを動作させた経験上からいっても動作しないのは変ですね。
ましてや2.6V 2.5-4-4で動作しないのも変です。
仮にF-TCC5であってもです。

Memoryを挿した状態でCMOSクリアして起動できない原因として、MemoryのSPD情報の一部欠落も考えられます。
「2枚とも」というのも可能性としては低いので、1枚毎に確認する必要があります。
他の原因としては、M/B側のBIOSが正常でない可能性もあり、新たに書換えることで正常に戻る可能性もあります。
M/B側も疑ったほうが良いと思いますよ。

書込番号:4535970

ナイスクチコミ!0


メトラさん
クチコミ投稿数:672件Goodアンサー獲得:37件

2005/10/29 00:17(1年以上前)

誰が経験則の話をしろと…

つか、レス読み飛ばして反応されてもね。

OCZ EL DDR PC-4800 Platinum 2.85V
600MHz DDR CL 2.5-4-4-10

OCZ EL DDR PC-4800 Platinum Elite Edition 2.80V
600MHz DDR CL 2.5-4-4-10
400MHz DDR (Dual Spec)CL 2-2-2-5

スペックから察してくださいな。(なぜ、同じ内容のレスを二回書かなければならないのか…)

書込番号:4536164

ナイスクチコミ!0


メトラさん
クチコミ投稿数:672件Goodアンサー獲得:37件

2005/10/29 00:23(1年以上前)

書き忘れた。
>>Memoryを挿した状態でCMOSクリアして起動できない原因として、MemoryのSPD情報の一部欠落も考えられます。

>>All OCZ DDR-600 products are 100% hand-tested to ensure compliance with stringent quality standards.

書込番号:4536179

ナイスクチコミ!0


maikoさん
クチコミ投稿数:5381件

2005/10/29 01:02(1年以上前)

OCZは100%検査じゃないんよ。
出何処は言えないけど、これ事実。
(最近判明した)

自分も一度OCZでSPD情報の欠落で返品したよ。
Dual Kitでの1枚がCPU-Zでみても明らかに違っていた。

>スペックから察してくださいな。
スペックだけではなく、実際のChipの動作特性を考慮。
逆に不動作例は聞いたこと無いが。

Elite Editionは2-2-2-5動作をメーカーで確約した製品であり、G.SKILLのDual Spec表記に対抗する意味も含んでいます。

書込番号:4536280

ナイスクチコミ!0


maikoさん
クチコミ投稿数:5381件

2005/10/29 01:10(1年以上前)

A-DATA
DDR500(極一部)、DDR566、DDR600
CORSAIR
3200XL、3200C2 Rev4.1、3200LL Rev3.1
G.SKILL
F1-3200BWU2-1GBGH
Team
DDR600(KO-6633基板)


F-TCCDで2-2-2-5動作しないものは無い。

書込番号:4536295

ナイスクチコミ!0


maikoさん
クチコミ投稿数:5381件

2005/10/29 01:17(1年以上前)

(ちょっと熱くなってしまった…)

書込番号:4536313

ナイスクチコミ!0


メトラさん
クチコミ投稿数:672件Goodアンサー獲得:37件

2005/10/29 02:11(1年以上前)

動作事例を不要といいたいわけではないが経験則だけでものを言うのはどうかと言っている。

>>Elite Editionは2-2-2-5動作をメーカーで確約した製品であり
はい、論理の問題です。上の文を
Elite Editionでなければ」
で始まる形に置き換えてください。

書込番号:4536411

ナイスクチコミ!0


クチコミ投稿数:98件

2005/11/27 01:23(1年以上前)

董旻さん
このスレもう見ていないでしょうか・・・・?

当方も、同様の状態です。
もし解決されてましたら、情報提供して頂けると有難いです。

<環境>
CPU   Athlon64 X2 3800+
マザー  LANPARTY UT nF4 Ultra-D
メモリ  A-DATA DDR600

<症状>
CL1.5、CL2に設定しないとPCが起動しません。
※OSでなくPCが起動しません。BIOS画面にたどり着けません。
CL2では問題なく動作します。


当方はSPDと関係なく
CL2.5以上は、自分で設定しても起動しなくなります。

COMSクリアする度にメモリをSanMaxのPC3200(BH-5)に差し替え
CL2に設定し、またA-DATAに戻さなければならないので
結構不便です。

書込番号:4609844

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

LANPARTY UT nF4 SLI-D
DFI

LANPARTY UT nF4 SLI-D

最安価格(税込): 価格情報の登録がありません   登録日:2005年 1月13日

LANPARTY UT nF4 SLI-Dをお気に入り製品に追加する <5

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:8月5日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング