『突然起動しなくなっちゃいました。。。』のクチコミ掲示板

価格情報の登録がありません 価格推移グラフ


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:MicroATX CPUソケット:SocketA チップセット:VIA/KM400A+8237 メモリタイプ:DDR GA-7VM400AMFのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • GA-7VM400AMFの価格比較
  • GA-7VM400AMFの店頭購入
  • GA-7VM400AMFのスペック・仕様
  • GA-7VM400AMFのレビュー
  • GA-7VM400AMFのクチコミ
  • GA-7VM400AMFの画像・動画
  • GA-7VM400AMFのピックアップリスト
  • GA-7VM400AMFのオークション

GA-7VM400AMFGIGABYTE

最安価格(税込):価格情報の登録がありません 登録日:2004年 2月17日

  • GA-7VM400AMFの価格比較
  • GA-7VM400AMFの店頭購入
  • GA-7VM400AMFのスペック・仕様
  • GA-7VM400AMFのレビュー
  • GA-7VM400AMFのクチコミ
  • GA-7VM400AMFの画像・動画
  • GA-7VM400AMFのピックアップリスト
  • GA-7VM400AMFのオークション

『突然起動しなくなっちゃいました。。。』 のクチコミ掲示板

RSS


「GA-7VM400AMF」のクチコミ掲示板に
GA-7VM400AMFを新規書き込みGA-7VM400AMFをヘルプ付 新規書き込み



ナイスクチコミ0

返信21

お気に入りに追加

標準

突然起動しなくなっちゃいました。。。

2004/10/23 14:39(1年以上前)


マザーボード > GIGABYTE > GA-7VM400AMF

スレ主 sts2010さん

昨日の夜までは正常に起動してくれてたのですが、今朝になって突然ビープ音が鳴り、モニタすらびくともしなくなりました。
ビープ音は長いのが1回、短いのが2回です。
説明書99ページによると“モニタまたはグラフィックカード”と書いてあります。その通り、上記ですがモニタに最初から何にも映りません。
やはり買い換えないとだめでしょうか?
また、外付けでグラフィックカードを付けてない状態なので、単純にAGPを付けちゃえば直るでしょうか?
長くなりましたが、どなたかお解かりになる方、どうか教えてください。
近々、そのパソコンで大きな作業が入るので、できるだけ急ぎたいです…
お願いします。

書込番号:3415378

ナイスクチコミ!0


返信する
あもさん
クチコミ投稿数:23205件Goodアンサー獲得:670件

2004/10/23 14:49(1年以上前)

sts2010 さんこんにちわ

オンボードのVGAを誤使用になっているのでしたら、ケーブルの接続の確認、メモリの挿し込みの確認を行い起動させてみてはいかがでしょうか?

どうしても起動できないのでしたら、ビデオボードの増設も検討されてみてはいかがでしょうか?

書込番号:3415414

ナイスクチコミ!0


あもさん
クチコミ投稿数:23205件Goodアンサー獲得:670件

2004/10/23 14:50(1年以上前)

>誤使用

ご使用でしたm(__)m

書込番号:3415416

ナイスクチコミ!0


スレ主 sts2010さん

2004/10/23 14:55(1年以上前)

あもさん、即レスありがとうございます。
今からは時間が無いので、今晩でも早速します。
ちなみに外付けでグラフィックカード(AGPのやつ)はつけたところで無駄でしょうか?

書込番号:3415430

ナイスクチコミ!0


あもさん
クチコミ投稿数:23205件Goodアンサー獲得:670件

2004/10/23 15:03(1年以上前)

グラフィックカードの増設でモニタ出力できるようになると思いますし、オンボードと違い、メモリをシェアしませんから動作も快適になると思います。

書込番号:3415447

ナイスクチコミ!0


augastさん
クチコミ投稿数:235件

2004/10/23 19:19(1年以上前)

リチウム電池はどうでしょうか? 消耗しているようでしたら交換して下さい

CMOSクリアをして診ては如何でしょう
CMOSクリア→デフォルト値の読み込み→保存し終了

グラグラ、地震です。3回ほど、震度5弱ありました。

書込番号:3416159

ナイスクチコミ!0


sts2004さん

2004/10/24 11:57(1年以上前)

みなさんどうも暖かい反応どうもです。
しかし、またまた変な問題が…
今朝つけたらメモリチェックの最初の画面が起動しました。。。
そして、その画面にWARNING!って出て、チップセットやらがおかしいんだそうです。
そのあとWindowsアップデートして再起動したら今度はBIOSイメージが見つからないんだそうで、起動してくれません。
あきらめてまた起動したらWARNING…
一応1回目も2回目もチェックをスキップやコンテニューしたらwindowsは起動しました。
やっぱりハードがどうにもこうにもおかしいようです…
全く意味がわかりません。とにかく外付けグラフィックカードを買おうと思っているのですが。。。
とにかく、怖いから当分起動しっぱなしでいきます。

すいませんたくさん聞いて…
どなたかまた、ご教授よろしくお願いします。

書込番号:3418529

ナイスクチコミ!0


あもさん
クチコミ投稿数:23205件Goodアンサー獲得:670件

2004/10/24 14:32(1年以上前)

起動させたときに出るエラーはどの様に出ていますでしょうか?
起動させてエラー表示されたところで、キーボードのPauseを押せば表示が止められると思います。

書込番号:3418927

ナイスクチコミ!0


JUDECKさん

2004/10/24 15:01(1年以上前)

新たな買い物は原因をはっきり見極めてからにした方が !
ハード的な不具合であることは間違いなさそうですが、まず、あもさんの言われる様に、ケーブルの接続確認。次に出来れば他のPCに今使っているモニターを繋いでみる。それでだめならいよいよマザーです。保証期間内ならケースごと1式ショップ持込みで見てもらうのが勝負が早い。現状、オンボードVGAを使っていて画面が出ないのだから、マザーが×な確率もかなり高い。マザーが不良品ならビデオカードを購入するなど本末顛倒でしょう。そんなことやってるとたちまちもう一台分くらいパーツが増殖しちゃいます。ま、自作を始めると一度は通る道ですからくどく停めは致しませんが。

書込番号:3419019

ナイスクチコミ!0


スレ主 sts2010さん

2004/10/24 18:21(1年以上前)

あもさんへ
今朝までは、チップセットがうんちゃら…とにかくwarning!でした。
そして、リチウムを買いに行って付け替えて、CMOSのクリアのために直結しました。こんどはwarningではなく、CMOSの関係でdefault loadedって出てました。
相変わらず時間空けて起動するとちゃんと最初のチェックまでは起動しますが、上記の様な何かしらの警告文が出ます。そして2回目からは起動しません。ビープ音ではない音がします。“ビーブー”って。
あ、でも今起動したら20時間ぶりくらいにモニタかグラフィックカードのエラーをしめすビープ音がします。相変わらず、モニタにはさっぱりです。でもモニタは今朝ちゃんと起動したときについてましたから問題なさそうです…
はぁ…駄目なんですかね。
やっぱり、機嫌よく起動してくれるのを待たなければ駄目なんでしょうか?
ちなみに、チェックのときにCMOSの関係でdefault loadedって出た時はそれ以上画面が進んでくれませんでした。ESCやF1とかでもです。

もう…どうしたらいいものやら。。。

書込番号:3419629

ナイスクチコミ!0


スレ主 sts2010さん

2004/10/24 18:28(1年以上前)

JUDECKさんへ
仰る通りだと思います。ご指摘ありがとうございます。
ちゃんとwindows2000は起動してくれたので、そんなに大きな欠陥は無いかと思います。(十分大きな欠陥ですが…)
グラフィックカードを新しく増設って手についてはいかがお考えですか?

書込番号:3419651

ナイスクチコミ!0


スレ主 sts2010さん

2004/10/24 18:32(1年以上前)

うわわ…そういえば、今さっきからCMOSのクリアのために直結を何度もしているのですが、直結すると起動しません。。。
こんなものなのでしょうか?あと、その後はどうすればいいのでしょうか?
質問ばかり、乱筆乱文お許し下さい。
どうかよろしくお願いします。

書込番号:3419662

ナイスクチコミ!0


あもさん
クチコミ投稿数:23205件Goodアンサー獲得:670件

2004/10/24 18:35(1年以上前)

もう一度見直す必要があるみたいですけど、ボタン電池を交換されたのでしたら、CMOSクリアーになっているはずですから、もう一度ボタン電池を外し、10分くらい間をおいてもう一度電池を戻します。

また、ケーブルの不良なども考えられますから、モニターケーブルを他にお持ちでしたら差し替えてみるとか、一度完全にケーブルを抜いてもう一度セットしなおすなども方法です。

それから、ビープ音が出ているのでしたら、ビープ音でエラーヶ所を特定できる場合も有りますので、こちらのサイトを参考にしてみてください。

BIOS警告音一覧
http://www.redout.net/data/bios.html

また、お友達などにグラフィックボードを借りることが出来るのでしたら、グラフィックボードをつけてみるのも方法だと思いますけど、エラーを特定するためには、一から組み立てなおすような気持ちで最小構成から再現していくのも方法だと思います。

また何か変化がありましたら書き込んでいただければ、応援できる範囲で書き込みいたしますので、がんばってください。

書込番号:3419674

ナイスクチコミ!0


あもさん
クチコミ投稿数:23205件Goodアンサー獲得:670件

2004/10/24 18:37(1年以上前)

直結というのが良くわからないんですけど、クリアーPinをクリアーのまま起動させてはいけません。

クリアーPinは必ずdefaultに戻してください。

書込番号:3419681

ナイスクチコミ!0


JUDECKさん

2004/10/24 20:28(1年以上前)

もしこの書き込みをしているPCが別にあるのでしたら、とにかくパーツ差替えで今回問題のマシンで使っているケーブルとモニターに異常の無い事を確認してください。そこらへんに問題がなくて、尚最小構成で正常に起動できないなら、原因はメモリとIDEケーブルとHDDとマザー辺りに絞られます。次に新マシンから書き込み機の方に一品づつ移植しては起動して確認していき、3品とも異常なしなら新マザーが犯人です。こういう単純な消去法が一番確実です。但しCMOSクリアは短絡させて行ったのなら確実なはずですが念のため、電池外して一晩置く、というのもやってみてはどうでしょうか。それからもう一度言いますが、原因不明のままVGAカードを追加するなど言語道断です。マザーやCPUに異常のあるまま他のパーツを取り付ければ最悪、パーツが一家心中する場合もあるのです。味わってみたいなら停めません。さすがにこれをやるとイヤという程落ち込みますよ。

書込番号:3420070

ナイスクチコミ!0


スレ主 sts2010さん

2004/10/25 01:59(1年以上前)

今また起動してみましたら、BIOSはちゃんと立ち上がりました。
もはや、赤子をあやすかのような手つきです(汗)
たぶんいつもと違うであろうものは

CMOS checksum error − Defalts loaded

って出てるくらいでしょうか?
ちなみに、ESC、F1、DEL等を押してもびくともしません。
とりあえず、今日はここでとまっちゃって起動させたまま寝ます。

みなさんおやすみなさいです。
失礼します。

書込番号:3421199

ナイスクチコミ!0


JUDECKさん

2004/10/25 12:46(1年以上前)

どうも今ひとつ様子が判らないんですが…ちょっと整理させてください。
初スレに、“先日まではちゃんと動いていた”と思しき書込みがありますが、こういう状況と考えてよいのでしょうか?

1.組み立てた最初の起動の時は普通にBIOS設定画面に入れて、win2000
 のクリンインストールも正常に完了して使えていた。
2.今はたまにビデオカード不調を示すビープが鳴るか、初期画面が立ち上が るかするけどBIOS設定画面に入れない。
3.ビデオはオンボードを使用している。
4.使用中のモニターやケーブルには異常がなさそう。
5.CMOSクリアは通常のピンでショートさせる手順でやってみても特に効果は ない。
6.当然最小構成で試してみても、CPU&クーラー取付けに至るまで全て組み直しもやってみたが効果がない。

こんなところでだいたい合っていますか? それだとマザーの不良の可能性大ですねえ。


書込番号:3421956

ナイスクチコミ!0


スレ主 sts2010さん

2004/10/25 13:57(1年以上前)

1〜5まではおっしゃる通りです。
6は明日詳しい友人が来るので実行します。
一晩付けっぱなしでもう一度F1やら試しましたが、駄目でした。
RESETしてみたら、こんなんしか出ません。

Award BootBlock BIOS v1.0
Copyright (c) 2000, Award Software, Inc.

Scaning BIOS Image in Hard Drive ...
Can not Find BIOS Image in Hard Drive or Diskette !

だそうで…
マザーおかしいでしょうか…(鬱)

書込番号:3422110

ナイスクチコミ!0


JUDECKさん

2004/10/25 20:53(1年以上前)

ちょっと気になっているのですが、“F1を押す”と書いておられるのはなんのためでしょう?
私はこのマザーでBIOS設定に入るのにはDELETEキーしか使ったことがないんですが…。CMOSクリアの後、ジャンパを元に戻して電源コードを挿してスイッチon、一瞬置いた後DELETEキーを押し、BIOS設定画面が出るまでそのまま押し続け。もちろん標準の手順ですから試しておられるとは思いますが…。正直のところ私の拙い経験的には最小構成で画面が立ち上がるのにBIOSに入れない…という例にはほとんど当たったことがなく、その時点でもうマザーが×決定ではないかと。他のパーツまで弄り壊す前に買ったお店へマザー持込がお奨めです。

書込番号:3423294

ナイスクチコミ!0


スレ主 sts2010さん

2004/10/25 22:35(1年以上前)

F1を押すのは昔WARNINGという文と一緒に最初の画面が立ち上がったときに、チェックをESCやF1を押すことによって回避してWINDOWSを立ち上げるためにしていた操作の名残です。
もちろんDELも押してますが、反応というか、画面が出ません。

こんな状況でも普通にESCやF1押してでもWINDOWSが立ち上がっていたことを考えると、モニタとかハードがイカレちゃってるのは考えにくいです。
どうやらJUDECKさんのおっしゃる通りママンがオシャカの可能性大ですね…お店へ持ち込んでいきます。保証切れてるでしょうが、買い替えも視野に入れて考えます。

書込番号:3423781

ナイスクチコミ!0


月詠さん

2004/10/26 12:07(1年以上前)

なんとなく、英文を見るとBIOSがだめになっている気がしますが・・・
最初のチップセットのうんちゃらかんちゃらってのだとチップセットのドライバーが何らかの理由で破損したと考えて再インストールした方が良いのではないでしょうか。

書込番号:3424894

ナイスクチコミ!0


スレ主 sts2010さん

2004/10/26 13:21(1年以上前)

月詠さんどうもこんにちは。
同感です。BIOS入れたいのですが。電源が入らなくて。。。
頑張ってみます。
無理ならもう新品買っちゃいます。
案外安いんですねコレ。7400円。

書込番号:3425084

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

GA-7VM400AMF
GIGABYTE

GA-7VM400AMF

最安価格(税込): 価格情報の登録がありません   登録日:2004年 2月17日

GA-7VM400AMFをお気に入り製品に追加する <5

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:3月5日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング