『ChromeやYou Tubeでの不具合?』のクチコミ掲示板

Xperia 1 III SOG03 au

6.5型のHDR対応有機ELディスプレイを搭載した5Gスマートフォン

公式オンラインショップ購入時の端末代金

  • 新規契約¥178,000〜
  • MNP¥178,000〜
  • 機種変更¥178,000〜

発売日:2021年 7月 9日

カラー:

au Online Shopへ行く

キャリア:au OS種類:Android 11 販売時期:2021年夏モデル 画面サイズ:6.5インチ 内蔵メモリ:ROM 256GB RAM 12GB バッテリー容量:4500mAh Xperia 1 III SOG03 auのスペック・仕様

※ランキング順位・レビュー点数・クチコミ件数は機種単位の情報です

ご利用の前にお読みください

 

『ChromeやYou Tubeでの不具合?』 のクチコミ掲示板

RSS


「Xperia 1 III SOG03 au」のクチコミ掲示板に
Xperia 1 III SOG03 auを新規書き込みXperia 1 III SOG03 auをヘルプ付 新規書き込み



ナイスクチコミ113

返信22

お気に入りに追加

標準

ChromeやYou Tubeでの不具合?

2021/10/30 21:23(2ヶ月以上前)


スマートフォン・携帯電話 > SONY > Xperia 1 III SOG03 au

クチコミ投稿数:80件

You Tube動画再生時に何度も「オンラインに復帰しました」、と表示されたり、Chromeの読み込みに失敗することがあるのですが、同じ症状の方はおられませんか?

書込番号:24421532 スマートフォンサイトからの書き込み

ナイスクチコミ!8


返信する
クチコミ投稿数:702件Goodアンサー獲得:16件

2021/10/30 23:14(2ヶ月以上前)

プレイストアからたまにアプリの更新手動でしてますけど
1度も不具合出てませんね。

書込番号:24421711 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:6334件Goodアンサー獲得:1145件

2021/10/31 11:34(2ヶ月以上前)

>kensuke@2525さん

こんにちは。ユーザーじゃないですが。
この辺↓が参考になりませんかね?
同じソニー製の機種(Xperia 10II)で且つモバイル回線で使っているときに、「ネットに接続されていません」と出たり消えたりする→APN設定を弄ったら直ったっぽい?事例です。

●価格.com - 『4G+不具合?』 SONY Xperia 10 II SO-41A docomo のクチコミ掲示板
https://bbs.kakaku.com/bbs/J0000032528/SortID=24418018/

見当違いならご容赦を。

書込番号:24422333 スマートフォンサイトからの書き込み

ナイスクチコミ!6


PONTA 20さん
クチコミ投稿数:325件Goodアンサー獲得:15件

2021/11/01 05:10(2ヶ月以上前)

>kensuke@2525さん

>You Tube動画再生時に何度も「オンラインに復帰しました」、と表示されたり、Chromeの読み込みに失敗することがあるのですが、同じ症状の方はおられませんか?

(5GではありませんXPERIA10 IIですが) You Tube LIVEや動画で画面フルスクリーン時に【オンライン復帰しました】と表示されてから画面戻すとアンテナピクト横の4G+が消えたままでした。しばらくすると4G+は表示されるのですが、4G+が消えたり表示されたり繰り返す症状が出てました。そのまま、Chromeに行くと画像表示や読み込みが遅かったりしてました。

XPERIAの設定→アプリと通知→【You Tube キャッシュの削除とアップデートのアンインストール実行してから端末の再起動】をして、You Tubeのアップデートをインストールしてから長時間視聴してみて【オンライン復帰しました】が表示されないか確認とれませんか?
そのあとに、Chromeの読み込み具合どうなのか確認してみてください。


一時的なしのぎの可能性もあるのでご了承ください。

自分のXPERIAは、今の所、大丈夫ぽいです。

見当違いでしらすみません。



書込番号:24423663 スマートフォンサイトからの書き込み

ナイスクチコミ!6


クチコミ投稿数:80件

2021/11/01 09:51(2ヶ月以上前)

>みーくん5963さん
こちらのコメントを全て拝見しましたが、全く同じ症状みたいです。
ただ、こちらのコメントによるとどうやらAPNを設定し直したあとでも不具合起きているようです…
とりあえずこちらもAPNの設定など色々しましたが改善されませんでした…

>PONTA 20さん
キャッシュの削除や、一度アップデートのアンインストールを行ったり本体の初期化までも試しましたが、改善されませんでした…
どうやらアプリの問題ではなくそもそも通信事態が途切れてるっぽいです。
優先ネットワークから5Gを除外しても意味はなく…
修理に出してみます。

書込番号:24423896 スマートフォンサイトからの書き込み

ナイスクチコミ!1


クチコミ投稿数:6334件Goodアンサー獲得:1145件

2021/11/01 10:09(2ヶ月以上前)

>kensuke@2525さん

>とりあえずこちらもAPNの設定など色々しましたが改善されませんでした…

一応確認ですが。
APN設定を弄ったあとって、その設定画面を抜ける前に、画面右上の「:」(三点リーダー)をタップ→「保存」をやってますよね?
それ無しにそこの設定画面から抜けちゃうと、弄ったはずの設定値が実動作に反映されないっぽいので。

上記抜かりなく実行済みなら、残念ながら原因?対処策?は他にある感じですね。
同機種をお持ちの方のコメントを待ってください。。。

書込番号:24423920 スマートフォンサイトからの書き込み

ナイスクチコミ!8


sandbagさん
クチコミ投稿数:5496件Goodアンサー獲得:495件 縁側-スマホ契約についてあれこれの掲示板

2021/11/01 11:08(2ヶ月以上前)

docomo版ですが同様の事象が発生していました。
発生するトリガーはよくわからないですが、本体を再起動すると今のところ発生していません。

kensuke@2525さんは本体初期化しても発生しているとのことで、自分のもしばらくすると発生するんでしょうね・・・。

書込番号:24423973

ナイスクチコミ!11


クチコミ投稿数:6件

2021/11/02 15:40(2ヶ月以上前)

当方も全く同じ症状が発生しており、以前レビューにも書きました。
当方はドコモなので、この不具合はキャリア関係なく発生しています。
あまりにも酷いので、不具合の動画を撮影して、店舗に相談に行き、2週間かけて修理に出しましたが、「不具合箇所が見当たりません」というお決まりのパターンで返ってきました。

この不具合は、SNS等でも多数報告されてますが、ドコモ側は同様の不具合は把握してませんという対応です。
残念ながら、今のところアプデでも修理でも対応してくれない最悪の状態で我慢するしかなさそうです。

書込番号:24425749

ナイスクチコミ!11


クチコミ投稿数:80件

2021/11/02 16:35(2ヶ月以上前)

>みーくん5963さん
はい、そのようにしましたが効果なしでした…
>sandbagさん
自分のも再起動かけるとしばらくは治るのですが、2、3日経つとまた発生するので同じように再発するかもしれません…
>べべアナべべさん
修理出しても異常なしって本当ですか??
SNSで多数騒がれているのに問題を把握していないって、、、ドコモは相変わらずいい加減すぎますね

書込番号:24425819 スマートフォンサイトからの書き込み

ナイスクチコミ!3


PONTA 20さん
クチコミ投稿数:325件Goodアンサー獲得:15件

2021/11/02 21:51(2ヶ月以上前)

>kensuke@2525さん

マイクロSDカードを使用してますか…
もし装備していましたら、取り外してYou TubeやChromeなど、ドコモスピードテストなど確認はどうでしょう!

マイクロSDカードが原因だと、端末にどんな症状あるのでしょうか…

書込番号:24426318 スマートフォンサイトからの書き込み

ナイスクチコミ!8


クチコミ投稿数:11件

2021/11/03 18:46(2ヶ月以上前)

参考になるかどうかわかりませんが
設定→ネットワーク→モバイルネットワーク→詳細設定→ネットワークを自動〜をオフ→ネットワークを選択

これをお試しください

書込番号:24427766 スマートフォンサイトからの書き込み

ナイスクチコミ!5


クチコミ投稿数:80件

2021/11/05 10:44(2ヶ月以上前)

>PONTA 20さん
外しましたがしばらくするとまた発生しています…
>ポチンキ大好きさん
やってみましたが、症状は改善されないですね……

書込番号:24430656 スマートフォンサイトからの書き込み

ナイスクチコミ!3


PONTA 20さん
クチコミ投稿数:325件Goodアンサー獲得:15件

2021/11/05 16:14(2ヶ月以上前)

>kensuke@2525さん

【画面の自動回転ON】にしてから端末の設定画面を横に切り替わった瞬間に5G+または4G+が消えたままや画面を消灯させてから電源ボタン押して画面が点灯した瞬間にアンテナピクト横の5.4+が消えたり表示されたりする症状ありますか?

XPERIA10IIの場合だと画面の自動回転ONにしてから画面が回転することで通信断線やネットの読み込みエラー、You Tubeのフルスクリーン時、画面が回転したから?【オンライン復帰しました】が表示がでておりました。

上記症状はテザリングONにしOFFにすると正常になるのですが、XPERIA1 IIIが再起動した時は正常だとすると、なにか操作した時に不具合があるのではと思いました。



書込番号:24431035 スマートフォンサイトからの書き込み

ナイスクチコミ!8


クチコミ投稿数:11件

2021/11/06 18:46(2ヶ月以上前)

そうですか。それは残念です。
ちなみに優先モバイル通信はどれに設定されてますか?
私は5G/4G設定にしています
勝手に切り替わるのでしたら5G/4Gに絞ってみてはいかがでしょう?

書込番号:24432926 スマートフォンサイトからの書き込み

ナイスクチコミ!4


クチコミ投稿数:80件

2021/11/08 11:01(2ヶ月以上前)

>PONTA 20さん
症状起きてるときは電源つけたときにアンテナの横は点滅しますね。
ただ、画面の自動回転は関係ないですね。
>ポチンキ大好きさん
優先ネットワークに関しては5G,4Gであっても、4G.3G(5Gに繋がらないようにするため)であっても発生します。

書込番号:24435652 スマートフォンサイトからの書き込み

ナイスクチコミ!3


クチコミ投稿数:11件

2021/11/08 17:46(2ヶ月以上前)

有効な対策が見つかりましたのでお知らせします!

対応
・設定→ネットワーク→モバイルネットワーク→詳細設定→ネットワークを自動〜のところオフ→ネットワーク選択(選択出来ないユーザーあり!原因不明)

・開発者向けオプション→ネットワーク→「prefer5G NR MODE」→NSA MODE→SA MODEに変えて様子見中

・設定→ネットワーク→モバイルネットワーク→優先ネットワーク→4G/3G/GSM

結果
・上記の対応にて10分程度4K映像を鑑賞し一度もオンラインに復帰しました表示なし


参考まで

書込番号:24436273 スマートフォンサイトからの書き込み

ナイスクチコミ!7


クチコミ投稿数:11件

2021/11/09 21:03(2ヶ月以上前)

開発者向けオプション→ネットワーク→「prefer5G NR MODE」→NSA MODE→SA MODE

これを設定変更すると5Gを拾わなくなるので5G拾いたいときは元に戻してください

優先ネットワークで5G/4Gに設定しても5G拾わなくなりました(笑)

書込番号:24438325 スマートフォンサイトからの書き込み

ナイスクチコミ!2


クチコミ投稿数:80件

2021/11/09 23:00(2ヶ月以上前)

>ポチンキ大好きさん
ありがとうございます。
しばらくその設定で使って様子見てみます!

書込番号:24438525 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:80件

2021/11/12 08:44(2ヶ月以上前)

>ポチンキ大好きさん
開発者向けオプションの設定も含めて全て設定して使っていましたが、今朝また瞬断が再発し始めました…
もう、どうすればいいのか…

書込番号:24441847 スマートフォンサイトからの書き込み

ナイスクチコミ!1


クチコミ投稿数:11件

2021/11/12 09:57(2ヶ月以上前)

私の方も昨夜何度か再発しました(^_^;)
ほんと何なんでしょうか困りましたね。
あと考えられるのは
「データセーバー」がオンになってないか
「スマートコネクティビティ」がオンになってないか
ぐらいですね。
どちらもオフにしております。

関係ないと思いますが「開発者オプション」の「モバイルネットワークを常にオン」も何かしら影響している?可能性も考えてオフにしました。

これでしばらく様子を見てみます!

書込番号:24441941 スマートフォンサイトからの書き込み

ナイスクチコミ!5


クチコミ投稿数:7件Goodアンサー獲得:1件

2021/11/15 09:01(2ヶ月以上前)

ドコモXperia1ii (so-51a)ですがYou Tubeで同様の表示がよく出ます。動画の再生自体に影響はないのですが気になりますね。Chromeの方は問題ありません。

書込番号:24446677 スマートフォンサイトからの書き込み

ナイスクチコミ!5


クチコミ投稿数:80件

2021/11/18 00:17(2ヶ月以上前)

>ポチンキ大好きさん
その状態で試しましたが改善なしでした。
そもそも自分で開発者向けオプションをいじらないと普通のことができないっていうのは不具合のように思えます…

>ハンビー0403さん
やはり、同じ症状が出ますか…
Chromeの方は自分は通信速度が落ちますね

書込番号:24451034 スマートフォンサイトからの書き込み

ナイスクチコミ!5


クチコミ投稿数:6334件Goodアンサー獲得:1145件

2021/12/08 14:22(1ヶ月以上前)

>kensuke@2525さん

こんにちは。

ドコモ版1IIIは最近リリースされた最新ファームで、当該事象が改善?解消?しているようですよ。
ドコモからはそこを直した的な直接的コメントを出てはおらず、ユーザーさん曰く「なんか直ってるっぽい」とのこと。

au版も、もしや同様かも?です。お試しを。
https://www.au.com/information/notice_mobile/update/update-20211202-02/

書込番号:24483805 スマートフォンサイトからの書き込み

ナイスクチコミ!3


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の情報を見る

Xperia 1 III SOG03 au
SONY

Xperia 1 III SOG03 au

発売日:2021年 7月 9日

Xperia 1 III SOG03 auをお気に入り製品に追加する <124

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:1月21日

クチコミ掲示板ランキング

(スマートフォン・携帯電話)

ユーザー満足度ランキング