『BIOS 起動しない』のクチコミ掲示板

P5KPL/EPU 製品画像

拡大

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:ATX CPUソケット:LGA775 チップセット:INTEL/G31+ICH7 メモリタイプ:DDR2 P5KPL/EPUのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • P5KPL/EPUの価格比較
  • P5KPL/EPUの店頭購入
  • P5KPL/EPUのスペック・仕様
  • P5KPL/EPUのレビュー
  • P5KPL/EPUのクチコミ
  • P5KPL/EPUの画像・動画
  • P5KPL/EPUのピックアップリスト
  • P5KPL/EPUのオークション

P5KPL/EPUASUS

最安価格(税込):価格情報の登録がありません 登録日:2009年 5月14日

  • P5KPL/EPUの価格比較
  • P5KPL/EPUの店頭購入
  • P5KPL/EPUのスペック・仕様
  • P5KPL/EPUのレビュー
  • P5KPL/EPUのクチコミ
  • P5KPL/EPUの画像・動画
  • P5KPL/EPUのピックアップリスト
  • P5KPL/EPUのオークション

『BIOS 起動しない』 のクチコミ掲示板

RSS


「P5KPL/EPU」のクチコミ掲示板に
P5KPL/EPUを新規書き込みP5KPL/EPUをヘルプ付 新規書き込み



ナイスクチコミ2

返信24

お気に入りに追加

解決済
標準

BIOS 起動しない

2010/06/03 11:31(1年以上前)


マザーボード > ASUS > P5KPL/EPU

スレ主 Crepesさん
クチコミ投稿数:106件

組み立てて起動したのですが電源は入るものの、
液晶モニター上に何も表示されず、BIOS が起動しないです。

CPU: Intel Core 2 Duo E6600 (1年以上使っている)
メモリ: Transcend DDR2 メモリ4枚 3GB (新規購入ではなく1年以上使っている)
マザーボード: この製品
グラフィックボード: msi N220GT-MD1G LP (新規購入だが1週間以上使えていた)
電源ユニット: 6000W 電源 (1年以上使っている)
OS: Windows 7 Ultimate 32bit
HDD: Western Digital WD1500ADFD ×1

以下のことを試しましたが、電源投入しても BIOS 起動しないです。
電源 ON 時、CPU ファンと電源ファンは回っています。

1. グラフィックボード変更
2. メモリを2枚構成に変更
3. CPU の抜き差し
4. 別のパソコンにグラフィックボードを挿して電源を ON にしたら BIOS 画面が見れたので、グラフィックボードと液晶モニターの異常はなさそうです。
5. CPU 周りの4ピン電源ケーブルの挿し直し
6. CMOS クリア(ジャンパーピンの変更)
7. 丸型電池を外して1分以上放置して、再度とりつけた。
8. 20ピン電源コードの挿し直し。
9. 液晶モニターは、他のパソコンに接続して画面表示されることを確認。

今までは普通に使えていました。
考えられる原因をご教授下さい。


書込番号:11445614

ナイスクチコミ!0


返信する
クチコミ投稿数:14557件Goodアンサー獲得:1597件 縁側-価格.comユーザーの広場の掲示板Дневник  

2010/06/03 11:40(1年以上前)

 Crepesさん、こんにちは。

 メモリに問題があるのかもしれません。
 一度挿し直しをされてはどうでしょうか。

書込番号:11445643

ナイスクチコミ!0


クチコミ投稿数:2248件Goodアンサー獲得:464件

2010/06/03 11:41(1年以上前)

>電源ユニット: 6000W 電源 (1年以上使っている)

ブザーは付けていないのですか?

書込番号:11445645

ナイスクチコミ!0


tora32さん
クチコミ投稿数:2885件Goodアンサー獲得:459件

2010/06/03 11:43(1年以上前)

電源は、600Wですね。
マザーボードの不良かもしれません。

書込番号:11445648

ナイスクチコミ!0


スレ主 Crepesさん
クチコミ投稿数:106件

2010/06/03 11:43(1年以上前)

メモリの挿し直しは試しましたが、BIOS 起動しません。

6000W 電源 → 600W 電源の間違いです。
ブザーとは何のブザーでしょうか?

ビープ音は最初、ピーッピッピッピでした。
別のグラフィックボードで試そうと、グラフィックボードを変えたらビープ音はなくなりました。それ以降グラフィックボードを元のものに戻してもビープ音鳴らないです。

書込番号:11445650

ナイスクチコミ!0


スレ主 Crepesさん
クチコミ投稿数:106件

2010/06/03 11:44(1年以上前)

マザーボードは最初 P5B でした。マザーボードの故障を疑い、マザーボードを同製品に変更したが、BIOS 画面すら表示されない状態です。

書込番号:11445653

ナイスクチコミ!0


スレ主 Crepesさん
クチコミ投稿数:106件

2010/06/03 11:47(1年以上前)

P5B で BIOS 画面すら表示されない状態が発生 → 同製品に変えたが現象変わらずです。

書込番号:11445658

ナイスクチコミ!0


クチコミ投稿数:2248件Goodアンサー獲得:464件

2010/06/03 11:51(1年以上前)

確認してみてください。
http://www.kt.rim.or.jp/~aotaka/pc/biosbeep.htm

書込番号:11445667

ナイスクチコミ!0


tora32さん
クチコミ投稿数:2885件Goodアンサー獲得:459件

2010/06/03 11:53(1年以上前)

CPUが壊れているのかな?別なCPUに換えてみたら良いと思います。

書込番号:11445672

ナイスクチコミ!0


スレ主 Crepesさん
クチコミ投稿数:106件

2010/06/03 11:53(1年以上前)

分かりにくくなって申し訳ないですが、

Windows 7 Ultimate 32bit
Core 2 Duo E6600
P5B マザー
メモリ Transcend 1GB×2 512MB×2 の計3GB
msi N220GT-MD1G LP グラフィック
600W 電源

で突然フリーズし、強制的に電源を切った後、
電源を on にしたところ、BIOS 画面すら表示されなくなった。

別のグラフィックボードに変更、グラフィックボードを戻し、CMOS クリア、電源ユニット周りのコード挿し直し、メモリ構成変更、メモリの抜き差し、マザーボードを同製品に変更、

液晶モニターは別のパソコンに繋ぐと、正常に表示されるので、液晶モニターの異常はない。

という手順を試したが、BIOS 画面すら表示されない状況です。

書込番号:11445674

ナイスクチコミ!0


クチコミ投稿数:2248件Goodアンサー獲得:464件

2010/06/03 11:53(1年以上前)

いちどCMOSクリアしてみてはどうですか?

書込番号:11445675

ナイスクチコミ!0


スレ主 Crepesさん
クチコミ投稿数:106件

2010/06/03 11:56(1年以上前)

P5B では CMOS クリアは実施しましたが、BIOS 画面すら起動しませんでした。

マザーボードを同製品に変えてからは CMOS クリアを試してないので、試してみます。

書込番号:11445683

ナイスクチコミ!0


クチコミ投稿数:2248件Goodアンサー獲得:464件

2010/06/03 12:01(1年以上前)

CPUが対応していないとか?

書込番号:11445695

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47406件Goodアンサー獲得:1475件 BRD お助け掲示板 

2010/06/03 12:35(1年以上前)

Crepesさん  こんにちは。 どこかの接触不良?
他に方法がなければ 試してみてください。
構成に不適合が無いとして、、、
初期不良品/相性不良が混じっているかも知れません。
とりあえずいつもの、、、
最初の組み立て方法
http://www.geocities.jp/ja3ocxbrd/1stassembly.html
ケース外で仮組みしBIOS画面を出すだけの最小構成で、、、

よかったらどうぞ。
http://www.geocities.jp/ja3ocxbrd/index.html

CPU対応表
P5KPL/EPU
http://support.asus.com/cpusupport/cpu_support_right_master.aspx?type=1&name=P5KPL/EPU&SLanguage=ja-jp&cache=1
 Pentium Dual Core E6600 (3.06GHz,1066FSB,L2:2MB,rev.R0) ALL 0404

書込番号:11445781

ナイスクチコミ!0


クチコミ投稿数:2248件Goodアンサー獲得:464件

2010/06/03 14:12(1年以上前)

P5B CPU Support List
Core 2 Duo E6600  (2.40GHz,1066FSB,L2:4MB,rev.B2)
Pentium Dual Core E6600  (3.06GHz,1066FSB,L2:2MB,rev.R0)

P5KPL/EPU CPU Support Listに
Core 2 Duo E6600は記載されていないですね。(私の確認不足かな?)

お使いのCPUはCore 2 Duo E6600で間違いないですか?

Core 2 Duo E6600
http://bbs.kakaku.com/bbs/05100011070/

Pentium Dual-Core E6600
http://kakaku.com/item/K0000084087/

書込番号:11446076

ナイスクチコミ!0


クチコミ投稿数:3200件Goodアンサー獲得:529件

2010/06/03 14:31(1年以上前)

cpuソケットのピンが曲がっているとか、cpuの接触面がグリスなどで汚れているとこんなことがありそうですね。
ピン曲がりでも虫眼鏡とピンセットで丁寧に修正すれば治りますよ。

書込番号:11446119

ナイスクチコミ!0


ponponyoさん
クチコミ投稿数:222件Goodアンサー獲得:29件

2010/06/03 18:06(1年以上前)

>6. CMOS クリア(ジャンパーピンの変更)
>7. 丸型電池を外して1分以上放置して、再度とりつけた。

+電源コンセントを抜いて、パネル前面の起動SWを押して、ファンが回らない事を確認。回転が止まれば1分も待つ事なかろ。

書込番号:11446754

ナイスクチコミ!0


クチコミ投稿数:761件Goodアンサー獲得:76件

2010/06/04 20:59(1年以上前)

この場合面倒でも最低最小のパーツから順にテストするほうがいいですね
電源系統かCPUの取り付け不良かメモリ不良か見当がつくのでは?

書込番号:11451677

ナイスクチコミ!0


スレ主 Crepesさん
クチコミ投稿数:106件

2010/06/06 22:57(1年以上前)

皆様、多数のご意見どうもありがとうございます。

いろいろと試してみました。

マザーボード交換→ピーッピッピとビープ音
グラフィックボード交換→ピーッピッピとビープ音
電源ユニット交換→ピーッピッピとビープ音
CPU 刺し直し→ ピーッピッピとビープ音
メモリ1枚構成→ビープ音なくなり BIOS 表示

原因はメモリ?と思いきや
メモリ2枚構成でビープ音がなったり、場所を変えるとビープ音が鳴らなくなったりで
メモリ4枚にすると確実にビープ音がなります。

メモリ3枚にするとビープ音が鳴るが、挿す場所を変えると鳴らなくなったり
メモリがおかしいのか、メモリスロットがおかしいのか分からない状態です。

とりあえずはメモリテストしてみたいと思います。

書込番号:11461935

ナイスクチコミ!0


クチコミ投稿数:761件Goodアンサー獲得:76件

2010/06/06 23:50(1年以上前)

BIOS警告音から正確な情報がわかりますよね?
 AMI BIOS, だと ↓これかな?
 −・・・ 長 短×3 メモリーテストエラー 64KB 以上のメモリー領域でエラー発生。

書込番号:11462275

ナイスクチコミ!0


クチコミ投稿数:761件Goodアンサー獲得:76件

2010/06/06 23:53(1年以上前)

書き忘れです
 それともこれかな?↓
−・・ 長 短×2 ビデオシステムエラー ビデオ BIOS ROM、あるいは水平復帰に不具合。

書込番号:11462287

ナイスクチコミ!0


スレ主 Crepesさん
クチコミ投稿数:106件

2010/06/08 11:09(1年以上前)

現在メモリ2枚で動作中です。
3枚もしくは4枚にすると、相変わらずビープ音がピーッピッピとなりますので暫定処置になりますが。

メモリの枚数を変えるとビープ音がなることから、グラフィックボードに問題はなさそうです。

書込番号:11467976

ナイスクチコミ!0


スレ主 Crepesさん
クチコミ投稿数:106件

2010/06/08 11:10(1年以上前)

ちなみに CPU List には載っていないですが、
Core 2 Duo E6600 でも動作することは確認できました。

BIOS 上で正常に認識してます。

書込番号:11467979

ナイスクチコミ!0


スレ主 Crepesさん
クチコミ投稿数:106件

2010/06/14 19:49(1年以上前)

メモリの問題だったようです。

現象がでる3日前にメモリテストして5回パスしてたので、メモリが突然逝かれるとは思いもしませんでした。

とりあえず2枚挿しでは動作するので、逝かれるまでは現状維持するつもりです。

書込番号:11495954

ナイスクチコミ!2


クチコミ投稿数:1件

2010/08/24 21:36(1年以上前)

私の自作PCのM/BはP5KPL(-からの型番無し)でもDDR2-800を2枚買って挿したら同じようにBEEP音のエラーが出ました。

最初メモリの初期不良だと思ってわざわざ交換した後に挿したらやっぱり同じエラーが出たので「これはメモリの問題じゃないな…」と思って1枚だけにしたらやはりCrepesさんと同じように起動するようになりました。

さらに4スロットのうち2箇所のどこかに1枚でもメモリを挿すと同じようにBEEP音のエラーが出ました。

最初は私のM/Bは中古で購入したので初期不良はこっちだったのか…と思い組んでしまった後だし何よりこのままでも動くので交換に行くのはいいか…と私も思っていましたが、問題があるのはもしかしたらM/Bのほうかもしれませんよ。

書込番号:11807713

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

P5KPL/EPU
ASUS

P5KPL/EPU

最安価格(税込): 価格情報の登録がありません   登録日:2009年 5月14日

P5KPL/EPUをお気に入り製品に追加する <21

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:12月3日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング