M4A785TD-V EVO のクチコミ掲示板

2009年 8月 5日 登録

M4A785TD-V EVO

AMD 785Gを採用したSocket AM3対応ATXマザーボード。価格はオープン

M4A785TD-V EVO 製品画像

拡大

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:ATX CPUソケット:SocketAM3 チップセット:AMD/785G+SB710 メモリタイプ:DDR3 M4A785TD-V EVOのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • M4A785TD-V EVOの価格比較
  • M4A785TD-V EVOの店頭購入
  • M4A785TD-V EVOのスペック・仕様
  • M4A785TD-V EVOのレビュー
  • M4A785TD-V EVOのクチコミ
  • M4A785TD-V EVOの画像・動画
  • M4A785TD-V EVOのピックアップリスト
  • M4A785TD-V EVOのオークション

M4A785TD-V EVOASUS

最安価格(税込):価格情報の登録がありません 登録日:2009年 8月 5日

  • M4A785TD-V EVOの価格比較
  • M4A785TD-V EVOの店頭購入
  • M4A785TD-V EVOのスペック・仕様
  • M4A785TD-V EVOのレビュー
  • M4A785TD-V EVOのクチコミ
  • M4A785TD-V EVOの画像・動画
  • M4A785TD-V EVOのピックアップリスト
  • M4A785TD-V EVOのオークション

M4A785TD-V EVO のクチコミ掲示板

(420件)
RSS

このページのスレッド一覧(全60スレッド)表示/非表示 を切り替えます


「M4A785TD-V EVO」のクチコミ掲示板に
M4A785TD-V EVOを新規書き込みM4A785TD-V EVOをヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問良かった・満足(良)悲しかった・不満(悲)特価情報その他
質問の絞込み※
60

  • 「質問の絞込み」の未返信、未解決は最新1年、解決済みは全期間のクチコミを表示しています


ナイスクチコミ6

返信12

お気に入りに追加

解決済
標準

win7 Pro 64bit インストールできない

2016/02/28 15:16(1年以上前)


マザーボード > ASUS > M4A785TD-V EVO

クチコミ投稿数:54件

cpu 1055T
メモリ SAMSUNG M378B2873FH0-CH9 DDR3-1333 1GB
HDD HITACHI 500GB
ドライブ LG DVDマルチ
電源  KT520RS
OS win7 Pro 64bit

以上の最小限の環境で仮組し、インストールしたところ
「Starting Windows」の画面でフリーズし止まってしまい、インストールできません。
試しにXP Pro を同環境でインストールしたところ、問題なくインストールできました。

ハードの問題ではなく、設定に何か問題があるかと思いググりましたが判明しません。
同様の症状を経験された方や、解決方法をご存じの方いらっしゃればアドバイスよろしくお願いいたします。

書込番号:19639887

ナイスクチコミ!0


返信する
銀メダル クチコミ投稿数:15801件Goodアンサー獲得:2279件

2016/02/28 15:38(1年以上前)

メモリ1GBだけ?
まさか、2枚組ですよね?

書込番号:19639945

Goodアンサーナイスクチコミ!1


銀メダル クチコミ投稿数:15801件Goodアンサー獲得:2279件

2016/02/28 15:42(1年以上前)

1GBでも環境は満たしてるみたいですね。失礼しました。

書込番号:19639960

ナイスクチコミ!0


クチコミ投稿数:4110件Goodアンサー獲得:501件 パソコンゲームで遊んでみよう。 

2016/02/28 15:49(1年以上前)

あずたろうさん、合っていますよ。
64bitなら2GBは必要です。
http://windows.microsoft.com/ja-jp/windows7/products/system-requirements
本当に1GBだけならそれで上手くいかないのかも。

後は光学ドライブの劣化で読みが甘くなってうまくいかないことも偶にありますね。


書込番号:19639989

ナイスクチコミ!1


銀メダル クチコミ投稿数:15801件Goodアンサー獲得:2279件

2016/02/28 16:15(1年以上前)

>アテゴン乗りさん
 ありがとです!   

あとCSMは有効にとか見受けられます。

書込番号:19640060

ナイスクチコミ!0


クチコミ投稿数:22454件Goodアンサー獲得:4790件

2016/02/28 17:42(1年以上前)

https://www.asus.com/Motherboards/M4A785TDV_EVO/HelpDesk_Download/
BIOS Version 0512
01. Fix the issue that system may hang during POST when using SAMSUNG-DDRIII1333-2G (M378B5673FH0-CH9) memory which were produced during 43~44 week.

BIOS Ver.がこれより古いなら最新にアップしておく。

書込番号:19640333

ナイスクチコミ!0


クチコミ投稿数:54件

2016/02/28 18:12(1年以上前)

BIOS Version 2105にUP済ですがうまくいきません。

書込番号:19640455

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:27120件Goodアンサー獲得:4960件

2016/02/28 18:55(1年以上前)

このマザーボードにCSMはありません。(旧来のBIOSなので)

メモリーテストはしていますか?
但しビデオカードがなければ、ビデオメモリーに割り当てられている分はチェック出来ません。

ビデオカードは取り付けてありますか?
ビデオメモリーに取られる分、メインメモリーが少なくなります。
それが原因ではないでしょうか。
そして64ビットは32ビットと比べメモリー使用量が増えます。
それらが合わさってメモリー不足を起こしている可能性が高いです。
64ビットを使うならやはり4GB以上積んだ方がいいです。
そうでないと64ビットの意味がありません。
1〜2GBなら32ビットで問題ないですし、無駄にメモリーを使う64ビットにする意義がありません。

取り敢えず2GBのモジュールを1枚追加するのがいいのではないでしょうか。
余裕があればもっと積んだ方がいいですが...

書込番号:19640597

Goodアンサーナイスクチコミ!1


沼さんさん
クチコミ投稿数:16540件Goodアンサー獲得:2095件

2016/02/28 19:03(1年以上前)

皆さんが心配されている メモリーは2GB以上ありますか ?

書込番号:19640622

ナイスクチコミ!1


クチコミ投稿数:9020件Goodアンサー獲得:937件

2016/02/28 20:18(1年以上前)

どなたも書かれてますが、

システム要件
http://windows.microsoft.com/ja-jp/windows7/products/system-requirements

この中の32ビットとか64ビットがOSを指しているのであれば、条件を満たしているか確認でしょうか?

書込番号:19640865

ナイスクチコミ!1


クチコミ投稿数:5775件Goodアンサー獲得:357件

2016/02/29 07:11(1年以上前)

USBメモリでのインストールも止まってしまうのでしょうかね?
https://www.microsoft.com/ja-jp/software-download/windows7
https://rufus.akeo.ie/
http://www.atmarkit.co.jp/ait/articles/1404/18/news088.html

お試しをば・・・

書込番号:19642179

ナイスクチコミ!1


クチコミ投稿数:54件

2016/03/02 13:35(1年以上前)

皆様いろいろとアドバイスありがとうございました。

いわれる通り原因はメモリでした。CFD 8GB 10600 にてインストールしたところ
すんなりインストールできました。

助かりました。本当にありがとうございました。

書込番号:19649561

ナイスクチコミ!0


沼さんさん
クチコミ投稿数:16540件Goodアンサー獲得:2095件

2016/03/02 15:03(1年以上前)

[解決済み]にして置きましょう 。

書込番号:19649790

ナイスクチコミ!0




ナイスクチコミ3

返信5

お気に入りに追加

解決済
標準

4〜5画面マルチディスプレイ出力

2014/03/14 17:44(1年以上前)


マザーボード > ASUS > M4A785TD-V EVO

M4A785TD-V EVO で4〜5画面ディスプレイ出力ができるビデオカードを探しています。
オンボードで2画面出力できるはずなので、
プラスして、2〜3画面出力できるものはないでしょうか??

使用用途は、株です。

この掲示板に似たような質問がありましたが、数年前なので回答されている
ビデオカードは入手できないようです。

最近のものでおススメがあれば教えてください。

宜しくお願いします。

書込番号:17302518

ナイスクチコミ!0


返信する
(k.k)さん
クチコミ投稿数:1177件Goodアンサー獲得:170件

2014/03/14 17:56(1年以上前)

グラフィック性能を必要としないなら
GeFore GT520などが4000円程度で購入できます
ディスプレイについて書かれていないので分かりませんが
RGB,DVI,HDMI3ポートです内2ポート同時使用可能
http://www.amazon.co.jp/gp/product/B00E4FI00E/ref=noref?ie=UTF8&psc=1&s=computers

書込番号:17302547

ナイスクチコミ!1


クチコミ投稿数:37063件Goodアンサー獲得:6514件

2014/03/14 18:12(1年以上前)

ドライバの観点から、Radeonにしたほうが良いですy

書込番号:17302596

ナイスクチコミ!1


クチコミ投稿数:6241件Goodアンサー獲得:664件

2014/03/14 20:01(1年以上前)

僕もマザーのチップセットという部品がAMD系なので、同じAMDのRADEONが無難だと思います。 オンボード2画面なので + 2画面でよければ、

http://kakaku.com/item/K0000244867/ 4000円 RADEON6450- +2画面

で十分でしょう。消費電力も少なくできます。

+3,+4画面のカードもありますが、接続が DisplayPort必須だったり, 相当高価だったり色々条件が付いてきます。

昔は
http://kakaku.com/item/K0000430514/
なのもあって、これと両立できるなら +4画面も出来たのでしょうけどね。もう売ってないみたい。

書込番号:17302931

Goodアンサーナイスクチコミ!1


クチコミ投稿数:24件

2014/03/14 23:44(1年以上前)

(k.k)さん、パーシモン1wさん、クアドトリチケールさん

回答ありがとうございます。
古いマザーボードだったので、回答がないかと思っていました。

クアドトリチケールさんおススメのRADEON6450の製品にしようと
思います。

昔、AMD製のマザボでインテル製のビデオカードが相性問題で
使えなかったことを思い出しました。

増税前&古いマザボの延命治療が出来そうです。

皆様 ありがとうございました。

書込番号:17303839

ナイスクチコミ!0


クチコミ投稿数:24件

2014/03/15 22:20(1年以上前)

皆様、回答ありがとうございました。

4〜5年の自作PCを一層するタイプなので、
新自作マシンの時は、いつも浦島太郎状態です。

皆様の助言であっさり解決できました。

ありがとうございます。

書込番号:17307215

ナイスクチコミ!0




ナイスクチコミ0

返信5

お気に入りに追加

解決済
標準

マザーボード > ASUS > M4A785TD-V EVO

クチコミ投稿数:91件 M4A785TD-V EVOの満足度5

↓の北の国から12さんの現象に近いのですが
強制的に終了するときがあります(→再起動する時としない時あり)。
今年に入ってから電源を疑い交換、メモリもエラーが出始め交換しました。
HDDもDドライブが見られなくなったため他のHDDにwindowsを新規インストールしなんとか救出。
メモリはA1だけに2GBを1枚さすと電源スイッチをおしてもBIOSが起動せず。
もう1枚さすと2枚分の容量を認識し起動しますが上記のような現象が起きます。
正直メモリのエラーやHDDの不具合なども再起動を繰り返したのが原因じゃないかとも思っていますがそういうことはあるのでしょうか。
あとこうなるとCPUかマザーがおかしいと思うのですがどちらか特定はできますでしょうか。
もう1つCPUがあれば検証できるのですが現在は持ってないんです。
構成はUMAXのメモリ2G×2、PHENOM(4コア)905e、RADEON5670、日立のHDD(2TB、5400回転)使用です。
まとまりのない文章ですが同じような現象の方はいませんでしょうか?

書込番号:13265738

ナイスクチコミ!0


返信する
金日君さん
クチコミ投稿数:1032件Goodアンサー獲得:97件

2011/07/18 12:33(1年以上前)

CPUはよほど雑に扱ってなければ壊れるコトはまずないと思います。
マザーボードも同様です。マザーボードの場合は電源周りは確かに弱く焼ける場合がありますが それなら目視で分かります。


現状の内容から察するに、メモリが第一に怪しいですね。
次に電源ユニット。

電源ユニットは負荷掛けツールでDC12Vライン 5Vライン 3Vライン などグラフで見れるのでグラフ上で著しく電圧降下が見られるのであれば電圧ユニットが原因だと思われます。

書込番号:13267459

Goodアンサーナイスクチコミ!0


クチコミ投稿数:91件 M4A785TD-V EVOの満足度5

2011/08/06 02:35(1年以上前)

金日君さま
アドバイスいただいたにもかかわらず返事が遅くなりまして申し訳ありません。
まずメモリですが交換後memtest86+とマイクロソフトのメモリテストを行いましてエラーはないようです。
今年に入ってから電源、ハードディスク、メモリと交換しましてできればこれらのパーツは故障していると思いたくないのですが。
電源ユニットの安定度を見るツールとはどんなものでしょうか。
とりあえずCPUやグラフィックのファンを掃除して組み立て直し、電源も問題ないようならマザーを買おうかという気分ではあります。

書込番号:13340672

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:27120件Goodアンサー獲得:4960件

2011/08/06 09:19(1年以上前)

OCCTはそういう動作が可能です。
但しプログラムから正しい数値が読めないこともあります。
その場合はATK0110からの読み出しに対応した、SpeedFan 4.44から読み出す設定にしてください。

書込番号:13341198

Goodアンサーナイスクチコミ!0


クチコミ投稿数:91件 M4A785TD-V EVOの満足度5

2011/08/12 03:42(1年以上前)

uPD70116さま
数日にわたりOCCT試みました。
1分間のアイドルは持ちこたえたもののその後すぐにダウンし再起動すらしないこともありました。
ただ、今PCを全部分解しバラック状態で組み立てたところ起動するようになりOCCT20分ですが完走。
熱の問題かスペーサーに漏電してたかもしれないと思うようになってきました。
グラフ見たところ+12V系統は12.7前後で安定。
+3.3V系統が以前より少し安定したようにも見られます(本当に少しですが)。
なので今度パーツを全部掃除してCPUもグリス塗り直して組み立て直してみたいと思います。
まだわかりませんが今回はいったん解決ということにし、解決してなかったら改めて質問させていただきます。
このたびはアドバイスありがとうございました。

書込番号:13364071

ナイスクチコミ!0


クチコミ投稿数:91件 M4A785TD-V EVOの満足度5

2011/08/28 23:53(1年以上前)

追記。
再度不具合のためM5A88V-EVOに買い換えました、現在安定動作中です。
マザーってそんなに壊れることはないと思っていたのですがパーツ交換時の不注意があったっかもしれません。
大事に取り扱っていこうと思います。

書込番号:13431301

ナイスクチコミ!0




ナイスクチコミ3

返信12

お気に入りに追加

解決済
標準

起動できません

2011/02/05 23:12(1年以上前)


マザーボード > ASUS > M4A785TD-V EVO

スレ主 TOPGUN5511さん
クチコミ投稿数:17件

CPU換装したところ、画面のメーカーロゴの「DEL」を押して下さいのところで止まってしまいます。キーボードの「DEL」を何回か押しても反応がありません。

最低構成のものにしても状況は改善されませんでした。今までつかっていたCPUはPhenomX4 945で 換装CPUはPhenomx6 1065Tです。BIOSは2105にUPDATE済なので対応しているはずです。

メモリーはUMAX 2Gx2枚、VGAはELSA GD240-512MB、OSはWindows7アルティマ 64Bit版、

CPUあたりをチェックしましたが問題ないでした。(ピン折れ、向き、CPUクーラーの固定など)

CPU本体に不具合があるというのでしょうか。

書込番号:12611757

ナイスクチコミ!0


返信する
クチコミ投稿数:37063件Goodアンサー獲得:6514件

2011/02/05 23:30(1年以上前)

CMOSクリアしてみては?

>CPUはPhenomX4 945で 換装CPUはPhenomx6 1065Tです。
PhenomとPhenom2とはシッカリ区別すること。

書込番号:12611880

ナイスクチコミ!0


スレ主 TOPGUN5511さん
クチコミ投稿数:17件

2011/02/05 23:37(1年以上前)

返信ありがとうございます。
すみませんでした。訂正します。
正しくは今まで使っていたCPUはPhenomUX4 945で 換装したCPUはPhenomUx6 1065T です。

CMOSクリアしてみます。

書込番号:12611927

ナイスクチコミ!0


スレ主 TOPGUN5511さん
クチコミ投稿数:17件

2011/02/06 08:02(1年以上前)

CMOSクリアしてみましたが、改善されませんでした。再起動してもPOST画面の同じところで止まってしまいます。POST画面を撮影しましたが、おかしなところがあれば教えていただければありがたいと思います。
画面を見ますと、CPUについて記載されていないのでこのあたりを疑っていますが・・・・

書込番号:12613043

ナイスクチコミ!0


クチコミ投稿数:87件Goodアンサー獲得:3件

2011/02/06 08:12(1年以上前)

この画面で、止まるって事でしょうか?

でしたら、F1を押してみては?

書込番号:12613067

ナイスクチコミ!0


スレ主 TOPGUN5511さん
クチコミ投稿数:17件

2011/02/06 08:39(1年以上前)

キーボードを押しても反応がありません。ワイヤレスキーボード内蔵の乾電池を新品に交換しましたが・・・

書込番号:12613124

ナイスクチコミ!0


BRDさん
クチコミ投稿数:47338件Goodアンサー獲得:1461件 BRD お助け掲示板 

2011/02/06 08:50(1年以上前)

TOPGUN5511さん おはようさん。 PS/2のキーボードに交換してF2キーを押し、BIOS画面出たらLoad Setup Defaults、日付を合わせてsave、再起動では?

書込番号:12613160

ナイスクチコミ!0


スレ主 TOPGUN5511さん
クチコミ投稿数:17件

2011/02/06 09:35(1年以上前)

BRDさん、おはようございます。
ワイヤレスキーボードはUSB接続とPS/2接続と両方のどれかを使えるようになっていますが、それぞれ接続して見ましたが、反応がありませんでした。

書込番号:12613323

ナイスクチコミ!0


クチコミ投稿数:971件Goodアンサー獲得:57件

2011/02/06 10:22(1年以上前)

PS/2 有線のキーボード使えばいいんじゃないカナ?

書込番号:12613507

Goodアンサーナイスクチコミ!2


クチコミ投稿数:37063件Goodアンサー獲得:6514件

2011/02/06 10:25(1年以上前)

PS/2は起動前に挿しておかないといけませんy
キーボードとマウス以外のUSB機器は外してますか?

CPUを戻して正常起動できるのかも確認するとか。関係なさそうだけど

書込番号:12613517

ナイスクチコミ!0


スレ主 TOPGUN5511さん
クチコミ投稿数:17件

2011/02/06 10:37(1年以上前)

すっぽいさん
パーシモン1wさん
ご返信ありがとうございます。
有線式のものは持っていないので動作チェック用として安いキーボードを買ってきます。それから確認してみます。

書込番号:12613570

ナイスクチコミ!0


スレ主 TOPGUN5511さん
クチコミ投稿数:17件

2011/02/06 15:17(1年以上前)

皆さん、本当にありがとうございました。

PS/2用有線キーボードを買ってきて接続してみましたところ、やっとBIOS設定に入ることができて設定し直して再起動し、いつもの通りWindows7が起動することができました。
それから、いつも使っているワイヤレスキーボードと無線マウスに戻して動作に問題ないでした。

動作チェックやBIOSを設定するにはやっぱりPS/2用キーボードが必須みたいですね。

書込番号:12614767

ナイスクチコミ!1


BRDさん
クチコミ投稿数:47338件Goodアンサー獲得:1461件 BRD お助け掲示板 

2011/02/06 19:21(1年以上前)

祝 早期解決!

暇なときに読んでみてね。
最初の組み立て方法
http://www.geocities.jp/ja3ocxbrd/1stassembly.html
ケース外で仮組みしBIOS画面を出すだけの最小構成で、、、

よかったらどうぞ。
http://www.geocities.jp/ja3ocxbrd/index.html

書込番号:12615776

ナイスクチコミ!0




ナイスクチコミ1

返信5

お気に入りに追加

解決済
標準

原因追求中

2010/12/29 16:52(1年以上前)


マザーボード > ASUS > M4A785TD-V EVO

クチコミ投稿数:9件

自作のPCですが2ヶ月位前から起動中にリセットしたりブルースクリーンや、フリーズしたり勝手に落ちます、画面にカラーの砂嵐が出る時もあります

その時はモニター電源が切れますがPC本体の電源は切れません、スイッチで強制的に終了しか出来ません、再び起動させると電源は入りますが

モニター電源も入らずHDアクセスランプも点きません、電源とHD疑い新品を買いましたが同じ状態になります、正常に起動する時はマザーから1回ピット音がしますが、その音が鳴らない時は起動しません、、ケースFANは回ってますがLEDランプが1秒間隔で暗くなってます、暗くなってるのはマザーから電源を供給してる奴です、別のFANに変えても同じようになります、マザーには3PINのコネクターが2個あり暗くなるのは片方の1個のみです、

電源ラインから供給してるFANは正常です、リセットセットしても起動はしません、キーボードも反応しません、BIOS画面もでません(モニターランプが赤のまま)リセットボタンを押したままでいるとFANのLEDが消え回転も止まります

CPUや他のFANは回っています、止まるのはCHAFAN片方だけです、

自己判断ですがマザーの電源回路に問題があるのかとも思いますが初めて経験するのアドバイスお願いします。
今回の症状で気になるのはケースFANのLEDがなぜ暗くなるのかです、メモリーとかも刺すスロットや枚数を変えてみても1時的に起動しますが時間が経ては同じ症状が出ます、、雪国なので時期的に暖房機類が使われます電圧とか

関係あるのでしょうか?調子のいい時は10日位症状は出ません、
CPU電圧モニターで定格 1.40 らしいですが 1.09とかになり安定してません

よろしくお願いします



マザー ASUS M4A785TD0−V EVO 10ヶ月使用
OS WIN7 64ビット
CPU athlon U ×4 630                
HD 500G 2台
1台は 1ヶ月前に購入 OSは最近再インストール もう一台は2年位使用

メモリー 2×2G PC−3 10600    DDR3-1333 
グラボ HD5850 最近購入
電源 ANTEC EA-650 グラボと同時購入ショップから容量大丈夫と言われてます、

DVDドライブ パイオニア DVD−RW 111L ATA  3年位使用

ケース新品 最近前のケースのスイッチが逝かれたかと思い買いました

FAN  12センチ×2  8センチ×3   

書込番号:12434306

ナイスクチコミ!0


返信する
クチコミ投稿数:3534件Goodアンサー獲得:193件

2010/12/29 17:30(1年以上前)

最小構成での稼働は試されましたか?

オンボマザーなのでビデオカードは一旦取り外して

・メモリ1枚だけ差す
・HDDはOSが入っている物のみを接続(電源供給も止める
・ケースファンも稼働に問題ないレベル(負荷がかかっても排熱出来る)
だけ繋いであとは一旦切ってみる
・USBの機器も外す

あとPCへの電源供給はコンセントから直接ですか?
タップを使っているならとりあえずコンセントから直で取ってみてください。

寒くなってくるとコールドブートに失敗する電源も出てきますが
>電源とHD疑い新品を買いましたが同じ状態になります

と言うことなら電源の線は薄いかな。
因みに同じ電源をさらにもう一個買った言うことでしょうか?
>CPU電圧モニターで定格 1.40 らしいですが 1.09とかになり安定してません

これはBIOSでCool'n'QuietとC1Eを有効にしているのなら
CPUクロックと共に変動していると思われます。
負荷がかかっていない状態なら電圧、CPUクロックは落とされます。

AMDによるとthlon U ×4 630のCPUの電圧は0.9〜1.425になってますので
この範囲で変動しているのなら問題ないかと。

http://products.amd.com/en-us/DesktopCPUDetail.aspx?id=594&f1=&f2=&f3=&f4=&f5=&f6=&f7=&f8=&f9=&f10=&f11=&f12=


>グラボ HD5850 最近購入

それ以前はオンボですか?

書込番号:12434442

ナイスクチコミ!0


クチコミ投稿数:9件

2010/12/29 22:51(1年以上前)

回答ありがとうございます、このような症状が出たのはメモリを2枚増設してからです、それが原因かと思いそれを外し今までのメモリのみにしオンボードでFANも外して確認した事がありましたが起動しませんでした、先程もいきなりシャットダウンされてなかなか起動しないので1時間位放置し起動しました、1回ブルースクリーンが出て切れましたが今は起動しています、コンセントも単独で取っていますが隣の部屋ですので同じ系統かも知れません、起動1発目冷えた状態では問題ありません、数時間使用して温まってから症状が出ます、触ってみてもそれほど熱くありません、調子のいい時は10日位問題ありませんが最近は2日位で機嫌が悪くなるようです、
このマザーで過去にはGTS250→HD5770と使っていました、電源は最近まで500Wでした、今月HD5850と一緒に650wを買いました、不安定な状態でグラボを買うなんて普通はやらないと思いますが電源が逝っているかもしれないと言うのもあり買い換えました、今思えば今迄のはなんともなかったのかもしれません、後CPUとマザーとメモリの3点が疑われますが取り敢えず明日知り合いのメモリを借りて変えて様子をみます、今のメモリはメモリテストではエラー無しでしたが何らかの不都合があるかも知れません。
形式 DDR3
サイズ 2048 Bytes
製造元 A-Data    PC3-10700 (667 MHz)


書込番号:12435793

ナイスクチコミ!0


クチコミ投稿数:3534件Goodアンサー獲得:193件

2010/12/29 23:36(1年以上前)

実はですね。自分もほぼ同じ症状で今使ってるPCで起こっています。
ですが北の国から12さんとは構成が全く違います。

CPU:core2duo E8200
MEM:DDR2 1G×2
VGA:HD4670 or HD4550 or HD4850
MOT:ギガバイト GA-945GCM-S2L
PSU:エナーマックス 625w

HDD:80G@win xp
HDD:320G@Linux

組み上げたのはもう大分前ですが再起動するようになったりだとか
firefoxにてyoutubeを見ているとフリーズしたりとか
起動時にファイルチェックが入ったりとかで
HDDがそろそろヤバくなって来たのかなと思っていたら
そのうちに起動しなくなりました。

そこで別のHDDにLinunxをインストールして暫く使っていたのですが
また同じ症状が出てきました。
普段調子がいい時は週末につけっぱなしにしていても大丈夫なのですが
youtubeの動画を色々見ていたりするとどうも調子が悪くなるみたい。

現状はまだ原因が分かって無いですがBIOSで
グラフィックカードを優先にしているにも関わらず
オンボの方で立ち上がってくるのでマザーかなと。
VGAで立ち上がる時もあるんですがね。

xpの時に最初GF6200TCと言うのを使っていたのですが
以降HD4550に乗り換えてから症状が出てきたきがしたので
VGAドライバーの変更が上手くいっていないのかとも思いましたが
Linuxに変えても同じなので多分ハードウェアの問題と思っています。

xpが入っているHDDを昨日立ち上げてみましたが普通に立ち上がりましたので
HDDの問題でも無い様子です。

書込番号:12436014

Goodアンサーナイスクチコミ!1


nyao10さん
クチコミ投稿数:75件Goodアンサー獲得:12件

2010/12/30 10:33(1年以上前)

 機種はM4A88TD-M EVOで違いますが、今回、ASUSのマザーはメモリー相性が厳しいのを実感しました

 で、私の場合それはBIOS更新で何とかなりましたので、とりあえずBIOS更新で最新バージョンにされてはいかがでしょう

 それと、私が取り付けたメモリーは1066MHzなのに、SPDを無視しているのかチップだけを見ているのか、勝手に初期設定で1333になってましたので、強制的にメモリークロックを下げると良いかもしれません

頑張ってください

書込番号:12437426

Goodアンサーナイスクチコミ!0


クチコミ投稿数:9件

2010/12/30 18:33(1年以上前)

お二方貴重なご意見ありがとうございます、 BIOSのCMOSクリアをしてみました1回ブルースクリーンが出ましたが丸1日症状は出ません、取り合えず今日新しいメモリを用意しました、

その前に今のメモリをAleGr MEMTESTで再度テストしました
説明によるとWindows上で動作、マルチスレッド時の高負荷状態をテスト。また、ディスクIOテストも出来る、DMAやPCIバスの高負荷時のメモリー化けもテストできる。らしいんで試してみましたが問題無しでした、

用意したメモリは1ヶ月以内なら同じパーツ以外でも交換出来る保証を付けたので今のまま問題無ければ用意したメモリーとCPUかマザーを変えてみようかと思います、どちらを優先的に変えてみればいいのか悩みますが、
このまま機嫌を損なわないでほしいです、問題が出なければ返品交換交換して気持ちを新たにどちらかを変えます、マザーはAM2時代からASUSを使っているので今度もASUSが候補です、CPUならhenom×4か×6ですね、予算的に両方はきついので行く行くは交換しますが、又問題が出たらお世話になります、出ない事を願って新年を迎えたいです。

書込番号:12439133

ナイスクチコミ!0




ナイスクチコミ0

返信4

お気に入りに追加

解決済
標準

FF14を普通にプレイするために。

2010/10/03 04:54(1年以上前)


マザーボード > ASUS > M4A785TD-V EVO

スレ主 stargirlさん
クチコミ投稿数:5件

現在の構成
マザー  ASUS 型番謎AM3 DDR2メモリースロット
CPU    Phenom II X4 945
メモリー DDR2-800 1G×2 DDR2-667 512M×2
VGA    SAPPHIRE HD5770 1G GDDR5
OS    WindowsVistaHP32bit
HDD    サムスンHD502HI (500GB SATA300 5400)
電源   ケース付属の520W電源を使用しています。

症状
FF14をプレイ中(1680×1050)ファンが高速回転し強制終了される。
FF14ベンチではHi2450付近でした。
FF14をする為VGAを9400GTからHD5770に変更しました。
(ドライバー削除し、最新を入れなおしております。)

メモリーとOSがネックになっている感じがします。
(メモリーチェックエラー無し)
Yahooガジェットを起動してゲームをするとカクカクしてとてもできる状態ではありませんでした。
CPU、メモリー、MB以外は先日購入した物です。

下記構成にバージョンUPを考えております。
MB    この製品
メモリー DDR3-10600 2G×2
OS    Windows7 Home 64bit
電源   メインPCから600Wを移動(現在付いている電源より新しい)
VGA    メインPCより460GTX移動もしくはHD5770CFもしくはそのまま
CPU    後Phenom II X6 に変更予定

上記PCはもともと嫁がハンゲームをするのに使っていたものをFF14ができるように組みました。
部品やOS等あまり物で組み立てたものです。

手持ち部品は元箱等あるので下取りで新規でi7等の方が良いなど
色々な知識をお伺いしたく投稿させて頂きました。

書込番号:12003596

ナイスクチコミ!0


返信する
クチコミ投稿数:9020件Goodアンサー獲得:937件

2010/10/03 06:40(1年以上前)

FINAL FANTASY XIV 〜ぼくたち・わたしたちの環境設定〜

のブログは参考になるのかな?

買い換えたグラボは600Wで足りるのかな? 650Wとは聞くし、CPUが電源食いならなら尚更かな?

まあ、グラボも十分なの? と言う気はするので色々な所を検索されてはどうでしょうか?

書込番号:12003711

Goodアンサーナイスクチコミ!0


クチコミ投稿数:1795件Goodアンサー獲得:171件

2010/10/03 07:39(1年以上前)

>HDD    サムスンHD502HI (500GB SATA300 5400)

 これをSSD、もしくは7200rpmで、500GB以上のプラッタのHDDに変更もバージョンアップ構成
候補に入れた方が良いかも。

書込番号:12003850

Goodアンサーナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:27120件Goodアンサー獲得:4960件

2010/10/03 11:50(1年以上前)

AMD系で作るなら、CPUはそのままで問題ないでしょう。
多分6コアは無駄です。
マザーボードをAMD 880Gか870にした方が、将来の新型が使える確率が高くなります。

書込番号:12004822

Goodアンサーナイスクチコミ!0


スレ主 stargirlさん
クチコミ投稿数:5件

2010/10/07 18:54(1年以上前)

みなさんご回答頂きありがとうございます。

MBのメーカーが分かりました。
ASUS M4A78-EM/1394 です。
ATXマザー交換につきケース交換をしていたら
MBを破損してしまい・・・
(書き込みにも同じ症状の方がおられました)

MB    ASRock 870 Extreme3
(マニアックなメーカーですが定格使用ならこれで良いと言われたので)
(後極端に安かった、難波ドスパラで8900円程でした。)
メモリー Silicon Power SP004GBLTU133S22
のみ交換しました。

現状作動は以前と同じです。
CPU使用率を見ている限りFF14をするのにはまだ余力はあるみたいなので
おそらくHDDとOSがネックになっているみたいです。
ベンチスコアーは同じですがロード時間が30000を超えている為
システム用に40Gor80GのSSDか7200rpmのHDDを交換します。
同時にWin7を導入してこれでダメなら
ゲームの理由でがまんしてもらいます。

みなさんありがとうございました。

書込番号:12024542

ナイスクチコミ!0



最初前の6件次の6件最後

価格.com Q&Aを見る
「M4A785TD-V EVO」のクチコミ掲示板に
M4A785TD-V EVOを新規書き込みM4A785TD-V EVOをヘルプ付 新規書き込み

この製品の最安価格を見る

M4A785TD-V EVO
ASUS

M4A785TD-V EVO

最安価格(税込): 価格情報の登録がありません   登録日:2009年 8月 5日

M4A785TD-V EVOをお気に入り製品に追加する <119

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:12月10日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング