M4A785TD-V EVO のクチコミ掲示板

2009年 8月 5日 登録

M4A785TD-V EVO

AMD 785Gを採用したSocket AM3対応ATXマザーボード。価格はオープン

M4A785TD-V EVO 製品画像

拡大

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:ATX CPUソケット:SocketAM3 チップセット:AMD/785G+SB710 メモリタイプ:DDR3 M4A785TD-V EVOのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • M4A785TD-V EVOの価格比較
  • M4A785TD-V EVOの店頭購入
  • M4A785TD-V EVOのスペック・仕様
  • M4A785TD-V EVOのレビュー
  • M4A785TD-V EVOのクチコミ
  • M4A785TD-V EVOの画像・動画
  • M4A785TD-V EVOのピックアップリスト
  • M4A785TD-V EVOのオークション

M4A785TD-V EVOASUS

最安価格(税込):価格情報の登録がありません 登録日:2009年 8月 5日

  • M4A785TD-V EVOの価格比較
  • M4A785TD-V EVOの店頭購入
  • M4A785TD-V EVOのスペック・仕様
  • M4A785TD-V EVOのレビュー
  • M4A785TD-V EVOのクチコミ
  • M4A785TD-V EVOの画像・動画
  • M4A785TD-V EVOのピックアップリスト
  • M4A785TD-V EVOのオークション

M4A785TD-V EVO のクチコミ掲示板

(213件)
RSS

このページのスレッド一覧(全27スレッド)表示/非表示 を切り替えます


「M4A785TD-V EVO」のクチコミ掲示板に
M4A785TD-V EVOを新規書き込みM4A785TD-V EVOをヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問良かった・満足(良)悲しかった・不満(悲)特価情報その他
質問の絞込み※
27

  • 「質問の絞込み」の未返信、未解決は最新1年、解決済みは全期間のクチコミを表示しています


ナイスクチコミ6

返信16

お気に入りに追加

標準

オンボードグラボが認識しない

2014/05/10 16:47(1年以上前)


マザーボード > ASUS > M4A785TD-V EVO

RADEON6450
http://kakaku.com/item/K0000244867/
を増設し、オンボードと合わせて、3画面表示をしようとしているのですが、

デバイスマネージャーをみると、RADEON6450のみ認識して
オンボードのグラボが認識しなくなっていました。

自作PCでOSは win8.1 64ビットです。

デバイスの追加で検索しても見つかりません。。

どなたかお助け下さい。

想定環境は、

オンボード DVI で1画面 将来的には1画面追加(D-SUB)
HD6450   DVI、D-SUBで2画面です。

宜しくお願いします。

書込番号:17500853

ナイスクチコミ!0


返信する
クチコミ投稿数:6241件Goodアンサー獲得:664件

2014/05/10 17:55(1年以上前)

そのオンボードはradeon 3000系? win8.1では、amdは古いradeonは切り捨ててます。
windowsの標準ドライバかレガシードライバで辛うじて動いてますが、単品で使用しても色々問題があります。

断言は出来ませんが、その影響ではないですか? そのマザーをそのまま使うなら、オンボードは捨てて3画面以上に対応したグラボを使うのが早道です。
ただ、ゲームしない、dvdやbd程度だと radeon 3000, 4000でも充分ではあるので、amdが何とかドライバを出してくれるといいのだけどね。
radeon4670切り捨てはちと早い。

もし、win8を持ってるなら、そっちだと行けるかも知れません。

書込番号:17501046

ナイスクチコミ!0


クチコミ投稿数:6241件Goodアンサー獲得:664件

2014/05/10 17:58(1年以上前)

あ、このマザーはグラボ2枚載るの? それなら 同じ6450をもう一枚追加した方が安上がりだね。

書込番号:17501054

ナイスクチコミ!0


クチコミ投稿数:24件

2014/05/10 19:01(1年以上前)

クアドトリチケールさん

オンボードのグラボはRADEON 4200となります。

PCIexは、USB3.0用で使用しているので、
なんとか、オンボードとHD6450とで共存させてたいのですが、
OSをwin8.0にもどすしか方法がないのでしょうか?

書込番号:17501207

ナイスクチコミ!0


am01125さん
クチコミ投稿数:940件Goodアンサー獲得:202件

2014/05/10 19:43(1年以上前)

AMDのAMx系オンボードでWin8.1まで生き残っているのはGeForce8シリーズのみですね。
8.0に戻すことができるなら、そのほうがいいと思いますが。

無責任なことを言えば、8.0用のドライバを適用してみるという手もあるかと。
最悪、足りない分はUSBのビデオ出力アダプタもあります。

書込番号:17501333

ナイスクチコミ!0


クチコミ投稿数:6241件Goodアンサー獲得:664件

2014/05/10 20:00(1年以上前)

>OSをwin8.0にもどすしか方法がないのでしょうか?

いや、8.0でうまく行くかは分からないよ。それも実験だ。

書込番号:17501385

ナイスクチコミ!1


am01125さん
クチコミ投稿数:940件Goodアンサー獲得:202件

2014/05/10 21:40(1年以上前)

Radoen HD 4200は、Windows 8.0の32bit/64bitともに公式ドライバがありますね。
ふと思ったんですが、お使いのRADEON HD 6450は単独で3画面出力できませんか?
(機種によって、できるのとできないのがあるようです)

書込番号:17501766

ナイスクチコミ!1


クチコミ投稿数:24件

2014/05/10 23:20(1年以上前)

クアドトリチケールさん

win8でも、デバイスマネージャでPCIexでHD6450を接続すると
オンボードのHD4200は認識しなくなりました。。

BIOSでも、オンボード→PCIの順で、認識するように設定していますが
その設定がわるいのでしょうか??

am01125さん
 調べて頂きありがとうございます。
 HDMIがついているので、変換コードを使用すれば使えそうですね。
 ドライバの件もありがとうございます。
 変換コードでいくか、USBでの出力でいくか検討してみます。
 後学のためにお聞きしたいのですが、
 最新のAMD系でオンボードのグラボが、Geforceでも
 PCIexのHD6450は使用できるのでしょうか??
 相性の問題もあるかと思いますが、ご存知でしたら教えて頂けないでしょうか??


書込番号:17502164

ナイスクチコミ!0


am01125さん
クチコミ投稿数:940件Goodアンサー獲得:202件

2014/05/11 01:21(1年以上前)

>HD6450を接続するとオンボードのHD4200は認識しなくなりました。
あれれ。認識しなくなっちゃったんですか。
よくよく見てみると、〜HD 4000までとHD 5000〜でダウンロードできるCatalystのバージョンが違いますね。
これはひょっとして共存できない…のかな?

>最新のAMD系でオンボードのグラボが、GeforceでもPCIexのHD6450は使用できるのでしょうか??
どの製品でも確実にかどうかは知らないですが、たいていはできます。
ただ、オンボードのグラフィックチップは、数年前にその機能がCPUに内蔵されるようになってから新製品が出てません。
AMDのAMx系で最新のGeForceも5年以上前に登場した8xxxシリーズで打ち止めです。

書込番号:17502559

ナイスクチコミ!1


クチコミ投稿数:24件

2014/05/11 12:41(1年以上前)

am01125さん

>あれれ。認識しなくなっちゃったんですか。
>よくよく見てみると、〜HD 4000までとHD 5000〜でダウンロードできるCatalystのバージョンが違いますね。
>これはひょっとして共存できない…のかな?

そうなのです、認識しなくなるのです。
ドライバCatalystのバージョン違いは知っていましたが、
試に入れてみると、ブルー画面になり、強制リブートになりました。
(ブルー画面は久しぶりに見ました!)

最近のオンボードは、CPUに内蔵されているのですね。
頻繁にパーツ交換をしないので、勉強になります。ありがとうございます。

同じ問題を抱えている人がいないか、もうちょっと調べてみます。

深夜のお返事ありがとうございます。

<m(_ _)m>

書込番号:17503766

ナイスクチコミ!0


クチコミ投稿数:24件

2014/05/11 15:53(1年以上前)

クアドトリチケールさん
am01125さん

自己解決しました。
@BIOSの設定を以下に変更
[Advanced] &#8211; [Chipset Setting] &#8211; [Surround View] => [Enabled]

AHD4200はCatalyst 13.9
 HD6450には13.1のドライバを入れる。

@、Aの工程で2つのグラボが認識することが出来ました。

おそらくこのマザボでの最後のパーツ交換ですね。
大切に使っていきたいと思います。

色々ご意見頂きありがとうございました。

書込番号:17504183

ナイスクチコミ!1


クチコミ投稿数:6241件Goodアンサー獲得:664件

2014/05/11 16:19(1年以上前)

catalyst 13.9ってlegacy radeon用の最終版ですか? それだと我が家の4670ではcccが起動出来ず、表示の微調整が出来ません。
6450が入ってるといいのかしら?

でも、目的が果たせて良かったですね。

書込番号:17504248

ナイスクチコミ!0


クチコミ投稿数:24件

2014/05/11 18:14(1年以上前)

クアドトリチケールさん

どうでしょう・・・ AMDのページよりダウンロードしました。
しかし、windows updateで、HD6450のドライバを更新すると、
オンボードのHD4200が、認識しなくなりました。

かろうじて動いている感じでしょうか、、、

株取引用にモニタを増やしたので、かろうじての状態で
そのまま使用する予定です。

動作がおかしくなったら、またこの掲示板に書き込みしますね。

クアドトリチケールさんグラボ購入の件を含め
助言ありがとうございました。

書込番号:17504607

ナイスクチコミ!1


クチコミ投稿数:6241件Goodアンサー獲得:664件

2014/05/11 19:28(1年以上前)

3画面までであれば、Intel H87 + Celeron G1820はお勧めですよ。オンボードのみで3画面できて、かつ省電力、MBとCPUで 1万円+αのレベルでしょう。メモリはDDR3が使いまわせます。
RADEON6450と両立できれば、将来的に5画面も可能性があります。

それでいて処理能力は、往年の E8400より上です。 H81マザーだと 2画面までとなるのでご注意を。

書込番号:17504847

ナイスクチコミ!0


クチコミ投稿数:24件

2014/05/11 19:46(1年以上前)

クアドトリチケールさん

マザボ情報ありがとうございます。
2万以下ならいいですね。
もっと割高になると思っていました。
参考にさせて頂きます。

ありがとうございます。

書込番号:17504904

ナイスクチコミ!0


クチコミ投稿数:6241件Goodアンサー獲得:664件

2014/05/12 17:42(1年以上前)

2万以下ならいいですね。
=>
これなら、Core i3までターゲットに入るでしょう。
まぁ、株式の3画面って多分そんなにCPU負荷は高くないと想像しますが...株とかやったことないので分かりません。

書込番号:17507666

ナイスクチコミ!1


クチコミ投稿数:24件

2014/05/12 17:58(1年以上前)

クアドトリチケールさん

株は、ブラウザーを何枚も開いてチャートを見るだけなのです。
本日試しましたが、遅延もなく動いています!

>これなら、Core i3までターゲットに入るでしょう。
セレロンよりも、個人的にもCore i3がいいですね。

助言ありがとうございます。

書込番号:17507695

ナイスクチコミ!0




ナイスクチコミ0

返信3

お気に入りに追加

標準

マザーボード > ASUS > M4A785TD-V EVO

スレ主 pori3さん
クチコミ投稿数:8件

500W電源
PhenomX4 955BE
SSD120GB
の単純構成にて、
Videoカードをさしたところ、Displayには、NoSignalと表示されます。
OnBoadからVideo出力されてるかと思いきや、こちらも出力されていません。
Videoカードのファンは回っています。

どうにか使えるようにしたいのですが、使えない原因がわかりません。
電源が足りないのか、マザーの設定を変えないといけないのか、何もわかりません。

どなたか、お力を貸してください。

よろしくお願いいたします。

書込番号:12652965

ナイスクチコミ!0


返信する
あもさん
クチコミ投稿数:23205件Goodアンサー獲得:670件

2011/02/14 01:18(1年以上前)

pori3さんこんばんわ

500W電源としか書いていませんけど、どの様な電源ユニットでしょうか?
500WでもActivePFC搭載の電源でしたら足りる場合も有りますし、足りていないとしてもフルパワーでもない限りBIOS画面位は出てきます。

グラフィックカードの補助電源ソケットは挿してありますでしょうか?

書込番号:12653030

ナイスクチコミ!0


クチコミ投稿数:9615件Goodアンサー獲得:163件

2011/02/14 01:20(1年以上前)

とりあえずグラボの補助電源の挿し忘れ確認
カードの取り付けを再確認

BIOSのデフォルトロード>セーブ

だめなら必殺CMOSクリア

書込番号:12653034

ナイスクチコミ!0


スレ主 pori3さん
クチコミ投稿数:8件

2011/02/14 02:53(1年以上前)

補助電源のピンには差し込んでいたのですが、
補助電源を分配した口がケースファンのものであり、
分配以降については、正しく電源供給されていないのが原因でした。

回答いただいた方、ありがとうございました。

書込番号:12653211

ナイスクチコミ!0




ナイスクチコミ2

返信7

お気に入りに追加

標準

初心者 HDDを認識してくれません。

2010/08/24 16:01(1年以上前)


マザーボード > ASUS > M4A785TD-V EVO

スレ主 九化さん
クチコミ投稿数:1件

自作をこのMBを中心に組んだのですが、HDDが認識されないというトラブルが発生しました。
この掲示板でもHDD関連の質問が幾つかありましたが、改めて解決方法をご教授ねがいます。

今回、自作のうち新しいパーツを使用したのはこのMB、メモリー、電源、そしてデータ用増設に購入したHDD(HDS721010CLA332、1TB、SATA接続)。
以前使用していたPCから移植したのはHDD(OSなど流用のため、IDE接続)、光学ドライバーなどです。

起動させた後、音が出ないなどの問題もありましたが、幸いこのクチコミ掲示板で紹介された方法で解決できました。
で、いまだに解決されないのが増設HDDが認識されないというトラブルです。

HDDまわりの問題は新しく購入したデータ用増設HDD@でも、移植した流用HDDAでも両方とも発生しています。

流用HDDAの問題は↑を見比べていただけるとわかり易いと思います。
パーティションに本来、割り振られるべきナンバーがチグハグなのです。
普通ならディスク1のパーティションなのですからボリューム(E)には、本来(D)が割り振られるのですが、(D)が割り振られているのはディスク2のパーティションの方です。
どうしてこんなふうに認識されるのでしょう?接続は以前と同じくIDEで接続し、マスターとスレイブの設定もそのままです。
正常に読み込みも書き込みもできる分、気味が悪いです。解消方法をご存知でしたら教えてください。

新しく購入したデータ用増設HDD(HDS721010CLA332)@の方はより深刻で↑のよう、本来ならボリューム(G)として認識されるべき筈が表示されず、全く使えません。
しかしながら↑のようにBIOSやデバイス・マネージャーで確認すると認識はされています。
通常ならば単純にフォーマットすべきなのですが↑のように右クリックしても「ディスク初期化」の項目が出ず、開始すらできません。
どのような場合、どうすればこのHDDを読み込めるようになるのでしょうか?フォーマットするにはどういう方法があるのでしょうか?
改めて、解決方法をご存知の方がおいででしたらご教授願います。どうか宜しくお願いします。

書込番号:11806279

ナイスクチコミ!0


返信する
KAZU0002さん
クチコミ投稿数:30495件Goodアンサー獲得:4307件

2010/08/24 16:25(1年以上前)

@とかは機種依存文字なので使わない。

ドライブ名がチグハグなのは、拡張パーティションだからではないかと。プライマリでパーティションを作らなかったのには理由があるのですか?

G:…画面をスクロールさせれば、下の方に未使用のドライブは出てきませんか?

書込番号:11806345

ナイスクチコミ!0


katsun50さん
クチコミ投稿数:1232件Goodアンサー獲得:85件

2010/08/24 16:38(1年以上前)

ドライブレターが割り振ってないだけでないかと・・・。違う?。

書込番号:11806383

ナイスクチコミ!0


-nero-さん
クチコミ投稿数:680件Goodアンサー獲得:193件

2010/08/24 16:54(1年以上前)

何が問題なのでしょう…
1枚目の写真で「新しい論理ドライブを作成する」をすればいいだけでは?

書込番号:11806433

ナイスクチコミ!0


(*'-')bさん
クチコミ投稿数:527件Goodアンサー獲得:70件

2010/08/24 17:05(1年以上前)

え〜と特に問題ないと思う
自作初心者なら本などを買って読むか
ググレば簡単に調べられると思うよ

ドライブ名はディスク管理から変更できます
認識しないのは-nero-さんの言うと通りです

初心者なら最低限本などで勉強しましょう

書込番号:11806473

ナイスクチコミ!0


(*'-')bさん
クチコミ投稿数:527件Goodアンサー獲得:70件

2010/08/24 17:08(1年以上前)

一つ気に成ったのですが

>HDD(OSなど流用のため、IDE接続)

これってOSがはいったままの移植ですか?

書込番号:11806482

ナイスクチコミ!0


クチコミ投稿数:3274件Goodアンサー獲得:351件

2010/08/24 21:29(1年以上前)

>HDDが認識されないというトラブルが発生しました。

1枚目の画像を見る限り、ディスク0としてしっかり認識されているような…

>解消方法をご存知でしたら教えてください。

ディスクの管理まで行っているのですから、後はドライブ文字の変更すれば、
好きなものに変更できますね。

>本来ならボリューム(G)として認識されるべき筈が表示されず、全く使えません。

論理ドライブがないだけですよね。

書込番号:11807666

ナイスクチコミ!0


クチコミ投稿数:1079件Goodアンサー獲得:15件

2010/08/29 12:51(1年以上前)

いくら自作初心者でもこれは余りに・・・

て言うか自作するなら少しは調べる等したら

その上怒りアイコンで質問して

レス付けてくれた人にお礼の返事も無しで放置

まあ余りにも恥さらしで恥ずかしくて出てこれないだろうなー

何だかな〜

書込番号:11830838

ナイスクチコミ!2




ナイスクチコミ0

返信1

お気に入りに追加

標準

USB3.0 について

2010/08/22 12:08(1年以上前)


マザーボード > ASUS > M4A785TD-V EVO

クチコミ投稿数:1件

このマザーボードに
http://www.area-powers.jp/product/pcie/usb3/peu3n-2el.html
上記商品を取り付けようと思うのですが、

・PCI Express x1 (Gen1)(Gen2)
Gen1に接続された場合の転送速度は2.5Gbpsとなります。

↑となっています。

このマザーボードは(Gen1)、(Gen2)のどれになるのでしょうか?
よろしくお願い致します。

書込番号:11796463

ナイスクチコミ!0


返信する
KAZU0002さん
クチコミ投稿数:30495件Goodアンサー獲得:4307件

2010/08/22 12:35(1年以上前)

メーカーHP、死んでる…

一般的傾向として、白いx1はGen1。青いx1はGen2です。
HPからなんとかマニュアルをダウンできれば、掲載されているかとは思いますが。

ただまぁ。
USBで繋げたいのはHDDですか?HDDだとしたら、帯域は使い切れないので。気にしなくてもOKかと思います。USB2.0よりは確実に早いですので。

書込番号:11796580

ナイスクチコミ!0




ナイスクチコミ0

返信5

お気に入りに追加

標準

SATAの設定について

2010/08/04 01:29(1年以上前)


マザーボード > ASUS > M4A785TD-V EVO

クチコミ投稿数:62件

BIOS設定画面にてSATA0〜3をRAID、SATA5〜6をIDEに設定し、
SATA0とSATA1でRAID0を組んでWindows XP(SP3)をインストール、
OSを起動できることを確認しました。
次に拡張ドライブとして使用しようと思っていたHDDをSATA5に
つないだところBOOTデバイスとしてRAID array が選択できなく
なりました。
マニュアルは一通り目を通したつもりですがRAIDの制約などに関する
記載は見つけられませんでした。
こういった仕様なのでしょうか。
OSのドライブはRAID0を組んで、データドライブとして以前使用していた
HDD(2台)を使おうと思っていたのですが、こういった使い方を
している方はいないでしょうか。

書込番号:11717025

ナイスクチコミ!0


返信する
KAZU0002さん
クチコミ投稿数:30495件Goodアンサー獲得:4307件

2010/08/04 10:03(1年以上前)

>BOOTデバイスとしてRAID array が選択できなくなりました。
これは、「どこで」の選択の話でしょう?
ついでに。マニュアルには
>5 xSATA 3 Gb/s ports Support RAID 0,1,10,JBOD
>1 x eSATA 3Gb/s port
とありますので。eSATA含めて0〜5のはずですが。
>SATA5〜6
6はどこから?

RAIDモードのSATAポートに非RAIDドライブを接続しても、単体のHDDとして認識されるはずですので。起動ドライブのRAID0を認識できる状態から再度トライ。

書込番号:11717780

ナイスクチコミ!0


クチコミ投稿数:62件

2010/08/04 11:25(1年以上前)

KAZU0002さん ご助言ありがとうございます。

>>BOOTデバイスとしてRAID array が選択できなくなりました。
>これは、「どこで」の選択の話でしょう?
BIOS setup utility
--> Boot
--> Boot Device Priority
での選択です。(画像3枚目)

>>SATA5〜6
>6はどこから?
画像1枚目をごらん頂ければと思います。
5つのSATAに対してSATA1〜3、SATA5〜6と番号が割り振られています。

>RAIDモードのSATAポートに非RAIDドライブを接続しても、単体のHDDとして
>認識されるはずですので。起動ドライブのRAID0を認識できる状態から
>再度トライ。
これは試していませんでした。今、出先なので戻ったら試したいと思います。

書込番号:11718005

ナイスクチコミ!0


KAZU0002さん
クチコミ投稿数:30495件Goodアンサー獲得:4307件

2010/08/04 20:04(1年以上前)

0123456ではなく、123456で4がeSATAということで了解しました。
マニュアルでは。AHCIモードでは、BIOSで56が認識されない的な説明があるのですが(OS起動後はドライバから認識される)。56だけをIDEに設定…という項目はないようです。
ただ。BIOSでRAIDモードにしておいても、単体HDは単体HDとして認識するのが常ですのですし。RAIDモードとはいえ、実情はAHCIモードのHDDをドライバ側でソフト的にRAID化しているものなので。BIOSのBOOTデバイス一覧に出てこないというのは、異常ではあります。

・SATA5に繋いでいたHDDを、RAID用HDDの次のコネクタに差してみる。
・デバイス一覧がスクロールできないか確認。
この辺から。

書込番号:11719543

ナイスクチコミ!0


クチコミ投稿数:62件

2010/08/05 02:42(1年以上前)

KAZU0002さん こんばんは。

>RAIDモードのSATAポートに非RAIDドライブを接続しても、単体のHDDとして
>認識されるはずですので。起動ドライブのRAID0を認識できる状態から
>再度トライ。

ビンゴでした。
SATA3に接続したらあっけなく解決しました。

またSATA5,SATA6についてもRAIDモードに設定したら、こちらに接続しても
ちゃんと認識できました。

RAIDモードに設定したらそのポートに接続するHDDはRAIDを組まないと
いけないと思い込んでいました。

時間を割いて頂きありがとうございました。

書込番号:11721258

ナイスクチコミ!0


KAZU0002さん
クチコミ投稿数:30495件Goodアンサー獲得:4307件

2010/08/05 09:50(1年以上前)

>RAIDモードに設定したらそのポートに接続するHDDはRAIDを組まないといけないと思い込んでいました。
よくある誤解で、今回は経験値ゲットというところです。
昔は、1台だけでRAIDアレイを登録する必要がある等の面倒があったのですが。最近は接続するだけでOKなので、便利になりました。

C:は単体HDD、データ用にRAID1アレイを増設…という場合にも使える方法なので。
ストレージは1台でも、OSインストールはRAIDモードで…というのもありかと思います。
RAIDモードでの各HDDヘの通信はAHCIモードですので。最近のAHCIでないと性能が出ないストレージにも有効です。

書込番号:11721868

ナイスクチコミ!0




ナイスクチコミ0

返信2

お気に入りに追加

標準

マザーボード > ASUS > M4A785TD-V EVO

クチコミ投稿数:4件

先日、以下の構成で新しいPCを組みました。
一応ドライバのインストールまで無事に完了したようなのですが、
題名の通り、フォルダの移動が結構遅くて、非常にストレスを感じます。
フォルダの階層が変わるたびに、引っかかる感じです。

いろいろいじってみると、このマザー付属のDVD内のサウンドドライバ
(VIA Audio Driver V6.0.1.7400)を入れるとこの現象が発生して、
このドライバを消すと直る事が分かりました。
ただこのドライバを消すと当然音が出なくなってしまいます。
このサウンドドライバは最新の物で、ひとつ前のバージョン(V6.0.1.7200)
も試してみましたが、同じ症状です。

せっかくサクサク動くPCが欲しくて新規で組んだのに、フォルダの移動がノロノロでは
非常にガッカリです。

このマザーをお使いの皆様は、いかがでしょうか?

HDDとメモリは、HDtuneとmemtestで検査しましたが、正常みたいです。
オーバークロックなどもしていません。

何かお分かりの方がいらっしゃいましたら、ご教示頂ければ幸いです。


CPU    AMD Phenom II X4 945 BOX (95W)
マザー  こちらのマザー(M4A785TD-V EVO)
メモリ  CFD W3U1600HQ-2G (DDR3 PC3-12800 2GB 2枚組)
HDD HGST HDS721050CLA362 (500GB SATA300 7200)
PCケース  サイズ GUNTER-BK
DVDドライブ 東芝サムスン TS-H663B+S
OS windowsXP sp3

書込番号:11480499

ナイスクチコミ!0


返信する
クチコミ投稿数:4件

2010/06/11 11:48(1年以上前)

すみません、題名が悪かったと思います。

エクスプローラなどでのフォルダの階層を移動するのが遅いです。
例えば、深い階層のフォルダに入っていく時や戻る時などです。

書込番号:11480705

ナイスクチコミ!0


クチコミ投稿数:2件

2010/08/12 03:05(1年以上前)

PIO病を疑ってみてください。
私の場合これで劇的に改善しました。

PIO病 - ウェブ検索
http://www.google.co.jp/hws/search?hl=ja&q=PIO%E7%97%85&client=fenrir&adsafe=off&safe=off&lr=lang_ja

書込番号:11750903

ナイスクチコミ!0



最初前の6件次の6件最後

価格.com Q&Aを見る
「M4A785TD-V EVO」のクチコミ掲示板に
M4A785TD-V EVOを新規書き込みM4A785TD-V EVOをヘルプ付 新規書き込み

この製品の最安価格を見る

M4A785TD-V EVO
ASUS

M4A785TD-V EVO

最安価格(税込): 価格情報の登録がありません   登録日:2009年 8月 5日

M4A785TD-V EVOをお気に入り製品に追加する <119

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:12月2日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング