『BIOSアップデート後の動作について質問します。』のクチコミ掲示板

GA-P55-UD3R Rev.1.0

Intel P55 Expressチップセットを搭載したLGA1156ソケット対応ATXマザーボード(PCI-Express2.0 x16スロット2基/CrossFire X対応)。市場想定価格は19,000円前後

GA-P55-UD3R Rev.1.0 製品画像

拡大

最安価格(税込):価格情報の登録がありません

  • メーカー希望小売価格:¥―
  • 登録日:2009年 9月 8日

フォームファクタ:ATX CPUソケット:LGA1156 チップセット:INTEL/P55 メモリタイプ:DDR3 GA-P55-UD3R Rev.1.0のスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • GA-P55-UD3R Rev.1.0の価格比較
  • GA-P55-UD3R Rev.1.0の店頭購入
  • GA-P55-UD3R Rev.1.0のスペック・仕様
  • GA-P55-UD3R Rev.1.0のレビュー
  • GA-P55-UD3R Rev.1.0のクチコミ
  • GA-P55-UD3R Rev.1.0の画像・動画
  • GA-P55-UD3R Rev.1.0のピックアップリスト
  • GA-P55-UD3R Rev.1.0のオークション

GA-P55-UD3R Rev.1.0GIGABYTE

最安価格(税込):価格情報の登録がありません 登録日:2009年 9月 8日

  • GA-P55-UD3R Rev.1.0の価格比較
  • GA-P55-UD3R Rev.1.0の店頭購入
  • GA-P55-UD3R Rev.1.0のスペック・仕様
  • GA-P55-UD3R Rev.1.0のレビュー
  • GA-P55-UD3R Rev.1.0のクチコミ
  • GA-P55-UD3R Rev.1.0の画像・動画
  • GA-P55-UD3R Rev.1.0のピックアップリスト
  • GA-P55-UD3R Rev.1.0のオークション

『BIOSアップデート後の動作について質問します。』 のクチコミ掲示板

RSS


「GA-P55-UD3R Rev.1.0」のクチコミ掲示板に
GA-P55-UD3R Rev.1.0を新規書き込みGA-P55-UD3R Rev.1.0をヘルプ付 新規書き込み



ナイスクチコミ10

返信22

お気に入りに追加

解決済
標準

マザーボード > GIGABYTE > GA-P55-UD3R Rev.1.0

クチコミ投稿数:53件

こちらのマザーボードのBIOSをアップデートしたのですが、
その後のCPU使用率について疑問があるので質問させて下さい。
アップデート自体は付属ソフトを使って説明書通り迷わず出来たのですが、
その後、ずっとCPUが20〜25%くらい動きぱなしの状態です。
最初のうちだけかと思って置いておいたのですが、何時間たってもその状態です。
タスクマネージャーで起動中のアプリを確認して全て終了したり、
セキュリティーソフトなどの常駐ソフトも全て停止しても、ずっとCPUが動いている状態です。(アンチウイルスは一旦アンインストールもしてみました)
勿論、デフラグツールやバックアップソフトも動いてないのを確認しました。
通常使用はできてますが、常にCPUの4分の1が原因不明で動き続けているのは気味が悪いですし、省電力的にも問題があると思い、困ってます。

ちなみに使用環境は下のBTOパソコンです。
CPU i-5 750
OS Win7 32bit
ビデオカード HD5450(ドライバは最新にアップデートしてあります)
電源 EA-650

今回のBIOSアップデート理由は、
不定期的にマウスカーソルが巨大化する不具合を直すのに有効だと情報を得てです。
ちなみにマウスカーソルの不具合はいまのところ再発してないので、改善されたようです。
BIOSアップデート前からその他の設定などは変えてません。

詳しい方、アドバイス頂けると大変助かります。
宜しくお願いします。




書込番号:11637798

ナイスクチコミ!0


返信する
uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26504件Goodアンサー獲得:4895件

2010/07/17 08:03(1年以上前)

タスクマネージャのプロセスタブを開いて、何がCPU利用率を上げているか調べましょう。
その中のCPUをクリックすれば、CPU利用率の順に表示されます。

書込番号:11638316

ナイスクチコミ!1


クチコミ投稿数:53件

2010/07/17 09:14(1年以上前)

uPD70116 さん
有難うございます。

タスクマネージャーのプロセスで確認しまして、全てが0%、もしくはごく少数のイメージ名が1〜2%の状態であっても、同じく使用率は20〜25%も上がっています。
とてもこれだけCPUを使ってるようなものは見当たりません。
ウイルス・スパイウェアの存在も疑って、複数のソフトで検索してみましたが、いずれも感染は確認できませんでした。
システムの復元もかなり遡って何度も行ないましたが直りませんでした。

やはり原因はBIOS更新しか考えられなくなったので、更新したF8から元のF6に戻してみましたが、それでも改善できませんでした。
ちなみにBIOSを更新した際に起動時の画面が元の地味なものから派手なものになりましたが、BIOSを以前のバージョンに戻しても派手なままでした。
この場合、何かBIOS内の設定が変わってしまってるのでしょうか?
BIOSの設定は全く触れたことがないので、怖くて開いてません・・。

色々調べながら何時間も格闘してきて疲れてきました・・・。
こんなことならカーソルが巨大化するくらいの不具合は我慢しとけばよかったなんて気になってます。

書込番号:11638495

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26504件Goodアンサー獲得:4895件

2010/07/17 10:20(1年以上前)

BIOSアップデート後にCMOSクリアーはしましたか?
BIOSのバージョンが違うと、旧来の設定値が新しいBIOSでは、無意味な設定や間違った設定になる可能性もあります。

書込番号:11638725

ナイスクチコミ!1


クチコミ投稿数:21097件Goodアンサー獲得:1877件

2010/07/17 11:28(1年以上前)

多分表示がおかしいだけだと思うけど、CoreTemp使って確認してみては?

クロックがそれなりに下がってればOKだと思いますけど。(CoreTemp動かしてると一番下まで下がらないかも)

書込番号:11638974

ナイスクチコミ!1


enuさん
クチコミ投稿数:827件Goodアンサー獲得:11件

2010/07/17 15:32(1年以上前)

タスクマネージャはデフォルトではログオンしたユーザのリソースしか表示しないよ。
「すべてのユーザーのプロセスを表示」を押すべし。
ただ、WIN7なんだからパフォーマンスタブにあるリソースモニタのほうが分かりやすい
かもね。

書込番号:11639791

ナイスクチコミ!1


enuさん
クチコミ投稿数:827件Goodアンサー獲得:11件

2010/07/17 15:43(1年以上前)

ちなみにSVCHOSTが食ってる可能性が高いと思うけど、これは裏で動いているサービスの親プロセスの名前なので、やっぱりリソースモニタで見ないとただ何かのサービスがCPU食ってるってことしか分からないですよ。

書込番号:11639821

ナイスクチコミ!1


クチコミ投稿数:53件

2010/07/17 16:23(1年以上前)

皆様、大変有難うございます。

uPD70116 さん
CMOSというのは手動でクリアしてませんがアップデートした際に
「CMOSはクリアされます」とたしか表示された記憶があります。
でもCMOSというのを調べてみましたら時間もクリアされるようですが、
アップデート後も時間が正確なままなのでまだクリアされてないと考えたほうがいいのでしょうか?

ムアディブ さん
CoreTempというソフトを入れて調べてみましたが同じく使用率は高かったです。
他にもスピードファンというソフトでも調べてみましたが、タスクマネージャーと同じく高かったです。
常に4つのうち2つのコアが大きく動いてるようです。

enu さん
リソースモニターというのを見てみましたら、
「IAStorDataMgrSvc.exe」というのがCPUを使っているのが分かりました!
試しに恐る恐るこれを停止してみたところ、CPU使用率が正常に戻りました。
パソコンはそれでも正常に動いてるようですが、再起動してみたらまた同じくそれが使用率を上げてる状態に戻りました。

以上のような感じですが、CMOSというのを手動でクリアしてみればいいのでしょうか?
いちおうPCケースを開けてマザーボードを眺めてみましたが、まだ手動でクリアするのは待っています・・・。








書込番号:11639956

ナイスクチコミ!0


クチコミ投稿数:14557件Goodアンサー獲得:1589件 縁側-価格.comユーザーの広場の掲示板Дневник  

2010/07/17 17:34(1年以上前)

 ピース11さん、こんにちは。

 時間がその状態だとCMOSクリアされていないですね…
 方法はGA-P55-UD3R Rev.1.0のマニュアルに記載されていると思います。

書込番号:11640218

ナイスクチコミ!1


enuさん
クチコミ投稿数:827件Goodアンサー獲得:11件

2010/07/17 17:46(1年以上前)

INTEL RAPID STORAGE TECHNOLOGYですね。

ディスク廻りに異常が出てるのかも。
イベントビューアを確認するのと、タスクバーにインテル ラピッドストレージテクノロジーというのがあるので、システムステータスが正常と表示されているか確認したほうが良いです。
場合によってはドライバを更新したほうが良いかもしれないです。
リリースノートを見るとバグだらけなんだよね。
公式最新が9.6.1.1001で、WHQL認証済みのベータ版最新が9.6.4.1002です。

書込番号:11640272

ナイスクチコミ!1


クチコミ投稿数:53件

2010/07/17 20:18(1年以上前)

uPD70116さん、enuさん、有難うございます。

CMOSは説明書道りに行ないました。
クリア後、起動時に見たことないBIOS画面が出てきてカウントダウンが始まりました。
何をしていいのか分からなかったので、そのままにしていると
再度、自動で電源が入りなおして通常通りOSが立ち上がりました。
おそらくクリアできたと思うのですが、何故か時間は現在のままでした。
説明書にもそれ以上詳しく書いてなかったので・・・。

インテル ラピッドストレージテクノロジーというのは、タスクバーにあるインテル(R)RSTというのだと思いますが、!マークが表示されてて、右クリックでアプリケーションを開くにしても最初は「〜は動作を停止しました。この問題を解決するため〜」といった表示がされて開けませんでした。
CMOSクリア後にもう一度試してみましたが、今度は「複数のユーザーが同時に実行することはできません」と表示が出てやはり開けませんでした。

イベントビューアーは開いてみましたが、何を見ればいいのかよく分からなかったです・・・すみません。

あとは教えて頂いたドライバの更新をやってみようと思います。


書込番号:11640766

ナイスクチコミ!0


クチコミ投稿数:53件

2010/07/17 20:31(1年以上前)

あ、追伸ですが。
ドライバーの更新は今入ってるものに上書き?するようにインストールしていいのでしょうか?
それとも今入ってるドライバーをアンインストールする必要があるのでしょうか?

書込番号:11640815

ナイスクチコミ!0


クチコミ投稿数:53件

2010/07/17 20:35(1年以上前)

度々、追伸ですみません。
こちらのHPで確認すると最新という9.6.1.1001ではないようですが大丈夫でしょうか・・・?
http://www.gigabyte.co.jp/Support/Motherboard/Driver_Model.aspx?ProductID=3153&ost=windows+7+32bit#anchor_os

書込番号:11640834

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26504件Goodアンサー獲得:4895件

2010/07/17 20:43(1年以上前)

大丈夫です。
チップセットを作っている、Intelのドライバーですから、問題になることはないです。

書込番号:11640876

ナイスクチコミ!1


クチコミ投稿数:53件

2010/07/17 20:59(1年以上前)

uPD70116さん
有難うございます。
なんだか勘違いしてたみたいで、マザーボードのドライバを見てました
インテル ラピット ストレージテクノロジーのドライバを更新してみます。

書込番号:11640939

ナイスクチコミ!0


クチコミ投稿数:53件

2010/07/17 21:42(1年以上前)

インテル® ラピッド・ストレージ・テクノロジーのHPからダウンロードしたファイルを開こうと思っても、sysファイルが開けなくて、ネットで検索してみましたが開く方法が見つかりませんでした。
なんだか素人は絶対に構っちゃいけないファイルだとも書いてあったので、ちょっと怖くなって諦めました・・・すみません。

書込番号:11641174

ナイスクチコミ!0


uuGuuさん
クチコミ投稿数:8件Goodアンサー獲得:2件

2010/07/18 04:28(1年以上前)

bios 設定画面(起動中にF2 or DEL キーで表示)において、
Integrated Peripherals を選択し
PCH SATA Control Mode   [IDE]  ⇒ [AHCI]
とし、保存・再起動すれば解決すると思います。

おそらくBIOSアップデートでデフォルトのIDEに戻ったのでしょう。
windows 7では、AHCIにしなければいけません。

書込番号:11642659

Goodアンサーナイスクチコミ!1


uuGuuさん
クチコミ投稿数:8件Goodアンサー獲得:2件

2010/07/18 05:07(1年以上前)

追記です。連続投稿すみません。

他にCMOSクリアやBIOSアップデートでデフォルトに戻った際に
チェックするポイントを挙げておきます。

・最近のHDDにはほとんどS.M.A.R.T.機能がついていますので
 ※S.M.A.R.T.=HDDの障害の早期発見、故障予測機能
Advanced BIOS Features
>HDD S.M.A.R.T.Capability [Disabled] ⇒ [Enabled]

・起動時のGIGABYTEロゴを消したい時
Advanced BIOS Features
>Full Screen LOGO Show [Enabled] ⇒ [Disabled]

・オンボードVGAを優先する場合(ビデオカード故障時など)
Advanced BIOS Features
>Init Display First [PCI] ⇒ [PEG]

・サウンドカードを接続している場合
Integrated Peripherals
>Azalia Codec [Auto] ⇒ [Disabled]

・ FDD未搭載の場合
Standard CMOS Features
> Drive A [1.44M , 3.5"] ⇒ [None]

もしBTOで一式購入されたのでしたら、購入店のサポートに連絡すれば
出荷時のBIOS設定を教えてもらえると思いますよ。

書込番号:11642689

Goodアンサーナイスクチコミ!1


クチコミ投稿数:53件

2010/07/18 12:08(1年以上前)

uuGuuさん
有難うございます!!!
直りました!
初めて触るBIOS設定だったので緊張しましたが教えて頂いた通りにできました。
再起動後、タスクマネージャー等で見てもアイドリング中は正常に0〜5%くらいです。
詳しいご説明を頂きまして、本当に助かりました。
すごく嬉しいです。

uPD70116さん enuさん
何度もこんな素人の質問にご返信頂きまして、有難うございました。
大変勉強になりました。

皆様、お騒がせして申し訳ありませんでした。
大変、感謝しております。

書込番号:11643784

ナイスクチコミ!0


クチコミ投稿数:53件

2010/07/18 12:23(1年以上前)

追記です。
ラピッド・ストレージ・テクノロジーも正常に開けて
「システムは正常に機能しています」と表示されました。

書込番号:11643818

ナイスクチコミ!0


クチコミ投稿数:21097件Goodアンサー獲得:1877件

2010/07/18 12:54(1年以上前)

>BIOSアップデート前からその他の設定などは変えてません。

これは嘘だったってことか、、、

BIOS設定は自分でやってなかったってこと?

であれば、設定した項目を設定した人に全部聞いておかないとBIOSアップしたりCMOSリセットしたらデフォルトに戻るからトラブルの原因になるよ。

書込番号:11643905

ナイスクチコミ!0


クチコミ投稿数:53件

2010/07/18 17:56(1年以上前)

ムアディブさん
すみません。私の書き方が悪かったです。
「BIOSアップデート前からその他の設定などは変えてません。」
と言うのは、その他のトラブルになりそうなOSやアプリケーションの設定を変えてませんって意味で書きました・・・。
嘘つくつもりは勿論ありませんでしたが、もっと分かりやすく書くべきでした。
反省してます。
BIOS設定とかは全く触ったことない素人なので、アップデートしただけでいいのかと思ってました・・・。
購入したお店のサポートセンターが連休中でお休みだったので、困ってこちらでお尋ねさせて頂いてました。
なんだか場違いな私のせいで皆様のお時間を割いてしまって大変申し訳なく思っています。
以後、気を付けますので、お許し下さい。
m(__)m


書込番号:11644825

ナイスクチコミ!0


クチコミ投稿数:21097件Goodアンサー獲得:1877件

2010/07/18 23:54(1年以上前)

>嘘つくつもりは勿論ありませんでしたが、もっと分かりやすく書くべきでした。反省してます。

いや、悪意があるとは思ってないからあんまり恐縮してもらっても申し訳ないんですが、、、 (^_^;

>BIOS設定とかは全く触ったことない素人なので、アップデートしただけでいいのかと思ってました・・・。

リセットされちゃうか、リセットしないといけないんですよね。これが自作用のボード使ってるときの欠点で、設定を作った人に聞いておかないと元に戻せなくなります。

>なんだか場違いな私のせいで皆様のお時間を割いてしまって大変申し訳なく思っています。

いや、別にいいと思うけど。解決したんだし。良かったじゃないですか。

書込番号:11646544

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

GA-P55-UD3R Rev.1.0
GIGABYTE

GA-P55-UD3R Rev.1.0

最安価格(税込): 価格情報の登録がありません   登録日:2009年 9月 8日

GA-P55-UD3R Rev.1.0をお気に入り製品に追加する <107

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:7月19日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング