『PCの起動に関する質問です』のクチコミ掲示板

2009年12月25日 登録

Phenom II X4 965 Black Edition BOX (125W)

Phenom II X4 965 Black Edition BOX (125W) 製品画像

拡大

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

プロセッサ名:Phenom II X4 965 クロック周波数:3.4GHz ソケット形状:Socket AM3 二次キャッシュ:2MB Phenom II X4 965 Black Edition BOX (125W)のスペック・仕様

売れ筋ランキング
ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • Phenom II X4 965 Black Edition BOX (125W)の価格比較
  • Phenom II X4 965 Black Edition BOX (125W)の店頭購入
  • Phenom II X4 965 Black Edition BOX (125W)のスペック・仕様
  • Phenom II X4 965 Black Edition BOX (125W)のレビュー
  • Phenom II X4 965 Black Edition BOX (125W)のクチコミ
  • Phenom II X4 965 Black Edition BOX (125W)の画像・動画
  • Phenom II X4 965 Black Edition BOX (125W)のピックアップリスト
  • Phenom II X4 965 Black Edition BOX (125W)のオークション

Phenom II X4 965 Black Edition BOX (125W)AMD

最安価格(税込):価格情報の登録がありません 登録日:2009年12月25日

  • Phenom II X4 965 Black Edition BOX (125W)の価格比較
  • Phenom II X4 965 Black Edition BOX (125W)の店頭購入
  • Phenom II X4 965 Black Edition BOX (125W)のスペック・仕様
  • Phenom II X4 965 Black Edition BOX (125W)のレビュー
  • Phenom II X4 965 Black Edition BOX (125W)のクチコミ
  • Phenom II X4 965 Black Edition BOX (125W)の画像・動画
  • Phenom II X4 965 Black Edition BOX (125W)のピックアップリスト
  • Phenom II X4 965 Black Edition BOX (125W)のオークション
クチコミ掲示板 > パソコン > 
AMD
 >  Phenom II X4 965 Black Edition BOX (125W)

『PCの起動に関する質問です』 のクチコミ掲示板

RSS


「Phenom II X4 965 Black Edition BOX (125W)」のクチコミ掲示板に
Phenom II X4 965 Black Edition BOX (125W)を新規書き込みPhenom II X4 965 Black Edition BOX (125W)をヘルプ付 新規書き込み



ナイスクチコミ8

返信48

お気に入りに追加

標準

PCの起動に関する質問です

2010/04/16 06:26(1年以上前)


CPU > AMD > Phenom II X4 965 Black Edition BOX (125W)

スレ主 enemymcさん
クチコミ投稿数:53件

現在の構成
CPU:Phenom II X4 965 Black Edition BOX (125W)
MB:GA-MA785G-UD3H Rev.1.0
電源:SILENTKING4 550W改w/S-ATA(LW-6550H-5)
グラボ:GF9600GT
M:3G(DDR2)
HDD:HDS721050CLA362

症状ですが、グラボにモニターの線を挿すと画面が真っ暗のままでBIOSのロゴすら見えません。
グラボを外して、マザボにモニターの線を挿すと真っ暗のままで更に「ビー」となり続けます。
メモリを1G挿して最低限の環境にしてみましたが同じでした。
メモリとの相性も考えたのですが・・・

マザボの電源ピンが8つあるのに対して電源からのピンは4つしかないです。
電源の供給不足でビーと音がなる、画面が真っ暗という現象が起こるのかなと思ってますが、原因がわからないので文字のみですがお答えできる範囲で結構ですので教えてください。

もし電源不足ならWIN+ 700W HEC-700TE-2WXを購入しようかと思ってるのですが8pinの電源でしょうか?

書込番号:11238704

ナイスクチコミ!0


返信する
tora32さん
クチコミ投稿数:2885件Goodアンサー獲得:459件

2010/04/16 06:46(1年以上前)

電源は、関係無いと思います。
メモリーは、しっかりはまっていますか確認して下さい。
CMOSクリアなど試して下さい。

書込番号:11238719

ナイスクチコミ!1


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/16 07:57(1年以上前)

電源が足りない場合は最低限の機能で表示されると思うのですが...

書込番号:11238826

ナイスクチコミ!0


沼さんさん
クチコミ投稿数:19250件Goodアンサー獲得:2223件

2010/04/16 08:45(1年以上前)

>グラボを外して、マザボにモニターの線を挿すと真っ暗のままで更に「ビー」となり続けます。
「ピー」の連続は,「DRAM差し込み不良」と思われます,もう一度しっかり挿入し直してみてください。

>マザボの電源ピンが8つあるのに対して電源からのピンは4つしかないです。
マニュアル P−24 参照,4PでもOK!。

書込番号:11238917

ナイスクチコミ!1


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/16 08:47(1年以上前)

>>tora32さん
書き忘れてましたが、マザボとCPUは一昨日買い換えたばかりです。
CMOSクリアは初心者なのでわかりませんが、新品のマザボでも関係することなんでしょうか?
メモリーは刺さってます。
スロット1、スロット1とスロット3に挿しても同じでした。
>>みやたくさん
表示以前の問題で、画面、PS/2のキーボード(関係ないでしょうが)も反応がないです。

メモリーの相性も考えてるのですが、どうしてもマザボの電源ピンが4つ余ってる時点でこれが原因かな?と考えてるのですが関係ありますか?
1 5
□□
□□
□□
□□
4 8
3・4・7・8が刺さってます(GNDと+12V)
1・2・5・6はGND(only...)と+12(only...)が刺さってないです

書込番号:11238921

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/16 10:06(1年以上前)

此れが問題になっていると思われる部位を全体含めて写真とって
アップしてみては?

書込番号:11239070

ナイスクチコミ!0


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/16 11:01(1年以上前)

>>沼さんさん
ちゃんと差してあるとと思います。

関係ないとありましたが電源部分も撮りました。

個人的に気になったのが、電源のプラグ?の穴なんですが、右上から3番目が空洞というか下まで見えるようになってるんですがこれは関係ありますか?

書込番号:11239190

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/16 11:08(1年以上前)

M/Bの電源8ピンですが、CPU側と他の基板実装品に分かれているので
両方に電源が入らないとダメなのかも。

電源ユニットに4ピンコネクターが1つだけなら、4ピンを分岐させるハーネス
または、IDEやSATAから電源を分岐させるケーブルを使ってみては?

書込番号:11239207

ナイスクチコミ!0


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/16 11:51(1年以上前)

>>みやたくさん
http://shop.tsukumo.co.jp/goods/4937925915491/?cid=alaPT08000n1000
画像の配線に↑のコネクタを購入してマザボの8ピンに差し込めば起動しますか?

決して電源不足ではないんですよね?(本当にわからないので・・・)
CPUが125W、9600GTなのでもしかしたらという事も考えてるのですが。

書込番号:11239340

ナイスクチコミ!0


クチコミ投稿数:4181件Goodアンサー獲得:397件

2010/04/16 11:52(1年以上前)

>個人的に気になったのが、電源のプラグ?の穴なんですが、右上から3番目が空洞というか下まで見えるようになってるんですがこれは関係ありますか?


うちのもそうなってたと思うので問題ないのではないでしょうか。

書込番号:11239343

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/16 12:02(1年以上前)

この辺は詳しくないので申し訳ないです。
チップセット周りの電源とCPUへの電源とオンボードグラフィックへの
電源供給が別々なのかなと...

後程調べてみます。

書込番号:11239370

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/16 13:42(1年以上前)

PDFマニュアルの24項に、
ATX_12V_2X4/ATX (2x4 12V 電源コネクタと 2x12 メインの電源コネクタ)


以下抜粋

ATX_12V_2X4/ATX

     ピン番号   定義
1 5     1    GND (2x4 ピン 12V 専用)
□□     2    GND (2x4 ピン 12V 専用)
□□     3    GND
□□     4    GND
□□     5    +12V (2x4 ピン 12V 専用) 
4 8     6    +12V (2x4 ピン 12V 専用)
       7    +12V
       8    +12V


・拡張要件を満たすために、高い消費電力に耐えられる電源装置をご使用になることを
 お勧めします(500W 以上)。
 
 必要な電力を供給できない電源装置をご使用になると、システムが不安定になったり
 起動できない場合があります。

・電源コネクタは、2x2 12V/ 2x10 電源コネクタを装備する電源装置に対応しています。
 
 2x4 12V/ 2x12 電源コネクタを装備する電源装置を使用しているとき、マザーボードの
 12Vの電源コネクタとメインの電源コネクタから保護カバーを取り外します。
 
 2x2 12V/2x10 電源コネクタを装備する電源装置を使用しているとき、保護カバーをした
 ままのピンに電源装置のケーブルを挿入しないでください。




だそうです。

書込番号:11239703

ナイスクチコミ!1


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/16 15:53(1年以上前)

>>みやたくさん
態々、調べて頂いてありがとうございました。
>拡張要件を満たすために、高い消費電力に耐えられる電源装置をご使用になることを
 お勧めします(500W 以上)とありますが〜
・つまり550Wですと足りないかもしれないという事なのか?
・やはり8ピンで接続をしないと起動しないという事なのか?
・メモリーとの相性が悪いのか?
・全く別の問題なのか?
専門用語を並べられても分からないので・・・。

書込番号:11240088

ナイスクチコミ!0


クチコミ投稿数:117件Goodアンサー獲得:9件

2010/04/16 16:09(1年以上前)

もう一度全てばらしてみて再度組み直してみては?
M/Bとケースの間のスペーサー?(ネジ留めるピン)の位置はちゃんとあってるかとか。
組み直しても同じ症状なようならば初期不良の可能性もあるのでわないでしょうか?
みなさん言っているように自分も電源(容量)は大丈夫なような気がします。

沼さんさんが言っているように
>マザボの電源ピンが8つあるのに対して電源からのピンは4つしかないです。
マニュアル P−24 参照,4PでもOK!。
も大丈夫な気がします。
まああくまでも全て気がするだけですが・・・

書込番号:11240136

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/16 16:17(1年以上前)

拡張要件=グラボ などだと思います。
一般的にはグラボが一番大飯ぐらいですからね。


自分としてはメモリとの相性かなとも思えるのですが,...


>症状ですが、グラボにモニターの線を挿すと画面が真っ暗のままでBIOSのロゴすら見えませ ん。
 グラボを外して、マザボにモニターの線を挿すと真っ暗のままで更に「ビー」となり続けま す。
もしかして、モニター側に何かしらの問題があるとは考えられませんかね?

書込番号:11240163

ナイスクチコミ!0


ハル鳥さん
クチコミ投稿数:4214件Goodアンサー獲得:318件

2010/04/16 16:22(1年以上前)

電源の24ピンのうちの1ピンの空洞になってる部分ですがなくても問題はないです。
−5Vなのですが今は使わないのでない場合が多いです。

とりあえずケースからだして最小構成で立ち上がるかどうか確認したほうがいい。
マザーとCPU買い換えたみたいだけどもしかしてOS入ったままHDDって使いまわしとか?

書込番号:11240179

ナイスクチコミ!0


丸勝さん
クチコミ投稿数:250件Goodアンサー獲得:32件

2010/04/16 18:08(1年以上前)

IDEに何か接続していたらそれを外して起動するとBIOS画面が出ます、そしたらIDEをEnabledに設定→セーブ再起動後IDEを接続して下さい。
違ってたらごめん・・

書込番号:11240472

ナイスクチコミ!0


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/16 18:44(1年以上前)

>>改★大工で源Z(ゼータ)さん
電源は問題ないですか。。。

>>みやたくさん
モニターが原因ではないです。
別のモニターに接続しても同じ症状でした。

>>ハル鳥さん
>もしかしてOS入ったままHDDって使いまわしとか?
そうです。基本的にマザボを取り外して新品のマザボとCPUを付け替えただけです。
HDDのフォーマットはPCが立ち上がってからしようと思っていた所でこの症状です。
まさか、HDDが原因?

>>丸勝さん
SATAです^^;

書込番号:11240597

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/16 18:54(1年以上前)

リカバリしてみたらどうでしょうか?

書込番号:11240642

ナイスクチコミ!0


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/16 19:13(1年以上前)

>>みやたくさん
リカバリと言いますと?
CDROMからでしょうか?でしたら読み込みすらしないので無理です。

書込番号:11240701

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/16 19:29(1年以上前)

そうですよね...
BIOSにいかないんでしたよね。

>>ハル鳥さん
>もしかしてOS入ったままHDDって使いまわしとか?
そうです。基本的にマザボを取り外して新品のマザボとCPUを付け替えただけです。
HDDのフォーマットはPCが立ち上がってからしようと思っていた所でこの症状です。
まさか、HDDが原因?

たぶん、ハル鳥さんが仰っているHDDの使い回しかもしれないですね。
自分はHDD使い回す時は必ずフォーマットしてたので、ハル鳥さんの指摘は
思いもしなかったですね...



試しにM/BとCPUを元に戻してみたらどうでしょうか?

書込番号:11240760

ナイスクチコミ!0


ハル鳥さん
クチコミ投稿数:4214件Goodアンサー獲得:318件

2010/04/16 20:08(1年以上前)

あ〜申し訳ない。HDDの使い回しでOSが立ち上がらないのは結構あるけど、
BIOSが見れないのは別問題だわ。
メモリーだと思う。

書込番号:11240909

ナイスクチコミ!0


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/16 20:42(1年以上前)

>>みやたくさん
以前のマザボはBIOS更新で失敗したので使えません。
CPUは電源不足でないとすれば無関係かもしれません。
過去に取り外しでピンを折った記憶もあるのでなるべくそこまでは避けてます。

>>ハル鳥さん
メモリですが、M378T2953EZ3CD5(DDR2 800) x1と残りのメモリはわかりません。

起動時にHDDのランプは点滅してないです。
他のサイトにて質問してみた所、電源変換コネクタを購入してくださいと回答がありました。

書込番号:11241031

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/16 21:23(1年以上前)

新しくHDDを購入しフォーマットして使うしかないのでしょうかね?
フォーマットも購入店でしてもらえるかはわかりませんが...

書込番号:11241191

ナイスクチコミ!0


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/16 23:27(1年以上前)

>>みやたくさん
HDDは新品で買ったものがありますが現状は同じです。(以前のマザボでフォーマットしただけのHDDですが)
(起動出来ないのにフォーマットは無理ですよ)
恐らく、マザボが原因でHDD、メモリ、グラボ、モニターなどが認識されないんだと思います。
メモリが認識されないためビープ音が鳴り現象が起きてるのかもしれませんが。

書込番号:11241833

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/17 06:33(1年以上前)

今、自分のPC内を確認したら8ピン全て埋まってましたね。


後程写真アップしますね。

書込番号:11242613

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/17 07:00(1年以上前)

写真です。

書込番号:11242657

ナイスクチコミ!0


沼さんさん
クチコミ投稿数:19250件Goodアンサー獲得:2223件

2010/04/17 08:52(1年以上前)


>恐らく、マザボが原因でHDD、メモリ、グラボ、モニターなどが認識されないんだと思います。
HDD、グラボ、を取り付けないで,試されては?。

BIOS警告音一覧です
http://www.redout.net/data/bios.html

「ピー」の連続は,「DRAM差し込み不良」と思われます.
目で見て見てもわからない接触不良が考えられます。
一旦,メモリを取り外し,マニュアル P-17 の要領でしっかり挿入し直してみてください。

書込番号:11242917

ナイスクチコミ!0


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/17 09:35(1年以上前)

みやたくさん
写真を見る限りやはり8pin接続で起動なのでしょうか・・・。

沼さんさん
最初の質問で「最小限の環境で」と書いたつもりです。
CPU.MB.電源.モニター.メモリx1で起動不能です。
メモリなんですが、写り悪いですが写真でも刺さっているか確認されてるかと・・・?

965は対応してるんですよね?
CPUが原因で起動出来ないという事はありますし・・・。
でも、BIOS画面、PS/2のキーボード、モニター等が認識しないのは関係ないのかな?

書込番号:11243045

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/17 10:10(1年以上前)

GA-MA785GT-UD3HとGA-MA785G-UD3Hとの差は対応するメモリがDDR3かDDR2
位のものだと思うのですが...
自分は面倒臭かったのでショップBTOでの構成を購入しました。
一応各パーツ類に点いては自分なりに調べてはいまが、勉強不足は否めません...

M/BのATXとATX_12V_2x4の電源がどの様に分配されているのか
自分には解りませんが、各々の電源がCPU・チップセット・M/B及び実装品
などに分かれているとATX_12V_2x4(8ピン)は全て埋める必要がある
かもしれないですね。

ATX_12V_2x4電源カプラに最初からカバーが着いていなければ、
手間は掛かりますが、一度8ピン全てを埋めてみてはどうでしょうか?
最初からカバーが着いているのであれば4ピンで作動するはずです。
下記のページを参考にして下さい。

http://trendy.nikkeibp.co.jp/article/special/20080328/1008588/?P=5

マニュアル抜粋

・電源コネクタは、2x2 12V/ 2x10 電源コネクタを装備する電源装置に対応しています。
 
 2x4 12V/ 2x12 電源コネクタを装備する電源装置を使用しているとき、マザーボードの
 12Vの電源コネクタとメインの電源コネクタから保護カバーを取り外します。
 
 2x2 12V/2x10 電源コネクタを装備する電源装置を使用しているとき、保護カバーをした
 ままのピンに電源装置のケーブルを挿入しないでください。

上記の記載事項が肝になっているのかもしれません。


これでダメなら購入されたショップに聞かれてはどうでしょうか?

書込番号:11243162

ナイスクチコミ!0


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/17 10:32(1年以上前)

>>みやたくさん
電源にカバーはついてませんでした。
4ピンでも起動してる方はいるのでしょうか?
CPUは965でしょうか?

書込番号:11243253

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/17 10:48(1年以上前)

965の140Wです。

書込番号:11243344

ナイスクチコミ!0


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/17 10:54(1年以上前)

みやたくさん
同じCPUで同じMBで起動しないというと・・・。

これでメモリかATX用電源コネクタ(8ピン)でしょうか。
メモリはDDR2ですよね?

書込番号:11243368

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/17 11:15(1年以上前)

自分のM/BはGA-MA785GT-UD3HなのでDDR3になります。
785GはDDR2で、785GTはDDR3となります。
マニュアルPDF23ページ「1-8 内部コネクタ」を見比べる限りでは
記載事項は一緒みたいですね。


ATX_12V_2x4コネクタに8ピン電源コネクタを接続されるのが
手っ取り早いでしょうね。
自分は785Gではないので、冷たい様ですが自己責任で実施して下さい
としか言えませんね。

書込番号:11243469

ナイスクチコミ!0


クチコミ投稿数:117件Goodアンサー獲得:9件

2010/04/17 19:43(1年以上前)

一度みやたくさんに(環境が大変似ているので)4ピンはずして4ピンで起動できるか試して貰うとか・・・
(当方以前他のM/B、CPUで4ピンで普通に使っていました。M/Bは8ピンでした)
とっても人任せでごめんなさい・・・(T_T)
それにまだM/B初期不良の可能性も残っていますし・・・
案外簡単なところで配線ミスがあったりとか・・・(T_T)

書込番号:11245500

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/17 20:06(1年以上前)

改★大工で源Z(ゼータ)さん
>それにまだM/B初期不良の可能性も残っていますし・・・
 案外簡単なところで配線ミスがあったりとか・・・(T_T)
この可能性も未だに捨て切れていないのですが、他の可能性は
消し去りたいですからね。
でないと初期不良として保証交換などしてくれないでしょうからね。

あと、ATX_12V_2x4コネクタは一体型なので分割は
無理なんです...

書込番号:11245607

ナイスクチコミ!0


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/18 01:37(1年以上前)

今日、PCを見てもらおうとPCショップへ行きました。
店員に「これ以上の助言は料金が発生しますので愛用のPCとご一緒にお帰りください」と一方的に言われ言葉使いにムカついたので原因不明のままです。
配線に関してはショップ店員に確認で大丈夫みたいでした。

私も初期不良かと思い、電話をかけてみた所、電話番号が使われてないみたいでした。
購入ショップは「PC IDEA」で初期不良、返品でも送料,受け取り時は購入者着払いという最低な会社で購入したという事も今日知りました。
送ろうと思ったのですが、商品が戻ってこない被害に遭ってる方も多数いるそうです。

とりあえず、メールでこの現象を送りました。土日は休日みたいなので返事待ちです。

それに比べ、ソフマップは神サポートですね・・・。

書込番号:11247133

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/18 07:06(1年以上前)

ぅ〜ん...
購入した店でないと、一定のアドバイスはしてくれるでしょうが、
向こうも商売ですから自店舗の客でなければ有料になるでしょうね。
有料は仕方ないとしても、接客対応は問題なるでしょうかね...

通販は対面販売と違って店の質が解り難いですからね。
初めての使う店なら、購入前に評判などを調べてから購入する様に
しないと後々悲惨な目に合うこともありますね。
安さを求めるとゆうのも通販の楽しみでもありますが、安い代わりに
何かしらのリスクも存在するとゆうこともありますね。

お店に関しては良い勉強になったと割り切って、次の解決策を
探す方が精神上良いと思いますね。

書込番号:11247562

ナイスクチコミ!1


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/19 13:45(1年以上前)

以前のCPU[Athlon64 X2 Dual Core Processor 5200+]をつけた所、起動しました。
そこで私のBIOSのverを見て見るとF4になってました。
http://www.gigabyte.com.tw/Support/Motherboard/CPUSupport_Model.aspx?ProductID=3138
の表をみるとこのマザボは965対応してますよね?
起動しないのはCPUの初期不良ということだったのでしょうか?
CPUの初期不良は稀にあるのですか?
念のため、購入店にCPUを送りました。
CPUピンも曲がってないのに未だに原因がわからないです。

書込番号:11253426

ナイスクチコミ!0


tora32さん
クチコミ投稿数:2885件Goodアンサー獲得:459件

2010/04/19 16:14(1年以上前)

CPUの不良は、ごく希だと思います。起動してよかったですね。

書込番号:11253823

ナイスクチコミ!0


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/19 21:14(1年以上前)

購入したCPUが最初から不良だったと聞いた事はないですが、
tora32さんが仰るように稀でも可能性はあるでしょうね。

以前のAthlon64 X2 Dual Core Processor 5200+で作動したとの
事ですから原因が特定できて何よりですね。
購入店で保証交換して貰えるとよいですね。

書込番号:11254993

ナイスクチコミ!0


attyan☆さん
クチコミ投稿数:2836件Goodアンサー獲得:69件 PhotoColors 

2010/04/22 17:50(1年以上前)

このGigaのマザーボードの仕様を見ると、メモリーは
4 x 1.8V DDR2 DIMM sockets supporting up to 16 GB of system memory
となっています。

おそらくここが引っかかっています。1.8Vメモリーに盛らないといけないわけで、まず最初にお使いになったメモリーの型番と仕様をチェックする必要があります。これは965BEを使用する際良く見られる現象みたいです。メモリーの仕様上、1.8V盛ることが可能でしたら1.8VをBiosで盛ってみたらちゃんと起動するはずです。逆にメモリーの電圧の仕様が1.5Vでしたら、1.5Vにメモリーの電圧をBiosで下げてやると起動するはずです。

私はこのCPUも板も持っていませんので、これ以上はわかりませんが・・・・・・。

書込番号:11266989

ナイスクチコミ!1


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/27 12:49(1年以上前)

attyan☆さん
CPU-Zというソフトを使ってSPD→タイミングテーブル→電圧をみると全て1.8Vでした。
slot1にM378T2953EZ3-CD5
slot2.3にDQVE1A16

書込番号:11286901

ナイスクチコミ!0


uPD70116さん
殿堂入り クチコミ投稿数:29880件Goodアンサー獲得:5316件

2010/04/27 21:31(1年以上前)

DDR2メモリーなら、1.8Vが正規の規格ですので問題ありません。
そこは気にする必要はないと思います。

書込番号:11288726

ナイスクチコミ!0


ハル鳥さん
クチコミ投稿数:4214件Goodアンサー獲得:318件

2010/04/27 21:44(1年以上前)

1.5はDDR3だよ。

書込番号:11288790

ナイスクチコミ!0


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/28 03:14(1年以上前)

uPD70116さん
ハル鳥さん
起動しない理由が全然わかりません。
BIOSverもF4でしたし。

書込番号:11290152

ナイスクチコミ!0


沼さんさん
クチコミ投稿数:19250件Goodアンサー獲得:2223件

2010/04/28 07:28(1年以上前)

>念のため、購入店にCPUを送りました。
結果は?。

>CPU:Phenom II X4 965 Black Edition BOX (125W)
まさか,140Wが送付されていた・・・なんてことは,ありませんか?。

書込番号:11290367

ナイスクチコミ!0


スレ主 enemymcさん
クチコミ投稿数:53件

2010/04/29 14:05(1年以上前)

回答者の皆さんへ
購入店から連絡がありました。
>○○様のご申告の症状を確認し、製品の不良を確認致しました。つきまして〜
やはり不良品でした。

今後、一切ネットでの精密機械は購入しないことにしたいと思います。

書込番号:11295617

ナイスクチコミ!2


クチコミ投稿数:2336件Goodアンサー獲得:305件 写真倉庫 

2010/04/29 14:16(1年以上前)

原因の結果が出て良かったですね。

代替え品は来ましたか?
早く新しく組んだPCが使える様になると良いですね。


自分は高額商品や精密商品のネット通販は、ドスパラや
PCデポやパソコン工房など実店舗もあるショップで
購入するようにしています。
または、アマゾンや楽天などですかね。
最悪は実店舗にて相談出来ますからね。

書込番号:11295648

ナイスクチコミ!1


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

Phenom II X4 965 Black Edition BOX (125W)
AMD

Phenom II X4 965 Black Edition BOX (125W)

最安価格(税込): 価格情報の登録がありません   登録日:2009年12月25日

Phenom II X4 965 Black Edition BOX (125W)をお気に入り製品に追加する <164

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:4月16日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング