『おきてほしくなかった事態』のクチコミ掲示板

2010年 3月16日 登録

M4N98TD EVO

「nForce 980a SLI MCPs」搭載Socket AM3対応ATXマザーボード

M4N98TD EVO 製品画像

拡大

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:ATX CPUソケット:SocketAM3 チップセット:nVIDIA/nForce 980a SLI メモリタイプ:DDR3 M4N98TD EVOのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • M4N98TD EVOの価格比較
  • M4N98TD EVOの店頭購入
  • M4N98TD EVOのスペック・仕様
  • M4N98TD EVOのレビュー
  • M4N98TD EVOのクチコミ
  • M4N98TD EVOの画像・動画
  • M4N98TD EVOのピックアップリスト
  • M4N98TD EVOのオークション

M4N98TD EVOASUS

最安価格(税込):価格情報の登録がありません 登録日:2010年 3月16日

  • M4N98TD EVOの価格比較
  • M4N98TD EVOの店頭購入
  • M4N98TD EVOのスペック・仕様
  • M4N98TD EVOのレビュー
  • M4N98TD EVOのクチコミ
  • M4N98TD EVOの画像・動画
  • M4N98TD EVOのピックアップリスト
  • M4N98TD EVOのオークション

『おきてほしくなかった事態』 のクチコミ掲示板

RSS


「M4N98TD EVO」のクチコミ掲示板に
M4N98TD EVOを新規書き込みM4N98TD EVOをヘルプ付 新規書き込み



ナイスクチコミ9

返信50

お気に入りに追加

標準

おきてほしくなかった事態

2011/01/09 18:34(1年以上前)


マザーボード > ASUS > M4N98TD EVO

クチコミ投稿数:32件

電源を入れたときに出る画面

メインで使ってたマシンがお亡くなりになったので
M4N98TD EVO を使って一通り組んでみたのですが
他の投稿(99%傍観さんと同じ症状)でも同じような症状出てる方がいますが自分もマザーボードが壊れているのかBIOS情報が、正常に保存されなくなってしまいました。
起動はするものの電源を一旦切ってしまうと
セッティングしたBIOS情報がリセットされてしまいます。
なので、OSをインストールしても次回から正常に起動しません。

BIOSセットアップ→OSインストールDVDブート→インストール→OS正常に起動→シャットダウン→BIOS情報クリア

解決に導く良い情報もってる方いませんでしょうか?

CMOSクリア ジャンパピンクリア 最小構成(別メモリを買ってきてそれも試しました)をやりましたが症状は、変わりませんでした^^;
MemOK!!のランプがMemOK!!を押していないのに起動時少し点灯して消えるのでメモリの問題ですかね?
画面に表示される文もまったく他の方と同じでした。

アメリカンメガトレンド ロゴ
 PC構成
MemOK! succeeds in system booting!
Enter BIOS setup menu and save the memory settings, or visit ASUS website (www.asus.com) for latest BIOS version.
Press F1 to Resume


ASUS代理店のユニティに問い合わせてみましたが対応が悪く、ただ送ってくれと
だけ言われました。多数同じ症状出ている方も未解決のままなので
どうにかならないものなのか凄く困っています。マザーボードを変えたくても
チップセットの影響で他のAM3マザーだと態々買ったGeforceが使えなくなっちゃうし・・・・ ASUSサポートに送って新品もらってちゃんと症状が直るかもわかりません。

構成
CPU:PhenomUX6 1090TBE
クーラー:TITAN FENRIR EVO
M/B:ASUS M4N98TD EVO
MEM:GSKILL DDR3-1600 4GB×2 (F3-12800CL9D-8GBRL)Or EliXir DDR3 1333 2GB×2
OS:Win7 pro 64bit
HDD:WD キャビアブラック 1TB 64mb 6Gbp
VGA:ZOTAC GeForce GTX460 AMP!! 1024MB
電源:コルセア CMPSU850HXJP 850W
ドライブ:LG スーパーマルチドライブ
ケース:Antec DF-85
SSD:Crucial SSD C300 64GB


書込番号:12484510

ナイスクチコミ!0


返信する
クチコミ投稿数:1613件Goodアンサー獲得:309件

2011/01/09 19:47(1年以上前)

>セッティングしたBIOS情報がリセットされてしまいます。

バッテリを交換すれば、BIOSの設定情報はリセットとされないと思いますが。
新しいバッテリーでしょうか・・・?。

書込番号:12484836

ナイスクチコミ!2


クチコミ投稿数:32件

2011/01/09 20:13(1年以上前)

>お節介爺 さん 早速の回答ありがとうございます。
バッテリーというと、CMOS電池Or電源 ですかね?
CMOSの電池は新品に換えてみましたが症状変わりませんでしたOrz

自分で少し調べてみた結果M4N98TD少し曲者みたいですね^^;
もう自分じゃ正直お手上げです・・・・

書込番号:12484977

ナイスクチコミ!0


クチコミ投稿数:77件

2011/01/10 00:07(1年以上前)

当方も緊急時のアスロック4コア1333フルHDのマザーボードも同じ状態です。

電源入れても画面だけ真っ暗。ファン回ってます!HDDの稼働LED点滅しております。

立ち上がるとF1で…?
マザーボード基板の(電源関係の)部品の不良かと思います。

当方コンデンサが、パンクしていましたです。


今、全て買い換え計画しております。


保証期間中なら即交換(修理)に出されます様に…。

最近、P7P55Dのイーサネットが故障!
保証期間中だったので交換して下さると思ったら、修理して完了。
…最近、意地でも修理する方向に…(?д?)

書込番号:12486229

ナイスクチコミ!1


クチコミ投稿数:33件Goodアンサー獲得:3件 M4N98TD EVOの満足度5

2011/01/10 00:48(1年以上前)

自分のスレにも書き込んで頂いたみたいですが、こちらのほうで回答させて頂きます。

新品が送られてきてから現在までで異常は無いです、もしかしたら本当に単なる不良品だったのかもしれませんね。
どこが悪いかまでは結局ハッキリしていませんが…w

1年以内に購入した証明があれば修理依頼が一番手っ取り早いでしょうね。
もしレシートや保証書の押印等の購入証明がが無い場合は、ユニティから出荷された期日から1年以内が保障期間となるので、その場合は化粧箱に張り付いているシリアルナンバーを言えば照会してくれると思いますよ。

書込番号:12486473

ナイスクチコミ!1


unagi100さん
クチコミ投稿数:786件Goodアンサー獲得:26件

2011/01/10 03:35(1年以上前)

>Enter BIOS setup menu and save the memory settings, or visit ASUS website (www.asus.com) for latest BIOS version.
Press F1 to Resume

BIOSのアップデートはしたんですか?

書込番号:12486926

ナイスクチコミ!0


クチコミ投稿数:1751件Goodアンサー獲得:260件

2011/01/10 03:50(1年以上前)

質問内容とあんまり関係ないけど、気になったので…

他のチップだとGeforceが使えなくなるのは、何故?
オンボグラと合わせてマルチディスプレイか、SLIでもするんでしょうか?

書込番号:12486947

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/10 11:49(1年以上前)

>>ほじゃ!さん
 >マザーボード基板の(電源関係の)部品の不良かと思います。
ショップ店員とかにも話してみたのですが、CMOSクリアしても
直らないってのがおかしいらしくてマザーボードが壊れてる可能性がある
と自分も言われました;; ちょうど保障期間なのでこの際5000円の
即交換に出しちゃおうかな・・・いくら修理とはいえ、一度壊れた
ものだと少し不安になりますよね^^;

書込番号:12488072

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/10 11:53(1年以上前)

>99%傍観さん
態々足運んでいただいて感謝です><
>新品が送られてきてから現在までで異常は無いです、もしかしたら本当に単なる不良品だったのかもしれませんね。
どこが悪いかまでは結局ハッキリしていませんが…w

おぉ!もしかしたらやっぱマザーボードの不具合だったんですかね・・・
多数の方が同じ症状なんで、少し気になるところですが。
自分メモリの相性かと思って5000円の2G×2もかってしまったんで
マザーボードだけで修理費合わせて1万近く無駄にすることに・・・・Orz

PhenomAに対応させるためショップで有償BIOSアップデートまでしてたんで
なんかなぁ〜

書込番号:12488095

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/10 11:56(1年以上前)

>unagi100さん
 購入する時に対応してるBIOSに有償アップデートしたんですが、
領収書にはBIOSアップデート正常に完了って書いてあるんですよ。
その英語の文、どうやら新しいBIOSもリリースしますよ。
って感じの文らしいんです。今のところ自分がもってるマザーは
最新のバージョンになっています。

書込番号:12488106

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/10 11:59(1年以上前)

>食い物よこせさん
説明が足りなくてすいません。
SLIをしようとしていたので・・・。
又昔どこかのサイトで異なるチップセットで異なるメーカーのグラフィックボードを使うと不具合出たりするとか書かれていたのを、みたので。
実は、このM4N98TDオンボードグラフィックついてないんですよ;;

書込番号:12488117

ナイスクチコミ!0


クチコミ投稿数:1751件Goodアンサー獲得:260件

2011/01/10 12:48(1年以上前)

>オンボードグラフィックついてないんですよ;;
グラフィック統合だけど映像出力のコネクターがないのねw
SLIの為だけのnforceみたいですね。

販売店の初期不良期間は終わってるんですか?
まだなら交換可能か聞いてみた方がいいですよ。
ダメなら代理店へ・・・

書込番号:12488323

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:31313件Goodアンサー獲得:5492件

2011/01/10 12:49(1年以上前)

確かチップセット内蔵ビデオはあって、有効にも出来るけれども、ビデオ出力がないという仕様だった気がしますが...
SLI PhysX用に使えたと思います。

外付けGPUがNVIDIA限定で、AMDのものと併用しようとしても有効になりません。

書込番号:12488329

ナイスクチコミ!1


クチコミ投稿数:32件

2011/01/10 13:02(1年以上前)

>食い物よこせさん
正月休で店がやってなくてその間の期間きれちゃいましたOrz
代理のユニティに電話したら 全てを揃えて送るか5000円の新品交換
って言われました。

書込番号:12488382

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/10 13:04(1年以上前)

その通りですね・・チップセット自体には内臓されてるけど出力がw
とりあえず交換して直るなら5000円かけてでも新品に換えちゃおうかな。
BIOSがphenom 6コアに対応してれば良いけど。

書込番号:12488388

ナイスクチコミ!0


halkyさん
クチコミ投稿数:5件

2011/01/13 07:39(1年以上前)

ほぼ同じ症状で悩んでいました。うちも不良交換で2枚目ですが、まったく症状が治っていませんでした。1枚目は購入時から電池が2.8vしかなくクロックも2002年でしたが・・・。

c-mosの内容が電池で保持できないのが原因で、BIOSの設定が反映されなくなります。
主電源が通電している間しか保持しません。特にストレージの設定をAHCIでOSインストールした場合、ここがIDEモードになるのでwindowsは起動できなくなります。その他の設定もすべて工場出荷時の状態に戻ります。一度BIOS設定を弄った後は常時通電状態でなければならなくなっています(スリープからは通常復帰できる)。電源を落としてしまった場合はDelキーを押しながら電源投入し、BIOSセットアップに入って設定からやり直しです。その上でwindowsを通常起動させています。

この件はASUS日本法人に報告はしてあるのですが、まったく把握してなかったそうです。

また、このマザーはバックアップ電池の消耗が早いのですが、消費電流が約80μAと、他のマザーの2.5倍以上だからの様です。

書込番号:12501643

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/13 16:51(1年以上前)

halkyさん
サポートに再度問い合わせてみたのですが、前回と同様ありきたりのマニュアル通りの対応でした。向こう側の言い分としては「出荷前にちゃんと確認をしてるのでこちらのミス又不良品は、無いに等しい。現状そのような症状は一度も確認されていない。」という事でした。
しかし、ここで確認できる人数でも未知の症状に悩まされてる人が居るというのは、事実なのでASUSにはちゃんと確認をしてもらいたいです。
信頼して購入したのにこれじゃ評価さがりますよね^^;
メモリの相性問題だと思って別のメモリ態々購入して無駄になるし・・・・


halkyさんと同様まったく同じ症状なのでそれが原因なのかもしれません
もしAMDチップセットでGeforce使っても本当に問題ないなら、他社製品使ってみようかな。
 >この件はASUS日本法人に報告はしてあるのですが、まったく把握してなかったそうです。
 自分以外の他の方にも指摘されているのに何も対応しようとしない事に疑問を感じています。2枚目に交換して同じ症状じゃ納得いきませんよね。
ASUS(ユニティ)に言っても言い訳されて終わりですし・・ほんと何か解決策ないですかね。
即日交換しようと考えていましたが凄く不安になったので、とりあえず無料保障の方で一度試してみます。

書込番号:12503271

ナイスクチコミ!0


halkyさん
クチコミ投稿数:5件

2011/01/13 23:25(1年以上前)

埒が明かないので同じチップセットの別メーカー品を発注し、到着待ちです。
MSIのNF980-G65がほぼ同じ構成でした。ただ、日本語ページに記載がなく、代理店も入れたことがないとか。行きつけのショップで問い合わせしてもらったら生産終了だそうで、メーカーには在庫がないそうで、並行輸入の流通在庫くらいしかなさそうです。
物が届いたらASUSの方は壊す覚悟で解析する予定です。

書込番号:12505252

ナイスクチコミ!1


クチコミ投稿数:1751件Goodアンサー獲得:260件

2011/01/14 02:48(1年以上前)

これですね。
http://kakaku.com/item/K0000080969/

conecoの方に詳しいレビューが載ってて、役に立ちそうです。
http://www.coneco.net/ReviewList/1100430080/

書込番号:12505933

ナイスクチコミ!1


クチコミ投稿数:32件

2011/01/14 14:40(1年以上前)

>halkyさん 
無償保障で直らなかったら諦めてAMDチップセットAM3対応のマザー探して
Geforce1枚でしばらく使ってみます。

 流石にメーカー側が何か調べてくれないと本当に埒あかないですよね^^;
最新のnforce搭載AMDソケットだとMSIとASUS二択しか選択できないので自作に慣れてない自分じゃMSIは、厳しいかもOrz
もしよければ解析レビューとか後々教えてもらえると参考になるかもしれません!

書込番号:12507342

ナイスクチコミ!0


halkyさん
クチコミ投稿数:5件

2011/01/15 23:24(1年以上前)

1月12日にbios 1101がアップされてましたが、まったく効果はありません。
またASUSのフォーラムも巡ってみましたが、2010年4月27日の書き込みに私たちと同じ症状がありました。が、それに対しても何の解決策も見出せていないようです。

ちなみに当方の板はリビジョン2.0です・・・。

書込番号:12514663

ナイスクチコミ!1


クチコミ投稿数:32件

2011/01/16 15:33(1年以上前)

>>halkyさん 
先日ASUSに再度電話をしたら別の女性サポーターが電話に出て
話を聞いてくれました。
症状など色々話したら多数の方からASUS(ユニティ)に同じ内容の問い合わせが入ってるみたいで台湾本社のASUSに現在確認を取っているみたいです。
 とりあえず、見てくれるというので直らないの覚悟でサポートセンターに製品と直談判の文を送りましたが、これでやっぱ使えないとかなったら購入金額1万4000円が無駄になってしまう;; 自分には、どうしてもMemOK!!の誤作動かCMOSromの不具合にしか思えないです。

書込番号:12517875

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/18 21:46(1年以上前)

>速報
 ASUS 公式今見たら最新BIOS 1101
が更新されてたんですが、BIOS情報に 
「Improve MEMOK function 」
Memok!!機能の改善 と出ていますが
もしかしたら、今回の症状直るかもしれないです!
一応MemOK!!も起動するとLED点灯してBIOSリセットされる仕組みなので

皆さん試せる方はだめもとうpデートしてみてください。
URL http://support.asus.com/download/download.aspx?model=M4N98TD+EVO&f_name=m4n98td-evo-asus-1003.zip&SLanguage=ja-jp

もし、これで直ったらASUSから謝罪の一言ぐらいほしいな・・・

書込番号:12528630

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/18 21:50(1年以上前)

ごめんなさい><↑のBiosの事既に出てました^^;

書込番号:12528658

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/25 21:39(1年以上前)

先ほど修理に出したm4n98tdevoが修理先のユニティから帰ってきました。

同封の封筒の中身を、確認してみるとこんな文字が、
「何度も確かめましが、症状が確認できないので、予防交換しました。」
又電話で、「サポート対象商品であれば交換時BIOSも元々入ってたもの
に無償でアップデートして返します。」
と言ってたのに手紙で「元のバージョンだと対応しなくなっちゃうので元々交換前に入ってたVerにして欲しい」と書いたにも関わらず戻ってきたマザーボードはBIOSアップデートされておらずver0603でした。その為自分が元々載せてたCPU
PhenomA×6 1090TBE が動作せず、交換前におきてた症状が出ないか確認をしたくても、電源を入れても画面に何も映らないので確認すらとれなくなりました;;。
又電話では、多数の他のユーザーからも同じ事でクレームが来ていて本社に問い合わせている最中。と言ってたのですが、同封されている納品書にはこの未知の症状について、何も触れず画像に載っている通りの内容「予防交換しました」だけしか書かれておりませんでした。

「お金を出し、メーカーを信頼して製品を購入しているのに、この様な事が起きているにも関わらず、知ってて見てみぬフリをされるのはとても困る。又自分以外にも同じ症状で未解決のまま困っている人が居るから、皆が理解出来るように説明してくれ。」
という感じの文を書いた紙も一緒に入れて送ったのですが
どうやら見事に無視されたみたいです^q^。

結論;2週間以上も待たせておいて、同じ症状が確認されているから細かく調べる。とか言っておいて、こういう対応されると凄くイライラします。結局、この症状は何なのか?何が原因で起こるのか?など結局 何も分からないままですし。症状がある事を分かっているなら、公式ホームページで注意を促してくれたり。症状が多数確認されていて詳しく確認中。とか出して欲しいと思います。

 症状について検索してた時見つけた2chの某スレにもこんな事書かれていました。
 
381 :Socket774 :2010/05/01(土) 14:49:15 ID:DOnwDqgN (2 回発言)
ああ、みんなOCとかいいな。

せっかく29日、1090Tを手に入れたのに、M4N98TD EVOのBIOSが
認識はするけど、設定変更は出来んときたもんだ…

ASUSさん、お願いですから早く完全対応のBIOSをお願いします



こういうの見ると、とても価格.comユーザーだけが起きている問題とは思えません。


最後に長くなりましたが・・・・・・
 phenomA×6に対応させるBIOSアップデートどうしましょう;x;対応CPU持ってないし又態々金かけてアップデート用にCPU買えってか・・・リコール品Orz
明日にでもクレームの電話入れてみます。

書込番号:12560802

ナイスクチコミ!0


halkyさん
クチコミ投稿数:5件

2011/01/27 01:05(1年以上前)

0603のバージョンなら1090Tは認識できるはずです。うちの2枚目がそうでした。非対応の0403が一枚目のバージョンですが、1090Tがアンノウンとして起動できました。
未対応のCPUでもとりあえず起動させるのが最近のマザーです。

書込番号:12566179

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/27 12:18(1年以上前)

>>halkyさん
一応電池クリアしたら画面にちゃんと映ったのですが、F1でBIOSに入ったらフリーズしてしまいました。ユニティに電話を入れたら、BIOSUpdateと 未知の症状が起きるか再テストをしてくれるみたいなので、やって貰うことにしました。

手元に又戻って来しだい、自分の環境で試してみます。
果たして原因は、何なのでしょうね…
*マザーボードに貼ってある細長いシールに0603と書いてあったのでそれで判断しました^^;。聞いた話だと正式対応が0701からみたいです。

単なる不具合で、マザーボードを交換しただけで症状改善されている方も要るみたいなので基盤にあたり はずれ あるんですかね。

書込番号:12567308

ナイスクチコミ!0


halkyさん
クチコミ投稿数:5件

2011/01/28 16:35(1年以上前)

代替マザーとしてMSI NF980-G65を手に入れたので「破壊上等』でバックアップ電源の電圧をあげてみました。チオニル系のリチウムが使えればよかったのですが単三サイズのものしか手に入らなかったので仮配線でつないでみます。
 結果3.6vあれば瞬間的な電源断ならば保持します。しかし一晩経つときれいさっぱり消えてます。
 電源が入っている間は保持していますので、バッテリバックアップができていないと言うことになると思います。このマザーに限って発生しているようですので、回路設計と選定部品の仕様がマッチしていないか、C-MOSのロット不良と言うことが考えられるでしょうか。発生頻度からすると後者のようですが、うちの場合連続でばば引いてます・・・。

書込番号:12572569

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/28 18:22(1年以上前)

>>halkyさん
NF980-G65手に入れたんですね!!おめでとうございます^^
自分も電源途絶えると消えていたので、halkyさんの検証結果であってると思うんですが、なんか今不思議な事になってるんですよ・・・交換前の不良品?の時はBIOSが保存されないだけで、起動自体は出来ていたのですが、製品交換できた新しいm4n98td を普通に最小構成でつなげても画面がブラックアウトするんですよ^^;(先日BIOSが0603で起動がしないと言ってた方)
先ほどユニティから電話が来て
どうやら、交換した新品ちゃんとBIOSVer1101にして渡してたみたいなんですよ・・・こうなるとブラックアウトするのBIOS対応問題じゃなくて、別の問題なのかもしれません;;
又ユニティで未知の症状がおきるか自分の送ったマザボで、もう一度検証してもらったのですが、1回も未知の症状にならないで正常に動作しているみたいなんですよ><;
こうなってくると、自分の選んだパーツのどれかが干渉して起きているのか
はたまたつなぎ方が間違ってるから起きていたのか・・・・・・
明日又製品が戻ってくるので再度接続してみます;;
ブラックアウトについても、一度詳しくネットで調べてみたいと思います。

 しかし、最小構成(メモリ1枚 CPU グラボ)でBIOS保存されなかったりしてるからパーツの相性では無いと思うんだけどなぁ。

書込番号:12572930

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/31 07:43(1年以上前)

今更気づいたのですが、電源投入時にメモリエラーを検出すると点くDRAM LEDが必ず数秒点灯して点滅後起動しているのですが、これが点灯するとどうやらまずいみたいで、考えられる事がメモリの相性問題かスロットの接触不良みたいなんですよ。(BIOS設定画面ではちゃんとメモリが認識されていて細かい設定まで表示されていました。)
この未知の症状単純に、メモリ相性問題とかのせいですかね?
(MemOK!!も押すとDRAM LED点いてBIOSクリアされる代わりに強制的にメモリ使える様にする機能みたいなので・・・)
先日ユニティから送られてきたマザーボードには検証結果を伝える
画面のコピーとか送られてきたみたいなのですが、普通に4スロット使えてるみたいなんですよね・・・・・この際賭けでASUS推奨メモリ買ったほうが良いのでしょうか?4G×4G DDR3 1600 2GB×2GB DDR3 1333 が現在手元に有り
両方DRAM LEDが電源投入時点灯してしまうので、両方使い物になりません^^;

書込番号:12585376

ナイスクチコミ!0


クチコミ投稿数:33件Goodアンサー獲得:3件 M4N98TD EVOの満足度5

2011/01/31 19:08(1年以上前)

自分のはスイッチポン時にLEDが点灯しますが、点滅は無いですね。
2・3秒くらいでPOST画面になります、動いてるからまぁいいか程度にしか考えてません。
自分は「点灯しっぱなしはマズイ」という認識だったのですが…なんかまた不安になってきたなw

1333・1600のメモリ双方で同じ症状なのですか?
出来ればメーカー・品名等の情報も教えて頂ければ…

書込番号:12587418

ナイスクチコミ!0


クチコミ投稿数:32件

2011/01/31 21:12(1年以上前)

>>99%傍観さん
スイッチを押す→DRAMLED(赤色)数秒(3〜5秒間程度)点灯→各種ファンが激しく回転Or数回点滅→システム画面。
 という感じに毎回なります。
メモリ設定もちゃんとしているのに何ででしょう・・・・。
又マニュアルを見るとDRAMLEDは物理的に何かエラーがあると点灯するみたいで
普通じゃ点かないみたいなんですよ。
前のコメントでも書いた通り最小構成(マザーボード・CPU・CPUクーラー・電源・メモリ(1本)・グラフィックボード)で、やっているのですが
メモリを1600から1333に変えても同じ症状でした。

メモリは、GSKILL DDR3-1600 4GB×2 (F3-12800CL9D-8GBRL)と EliXir DDR3 1333 2GB×2を試しました。
EliXirメモリは返品が利いたので先ほど返品してきました。
両方メモリ設定もBIOSでちゃんとやりましたが、再起動時にBIOS情報がクリアされる為悉く消えてしまいます。



 現在悩んでいるのが、ASUSで推奨してるメモリを買って賭けてみるか
それとも別の事が原因なのかもう少し探ってみるかです。

一応前回も書いた通り自分のマザーボードユニティサポート部では、正常に動作しているみたいなので、相性から起きる問題なような気がしてなりません。
ps.パーツの相性でマザーボードとグラフィックボードとかってないですよね・・・?w 自分メモリしか聞いた事が無いので。

書込番号:12587997

ナイスクチコミ!0


クチコミ投稿数:33件Goodアンサー獲得:3件 M4N98TD EVOの満足度5

2011/02/01 23:27(1年以上前)

DRAM LEDが点滅している時点でフェイルセーフで動いているのでしょうが、勝手に動くのか・MemOKを押さないと動かないのかで見方は変わるかも…ですかね。
マニュアル通りに事を進めるとすれば、次はQVL記載のメモリで試す位しか無いでしょうか。
これでダメだと何かと痛いですねw

昨日メモリを一度取り付けなおしてみましたが、やはり点灯はしてますね。
一応推奨値で問題なく動いているので、自分はもういいですわw

書込番号:12593365

ナイスクチコミ!0


クチコミ投稿数:7件

2011/02/03 19:46(1年以上前)

スレ主さんまだ見てますかね?
一応自分もこのスレ見て役立ったので今後のためにコメントしておきます。
自分も一度メモリエラーが出たのですが、その時は挿し直しで起動出来ました。

・エラー時はDRAMLED点滅+ビープ音3回
・通常起動時はDRAMLED点灯(2〜3秒)

の様に記憶しています。

その他やった事と言えば、VGAにコードが干渉していたので回避+MemOKボタンを(1秒前後)押す。

メモリスロットの差し違えとかはないですよね?
説明書によるとCPU側の水色スロットから順に挿すみたいです(最小構成)。
2枚の場合は水色2つ。

一応メモリ書いときます。

CFD
W3U1333Q-2G (DDR3 PC3-10600 2GB 2枚組)

書込番号:12601287

ナイスクチコミ!1


クチコミ投稿数:32件

2011/02/04 13:24(1年以上前)

>>99%傍観さん
 一応memok!!を押すと機能が動作するみたいなんですが
DRAMLEDのエラー検出は押さなくても、点くみたいです。
ASUS推奨メモリが4GBで6千円とか高いので
これで、使えないとか言ったら・・・・・・・・・・・・・
早く使える様になりたいです;;

書込番号:12604457

ナイスクチコミ!0


クチコミ投稿数:32件

2011/02/04 13:32(1年以上前)

>>yamayama7777さん

yamaさんまだ見てますよ〜解決するまで粘るつもりですw
・エラー時はDRAMLED点滅+ビープ音3回
・通常起動時はDRAMLED点灯(2〜3秒)

むっ・・・・自分何故かケースにもマザーにもビープ音の線点いてなかったんですよ・・・・・・・・・なので自己判断するのが困難で^^;

>説明書によるとCPU側の水色スロットから順に挿すみたいです(最小構成)。
2枚の場合は水色2つ。
 マニュアル冊子にデュアルチャンネルで使う場合A1B1(青) A2B2(黒)
シングルチャンネルで使う場合任意に選んで使えると書いてあったんで
一応その通りにやってみたんですが、2度目の起動で同じく
BIOSがクリアされてしまいました。又挿すスロットを変えたり
強く挿してみても意味なかったです・・・・・。

電源が、原因とかは有りえなさそうだしな・・・グラボかメモリか
yamaさんが仰る通り症状が出てる人の中では、メモリを挿しなおしたり
スロットを変えたりで、直ってる人が居るみたいですね。

書込番号:12604481

ナイスクチコミ!0


クチコミ投稿数:7件

2011/02/07 20:46(1年以上前)

>>ビープ音の線点いてなかったんですよ
それイタイですね。自分基本ビープ音で判断なんで・・。
この辺見ながら
http://www.redout.net/data/bios.html
DRAMLEDだけだとメモリーしか判断できないじゃないですか::悲しい

でも向こうでも困ってるみたいですね?そこにGSKILLの文字が・・・(一番下、誰か新しいbiosくれ!と)
http://vip.asus.com/forum/view.aspx?id=20100928070534793&board_id=1&model=M4N98TD+EVO&page=1&SLanguage=en-us
解決されてないです。

健闘を祈ります。

書込番号:12620886

ナイスクチコミ!0


クチコミ投稿数:32件

2011/02/09 07:11(1年以上前)

>>yamayama7777さん
詳しくURLまで貼っていただきありがとうございます。
 普通マザーボード本体かケースにビープの線が点いているはずなんですが、
何故か両方ついてなかったです;;単品に購入できるのなら、買おうかなと・・・。

とりあえず起動と同時にDRAMLEDが点灯するので、今の所一番怪しいのは
メモリだと見ています。
海外でもやはり、同じ症状で困っている人が居るんですね^^;
Gskillのメモリ1万そこそこ値段もしたので、本当は諦めたくないのですが
埒が明かないので、後日新しくM4n98td対応の
Asus推奨メモリを購入してみようかと考えています。
できればクロック数は1333でいいので4G×2が欲しいですw

書込番号:12628037

ナイスクチコミ!0


クチコミ投稿数:7件

2011/02/09 19:37(1年以上前)

売ってるみたいですよ〜
http://www.sofmap.com/product_detail/exec/_/sku=10407793/-/gid=PS06040000

確かに良いメモリをお持ちのようでw
私もやはりメモリ関連が怪しいと思います。磨いてる人も居たりw

クロック数に関してですけど、何かこの板1600にしてもあまり速度は変わらないとどこかで見たような気がします。(リニューアルチップセットの関係?)

上記訂正です。通常起動時にDRAMLED点灯(2〜3秒)ビープ1回鳴ってます。memok作動の合図だと思われます。
>> kaleidostarさんの場合、DRAMLED点灯しているのでmemokオン状態でのメモリチェックで引っかかってるんじゃないかと・・・
(memokとメモリの相性?asus〜しっかりしろよですね?)

書込番号:12630454

ナイスクチコミ!0


クチコミ投稿数:32件

2011/02/10 14:50(1年以上前)

>>yamayama7777さん 
リンクありがとうございます!!!早速頼む事にしました^^
値段も安いしw

チップセットがNforceですしね・・・・なんだかんだ制限とかあって
そこまで速度出ないのかもしれませんね。
自分もはじめはDDR3 2000 を載せたくて、無理してメモリに数万かけてたんですが
こういう症状が出てきたとたん別に1333で良いやwって思うようになりましたw

自分もmemok!!が動作してチェックエラーで引っかかってると思うのですが、
memok!の説明を見ると、「memok!!のボタンを押すとmemok!!が動作します」って書いてあるんですよね・・・説明が間違っているのかそれともただの相性問題か。

金額が痛いですが、ダメもと今からASUS推奨メモリDDR3-1333 4GB×2 7500円で買ってきます;;

書込番号:12634163

ナイスクチコミ!0


クチコミ投稿数:7件

2011/02/10 19:25(1年以上前)

このチップセット 980a ってありますけど、実は本質は 780a みたいで。
なんか名前変えただけ?みたいな感じらしいです。
780aは数年前のチップセットなんでそこまで速度出ないのかな?と思います。

>>memok!の説明を見ると、「memok!!のボタンを押すとmemok!!が動作します」って書いてあるんですよね
そうなんですよw
自分の場合ボタンを押す前から!つまり初動作時にすでにmemok!!動作済みでした。(biosで確認済み)
biosアップデートのサービス受けたので、その時押されたのかどうかわかりませんが・・・
最新のbiosではmemok!!は初めから動作状態なんじゃないか?と。(メモリトラブル多いんでasusが回避策?)
kaleidostarさんはそのmemok!!に・・引っかかって・・・

買う前にmemok!!信用して買った自分が怖いですw
sliもゆくゆくはしようかと思ってたのに考え物ですね〜
asusのユーティリティーも信用できないみたいなんで気をつけて下さい。

書込番号:12635059

ナイスクチコミ!0


クチコミ投稿数:32件

2011/02/10 22:23(1年以上前)

>>yamayama7777さん 
早速先ほど、ビープコネクターとASUS推奨メモリを購入しました。
http://kakaku.com/item/K0000147639/

長い間ASUS使っていたので少し困惑ですw
3回製品交換してどこも異常ないと見るとやっぱ疑われるの
メモリとmemok!!ですもんね^^;
 >自分の場合ボタンを押す前から!つまり初動作時にすでにmemok!!動作済みでした。(biosで確認済み)

 なぬ!!!!bios バージョンいくつか覚えていますか?
自分のマザーだと起動時前回書いた時同様でmemok!!を試しに押すと又LED点灯して数秒後起動しました。(電源落とすといつもどおりクリア)

これ絶対memok!!が犯人ですよねwww 製品来たら起動テストしてみますが
これで変わらなかったらユニティにリアルに行ってこようかなw
相性確認済みメモリなんでこれで使えないとかなったら・・・

SLIも正直今になっちゃ微妙というかシングルでも別にいいかなーとw
ユーティリティはなるべく使わないようにしますよwオーバークロックツールとかAMDの専用ユーティリティ使うので使わずに終わるでしょうし^q^;

書込番号:12635897

ナイスクチコミ!0


クチコミ投稿数:32件

2011/02/10 22:31(1年以上前)

今ちょいっと、M4A88TDの方見て来たのですが・・・
memok!!関連でこんな書き込み見つけました。

>>私のも不調ですね

 メーカ推奨のメモリーではなかったからといわれればそうなのですが、?という点に気付きましたよ

 SerialATAのHDDドライブ 1台の時はきちんと認識していたのに、5台になったらメモリーエラーが起こりましたよ
 ボード上にLEDがあるから分かりましたが、HDDの相性or台数?がメモリーに影響するんでしょうね

 でも安心、ASUSにはMemOK!がありますよ

・MemOKボタンを押すと、安全なセッティングを自動構成するらしい
 いつ押すのか、マニュアルには記載がありません(オイオイ)が、電源を切った状態で数秒間マザー上のボタンを押します
 するとシステムが起動します
 が、
 メモリーエラーの解消と引き替えに『BIOSの設定内容がリセット』され初期状況になる
 HDDを一台しか繋がなければ、そりゃ起動しますが、それじゃ使えないよ

・BIOSを最新に更新
 USBメモリーにイメージを入れておけば、BIOS画面からアップデートできる
 フロッピー不要でDOSの知識も不要で便利

・最新BIOSがぁ

 BIOS設定で、HDDをAHCIを有効にするも、IDEでしか認識されない
 初期値に戻したり、ジャンパークリアーや果てはメモリーバックアップの電池をはずしたりもしました(電源コードは外してます)が、AHICのHDDとは認識してくれない

→ちなみに使っているHDDはすべて、GigabyteのマザーでデータドライブとしてAHCIモードで使っていたものです

 メモリーはMemOK!をせずともエラーは起こらなくなりました
 けどこれぢゃねぇ  使えない・・・

 いちおうWindows7 64bitなのですが、それ以前の問題です
 起動しないんだから・・・

 スレ主さんのおっしゃる「とんでもない値に変わっている」・・・まさにそれですね
 私の場合、安定してとんでもない値に変わるので、こんなのは安定しなくてもと思うのですが〜

 お正月の期間にトライしてみてダメだったら、サポートのお世話になってみます




見た通りm4n98tdに限らず起きている事が証明されているので
memok!!が犯人の確立が凄く高くなりましたw
重要な文はこれですね・・・>「メモリーエラーの解消と引き替えに『BIOSの設定内容がリセット』され初期状況になる」
文字通り同じ事が起きているので間違いないと思います。

書込番号:12635942

ナイスクチコミ!0


クチコミ投稿数:7件

2011/02/11 22:18(1年以上前)

>「メモリーエラーの解消と引き替えに『BIOSの設定内容がリセット』され初期状況になる」
それビンゴですね。

購入時biosは1101ですけど、今はアップしてますよ。
自分はMemOKオンでリセットされないんですけどね?
オフだとエラーでますからw

今気づいたんですが、説明書にbiosでのOC設定でシステム起動しない場合、
MemOKオンで初期設定に復元されると書いてあります。

たしかkaleidostarさんのメモリはOC仕様と思ったのですが、その仕様自体がbiosにOC判定されてるんじゃないでしょうか?

何にせよ推奨メモリで動いてほしいですねw。

書込番号:12641151

ナイスクチコミ!0


クチコミ投稿数:32件

2011/02/11 23:22(1年以上前)

>>yamayama7777さん 

 だいぶ未知の症状解決への道が開けてきましたね!
>自分はMemOKオンでリセットされないんですけどね?
オフだとエラーでますからw
 オフでエラー出るという事は、正常にmemok!!が作動して対応させているって事なんですかね・x・

一応ノーマルメモリとGskillのOCメモリも同じ症状が出てたんで、可能性的にハーフな所でしょうか;x;月曜の推奨メモリーで真実がわかる!!・・・・かもしれません^q^
それともまさかの・・・Gskillは、OC判定で起動不可でノーマルはただの相性だったり・・Orz


グラボとの相性とかは、まず考えられないですもんね^^;


なんにせよyamaさん度々の良い情報の提供ありがとうございます。

書込番号:12641568

ナイスクチコミ!0


クチコミ投稿数:7件

2011/02/12 22:45(1年以上前)

そうですねmemokの正常な動作ですw。

>>Gskillは、OC判定で起動不可でノーマルはただの相性だったり
その可能性ありますね〜www

昔はグラボ相性あったみたいですけど、今は大丈夫かと。
何かあれば高音ビープ鳴りますし。

自分も勉強になってるんでいいんですw。メモリは怖いと・・・
動作報告願いますね。
ここまできたら気になってw

書込番号:12646691

ナイスクチコミ!0


クチコミ投稿数:32件

2011/02/16 22:56(1年以上前)

購入メモリ

>yamayama7777さん
 今日の午後にメモリが届いたので早速どきどきしながら
起動テストしてみたのですが・・・・・・・結果は散々に。
更に状態が悪化しただけでした。

まず、電源を投入しても前までは起動までちゃんといけていたのに
今回は突如画面に出力すらしなくなりました。(電源投入時高回転でファンが回転し、何もおこらず画面はブラックアウトしたままでした。
たまに電源投入した時に、ゆっくり回転しだして徐々に高回転になる時があるのですが、その時はちゃんと何故か起動します。)
ビープ音は 電源投入時に1回「ピッ」で一区間あけてpc構成が表示される画面で
もう一度「ピッ」と鳴ります。図であらわすとこの様な感じでした*「・」単音「-」一区間 「・-・」又二、三度「ピピッ!」と連続でなった事がありました。
http://www.redout.net/data/bios.html
m4n98tdに使われているAMIのビープ音を見ると、単音1回が「DRAMリフレッシュ失敗」単音2回が「メモリーパリティーエラー」と出ていました。
どちらにしろ、メモリが原因なのは確かだと思うのですが、新品かつASUS相性確認済み専用メモリでこの症状ってどういうことなんでしょうねw
調べてみると、マザーのメモリスロット側に問題あると鳴ったりするとか
挿し込みスロットを間違ったりすると発生すると書かれていました。
シングルの場合はA1スロット(青1)でデュアルの場合はA1B1スロット(青1黒1)
に挿して試していたので、スロットの挿し込み間違いは無いと思うんですがね・・・・。

又何度か電源オンオフを繰り返して画面に出力できた時に、BIOSに入ってメモリ設定をしてみたのですが頻繁に設定中フリーズしたり、極たまに電源投入時何も触れていないのに勝手に電源オフになったりしました。

電源が問題でメモリエラーが発生したりって普段ありえないですよね?ww
それとも、自分が何か接続ミスをしているのか・・・・。
ASUSに期待して、自作マシンに16万投資して結局使えないとわ

書込番号:12666178

ナイスクチコミ!0


クチコミ投稿数:7件

2011/02/17 21:18(1年以上前)

お疲れ様ですorz
kaleidostarさんが気の毒でなりません。

>>今回は突如画面に出力すらしなくなりました。(電源投入時高回転で
ファンが回転し、何もおこらず画面はブラックアウトしたままでした。
たまに電源投入した時に、ゆっくり回転しだして徐々に高回転になる時があるのですが、その時はちゃんと何故か起動します。)

電源投入時のブラックアウトですが、自分も経験ありましてその場合、
ビープ音は「長 短×2」ビデオシステムエラーだったので、VGA挿し直し+VGAグリグリで直りました。

>>シングルの場合はA1スロット(青1)でデュアルの場合はA1B1スロット(青1黒1)
デュアルの場合はA1B1ですがA1B1は青2つです。A2B2は黒2つです!
青1黒1はそのビープ音なりますよ?
挿し間違いですか?書き違いですか?ww

>>電源が問題でメモリエラーが発生したりって普段ありえないですよね?
前に自前pcが逝った時に似ています。電源が評判悪かったので、電源かな?と思い電源を変えたんですが直らず・・
結局マザーボードでした。結果的に電源+メモリ+マザーを変えることになり動作しました。

他サイトからの引用ですがハード問題切り分け方法です。
http://q.hatena.ne.jp/1222490383
メモリもCPUもHDDも外して起動してください。
そこでエラー音(BEEP)とエラーメッセージが出たらとりあえずマザーボードOK、出なければマザーボードがNG。
次にメモリ1枚だけ乗せて起動、メモリがおかしいとエラー音なしでマザーが止まる場合があります、OKならエラー音が出ます。
メモリも通ったらCPUを乗せて起動。
ここまでやってエラーがなければBIOSセットアップに入れるはずです。
これもOKだったらHDDをつないでください。
後は、接続を疑うか電源を変えてみるしか・・・

上記サイトでも解決出来てないですが、
この手順で解決出来なければ残念ながら私ではお手上げですorz

書込番号:12669887

ナイスクチコミ!0


クチコミ投稿数:32件

2011/02/22 20:49(1年以上前)

>>yamayama7777さん 
 仕事の都合で返信送れてしまいました。

>電源投入時のブラックアウトですが、自分も経験ありましてその場合、
ビープ音は「長 短×2」ビデオシステムエラーだったので、VGA挿し直し+VGAグリグリで直りました。
 自分の場合はじめのうちは画面に問題なく出力されていたので単なるグラボの接触問題だと思っております;;ビープ音は短×2なんですけどね・・・

>シングルの場合はA1スロット(青1)でデュアルの場合はA1B1スロット(青1黒1)
デュアルの場合はA1B1ですがA1B1は青2つです。A2B2は黒2つです!
青1黒1はそのビープ音なりますよ?
挿し間違いですか?書き違いですか?ww
 すみませんw書き間違いましたwwww

今からダメもと切り分けテストやってみたいと思います。
報告できたら直ぐに又書き込みますね。

書込番号:12693171

ナイスクチコミ!0


クチコミ投稿数:32件

2011/02/22 23:53(1年以上前)

早速試して結果が出たので、書き込みます。
 結論から言うと、m4n98tdじゃ今まで通りbiosオールクリアでASUSの別製品で
m4n98tdと同じパーツで試した所普通に正常起動してました^^;設定して電源落としてもちゃんと保存されていました。
もうどうしていいかわかりません><;このままm4n98tdとcpuを無駄にして
終わるのか・・・・・・・・・・・。
明日とりあえずユニティに電話を入れてみます。

書込番号:12694327

ナイスクチコミ!0


クチコミ投稿数:236件Goodアンサー獲得:26件 M4N98TD EVOのオーナーM4N98TD EVOの満足度4

2011/03/04 08:32(1年以上前)

大変な事になってますね^^;

うちは1090TとM4N98TD EVOを去年の6月に同時購入しましたが特に不具合はないですね。
メモリはCFD W3U1333Q-2G/ PQI DD31333-2G2D/Corsair CMX4GX3M2A1600C9/その他2種で確認してみました。
BIOSは最初は0603で1090Tで起動できました。
その後BIOSは新しいのが出る度に更新し現在は1101です。
BIOS設定はほぼデフォルトでOCメモリの時だけ推奨設定を使用。
AHCI選択とCPUFANがPWMのため起動時に警告が出るのでそれをオフ。
どのメモリでもMemoOKはオフで、起動時の赤ランプは1度だけ2秒程度点灯しその後は消灯します。

割とメモリ関係でのトラブルはないのかな?と思っていたのでMemoOKは使用しませんでしたが一応確認するも特に問題はおきませんでした。

マザーボードにロッド単位の不良でもあるのでしょうか?

【OS】Windows7Professionalx64
【M/B】ASUS M4N98TD EVO
【CPU】AMD PhenomII X6 1090T
【RAM】Corsair CMX4GX3M2A1600C9 4本
【HDD】SEAGATE ST3500418AS x3
【VGA】MSI N480GTX Twin Frozr II 2WaySLI(266.58)
【PSU】Corsair CMPSU-950TX

書込番号:12737494

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

M4N98TD EVO
ASUS

M4N98TD EVO

最安価格(税込): 価格情報の登録がありません   登録日:2010年 3月16日

M4N98TD EVOをお気に入り製品に追加する <19

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:10月1日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング