『LAN1に接続できなくなってしまいました。』のクチコミ掲示板

2010年 6月中旬 発売

RECBOX HVL-AV1.0

DTCP-IP規格/スカパー!HD録画/スタンバイモードを備えたハイビジョン録画対応ネットワークHDDの据え置き型モデル(1.0TB)

RECBOX HVL-AV1.0 製品画像

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格(税別):¥16,800
ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • RECBOX HVL-AV1.0の価格比較
  • RECBOX HVL-AV1.0の店頭購入
  • RECBOX HVL-AV1.0のスペック・仕様
  • RECBOX HVL-AV1.0のレビュー
  • RECBOX HVL-AV1.0のクチコミ
  • RECBOX HVL-AV1.0の画像・動画
  • RECBOX HVL-AV1.0のピックアップリスト
  • RECBOX HVL-AV1.0のオークション

RECBOX HVL-AV1.0IODATA

最安価格(税込):価格情報の登録がありません 発売日:2010年 6月中旬

  • RECBOX HVL-AV1.0の価格比較
  • RECBOX HVL-AV1.0の店頭購入
  • RECBOX HVL-AV1.0のスペック・仕様
  • RECBOX HVL-AV1.0のレビュー
  • RECBOX HVL-AV1.0のクチコミ
  • RECBOX HVL-AV1.0の画像・動画
  • RECBOX HVL-AV1.0のピックアップリスト
  • RECBOX HVL-AV1.0のオークション

『LAN1に接続できなくなってしまいました。』 のクチコミ掲示板

RSS


「RECBOX HVL-AV1.0」のクチコミ掲示板に
RECBOX HVL-AV1.0を新規書き込みRECBOX HVL-AV1.0をヘルプ付 新規書き込み



ナイスクチコミ4

返信12

お気に入りに追加

解決済
標準

LAN1に接続できなくなってしまいました。

2011/11/21 18:37(1年以上前)


NAS(ネットワークHDD) > IODATA > RECBOX HVL-AV1.0

クチコミ投稿数:12件

REGZA Z9000に繋いで使用しています。
最近DIGAを買ったので、テレビや外付けHDDに取り溜めてあった番組をLAN-Sにムーブし、更にDIGAへムーブしておりました。またLAN1にはREGZAより直接録画した番組がたまっている状況です。

それまで問題もなく作業出来ていたのですが、昨日、気付いたらLAN1に接続できなくなっていました。
REGZA LINKで見るとLAN1もLAN−Sも表示され、LAN-Sは中身を表示できるのですが、LAN1を選択すると「機器に接続できませんでした」と出てしまいます。

この時、ムーブなどの作業は全く行っていない状況です。
Magical Finderで見ると、dlnaフォルダとcontentsフォルダはありますが、disk1フォルダはありません。今回マニュアルを見て知ったのですが、disk1フォルダはLAN1の内容を表示するのですね。
この事に初めて気づいたのですが、disk1は初めから表示が無かったように思います、が、昨日まではLAN1にも接続は出来ていました。

特にPCから設定をいじった覚えはないのですが、接続できなくなってしまった理由は何かあるのでしょうか?
また接続するために、何か出来る事はあるでしょうか?
どなたかご教授頂けると助かります。よろしくお願いします。




書込番号:13794823

ナイスクチコミ!1


返信する
クチコミ投稿数:30603件Goodアンサー獲得:5124件

2011/11/22 02:14(1年以上前)

「接続できなくなった」のが、
「Z9000」からだけということでしょうか?
 <この辺がイマイチ判り難いですm(_ _)m

とりあえずは「テレビのリセット」を行ってみては?
 <「テレビのコンセントを抜く」でリセットされます。
   ※「予約」などは消えません。
    「PCのシャットダウン」と同じです。


一応確認ですが、「HVL-AV1.0」の電源を切ったりはしていませんか?

書込番号:13796869

ナイスクチコミ!0


クチコミ投稿数:12件

2011/11/22 19:37(1年以上前)

名無しの権兵衛さん

ありがとうございます。
分かりづらい説明をしてしまってすみません。

とりあえずテレビのコンセント抜いてみましたが、症状は変わらずです。

詳しく言えば、先週金曜日まではRECBOXはネットには接続しておらず、もっぱらテレビの録画先として使用しておりました。
金曜日に無線LANでRECBOX,DIGAをそれぞれネットに繋げて、そこで初めてMagical Finderを使って、RECBOX→DIGA間のムーブを始めました。
今もですが、思えば最初からMagical Finderのコンテンツ操作画面で、dlnaとcontents(こちらは空です)しか無く、disk1のフォルダは無かったように思います。
disk1はLAN1の内容を表示するのですよね?とすると、やはり何か接続がおかしいのかもしれません。

RECBOXの電源は落とした覚えはないのですが、もしかしたらハブに繋がっているので、そのメインスイッチをいじってしまったかも?しれません。
その場合、何か対処方法はあるのでしょうか?

書込番号:13799062

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2021件 縁側-でじたるなくらしの掲示板

2011/11/22 21:04(1年以上前)

もっきー家電さん
> 今もですが、思えば最初からMagical Finderのコンテンツ操作画面で、dlnaとcontents(こちらは空です)しか無く、disk1のフォルダは無かったように思います。

それで正常です。

コンテンツ操作画面からアクセスできるのは dlna, contents フォルダだけです。

disk1 フォルダはパソコンのネットワーク共有機能からアクセスする形になります (REGZA TV も、パソコンのネットワーク共有と同じ仕組みで disk1 にアクセスしています)。


パソコンをお使いのようですから、「マイネットワーク (Windows XP の場合)」または「ネットワーク (Windows Vista, 7 の場合)」を開いてみて、RECBOX の名前の機器が表示されるかどうか、表示された場合にそれを開いてみて disk1 や contents フォルダが表示されるかどうか確認してみてください。(contents フォルダは、ネットワーク共有からも見られるし、コンテンツ操作画面からも見られます)

なお、パソコンからのアクセス方法や注意については、RECBOX のマニュアルの 17 ページ以降に書かれています。


パソコンからは disk1 にアクセスできるけど Z9000 からは相変わらずだめ、という場合は、セキュリティ設定で Z9000 のアクセスが拒否されているのかもしれません。

マニュアル 27 ページの説明を参考にして、とりあえず全部「許可」にしてみてください。


また、パソコンからも disk1 にアクセスできないというのであれば、フォルダー公開の設定が変更になってしまっているのかもしれません。

マニュアル 29 ぺーじの説明を参考にして、設定を確認してみてください。

書込番号:13799422

Goodアンサーナイスクチコミ!2


クチコミ投稿数:2622件Goodアンサー獲得:307件

2011/11/23 02:42(1年以上前)

もっきー家電さん
私の予想で恐縮ですが、現在のLAN1(disk1)はRECBOXをZ9000のLAN-HDD専用端子(3つ並んだ向かって左側)に接続していたときに自動でできたものではないでしょうか?

RECBOXをルーターなどネットにつないだ場合は直接接続時のLAN1は、現在無線ルーター接続しているのならば無効となるのではないでしょうか?

対処方法はLAN-HDD機器の登録をやり直す必要があるのではないかと思います。
ルーター接続のLAN-HDD(LAN1やLAN2など)は通常手動で登録します。

方法は
レグザリンク→レグザリンク設定→LANハードディスク設定→機器の登録
この画面で現在ルーター接続されているRECBOXのdisk1にチェックを付ける
これでよいと思うのですが、間違っていたらすみません。

書込番号:13800847

ナイスクチコミ!1


クチコミ投稿数:12件

2011/11/23 05:23(1年以上前)

名無しの権兵衛さん

ありがとうございます。
disk1フォルダがコンテンツ操作画面で見当たらないのは正常なのですね。良かったです。
ネットワークで見ましたら、RECBOXはあるんですが、クリックするといつものweb操作ページになります。
こちらに投稿する前にもマニュアルP18の検索で\\〜を探したのですが、「アクセスできません」と出てしまっていました。って事はテレビ側からでなくPCからもだめという事でしょうか?
コンテンツ操作でLAN-SがいじれるのでPCからはOKなのだろうと思っていたんですが、LAN1とはまた別の話と言う事なのですね。

その他、マニュアルを見てフォルダーは公開になっている事を確認し、全て許可にもなっている状態です。P72は一応見て確認済みではあるのですが・・・
一つ?なのはセキュリティソフト(Norton)ですが、今まで使っていて問題はなかったので多分大丈夫だと思っているのですが。。。
無線LANで繋いだ時に、何かおかしなことをしてしまったのだろうとは思うのですが、何をしたらよいものやら分からず困っています。


ローカスPCIさん

ありがとうございます。
レグザリンクのLANハードディスク設定を見ましたら、LAN1にチェック入っておりました。
が、軽はずみに一度そのチェックを外してもう一度チェックつけようと思ったら、今度は「機器の登録に失敗しました」と出てしまい、現在はチェックが付いていない状態です。
現在は無線子機の端子を真ん中に繋ぎ、その子機にRECBOXを繋いでいますが、無線LANにする前も一番左の端子は使わず、真ん中に繋いでいました。
レグザリンクでLAN1、LAN−Sもは確認できているので良いかと思っていましたが(今はLAN-Sのみですが)、手動で再登録等する必要があるのでしょうか?

書込番号:13800984

ナイスクチコミ!0


クチコミ投稿数:965件Goodアンサー獲得:127件

2011/11/23 10:36(1年以上前)

もっきー家電さん

>ネットワークで見ましたら、RECBOXはあるんですが、クリックするといつものweb操作ページになります。
お使いのOSがXPなら、以下の操作で表示できるはずです。
(自分も「disk1」フォルダをマイネットワークに表示できず困っていました。
 また、Win7、vistaの操作方法は残念ながらわかりません…)

1.マイネットワークの画面を開く
2.画面左上の「ネットワークプレイスを追加する」をクリックする
3.「ネットワークプレイスの追加ウィザード」画面が開くので、右下の「次へ」を押す
4.次の画面でも「次へ」を押す
5.次の画面で真ん中やや右よりの「参照」ボタンを押す
6.「フォルダの参照」画面が表示されるので、
  「ネットワーク全体」 → 「Microsoft Winsows Network」 → 「Workgroup」(多分)と選択する
7.「Workgroup」(多分)に「Hvl-xxxxxxxx」が表示されるので、それをクリックする
8.「contents」と「disk1」が表示されるので、「disk1」を選択して下の「OK」ボタンを押す
9.「ネットワークプレイスの追加ウィザード」画面に戻るので、「次へ」 → 「次へ」 → 「完了」を押す

上記の操作でマイネットワークに「disk1」フォルダが表示されると思います。

この部分しかアドバイスできませんが、PCに表示できるといいですね。

書込番号:13801633

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2021件 縁側-でじたるなくらしの掲示板

2011/11/23 11:35(1年以上前)

もっきー家電さん
> ネットワークで見ましたら、RECBOXはあるんですが、クリックするといつものweb操作ページになります。

これですが、最初「あれ?」と思ったのですが、今自分の Win7 PC で確認してみて理解しました。

お使いの OS は Windows 7 (もしくは vista ?) で、ネットワークを開いた時に表示される中の「メディア機器」に RECBOX が表示されているということですよね?

私が前に書いた時は、(自分とっては当たり前だったので) 無意識にそれは気にしていなかったのですが、そこではなく「ネットワーク」の中の「コンピュータ」(おそらく項目群の一番上に表示されていると思います) 「にも」 RECBOX が表示されるべきなのです。

もしくはそこに表示されていない場合でも、すでに試されたように取説 18 ページのように検索して探せば見つかるはずなのです。


> 「アクセスできません」と出てしまっていました。って事はテレビ側からでなくPCからもだめという事でしょうか?

そういうことですね。

ただ、ネットワーク関係のトラブル・不具合は原因となりそうなものが山ほどあるので、この現象は「PC から RECBOX のファイル共有機能へアクセスできていない」ということは確かですが、それをもってすぐに「REGZA TV から disk1 へアクセスできない原因と同じ」と判断できるかどうかは微妙です。(おそらく同じ原因である可能性が高いとは思いますが)


> コンテンツ操作でLAN-SがいじれるのでPCからはOKなのだろうと思っていたんですが、LAN1とはまた別の話と言う事なのですね。

はい、別です。

RECBOX は「ファイル共有サーバ機能」と「DLNA/DTCP-IP サーバ機能」という 2 種類の機能をもっていて、これはネットワーク機能としては別々のものです。

REGZA TV の録画 (LAN 1) に使ったり、パソコンのフォルダとして見えるのはファイル共有サーバ機能を使っていて、REGZA TV からダビングする (LAN-S) のは DLNA/DTCP-IP 機能を使っています。

disk1 フォルダはファイル共有機能でのみアクセスできて、contents フォルダは両方の機能から使え、dlna フォルダは DLNA/DTCP-IP 機能でのみ使えます。(「コンテンツ操作」は DLNA/DTCP-IP 用のフォルダ・ファイル管理だと思ってください)


ということで、現状だと RECBOX のファイル共有機能にアクセスできない状態になってしまっているということですね。


この状態から原因追求をして対処していくのには、ネットワークやパソコンなどのそれなりの知識がいる場合が多いのですが、もし可能ならとりあえず以下の事柄を試してみてください。

1) パソコンと RECBOX を LAN ケーブルで直接接続して、双方の電源を入れなおして 30 秒以上してから、パソコンの「ネットワーク」の「コンピュータ」に RECBOX が表示されるか、もしくは検索から RECBOX にアクセスできるか試してみる。

2) 同様に Z9000 (の真ん中の LAN 端子) と RECBOX を直接 LAN ケーブルで接続して、LAN 1 の再登録ができるか試してみる。(なお、USB HDD の場合は再登録すると初期化されてしまい、録画番組が消えてしまいますが、LAN HDD の場合は初期化はされないので、番組は消えません。逆にいうと、もし今後 USB HDD を使われる際は「うっかり登録解除」をしないように十分に気をつける必要があります)

3) 金曜日の接続変更前の状態に戻してみて、Z9000 から LAN 1 の登録やアクセスができるか試してみる。

これらは 1) から順にやる必要はなく、どの順番でもよいです。(状況が確認できれば、どれか一つだけでもよい)

これらで確認するのは、RECBOX のファイル共有機能 (録画やパソコンからのファイル操作に使える) が正常に動作しているかどうかです。(RECBOX の機器そのものへアクセスできるか、さらにファイル共有機能が使えるかどうか)

もしこれらのいずれかでアクセスができるのであれば、RECBOX の設定そのものは正しいということになり、無線 LAN ルータを介した接続や、セキュリティ設定等のどこか別のところに原因があることになります。

逆に、上記のいずれでもアクセスできないのであれば、そもそも RECBOX の設定がどこかおかしいという可能性が一番高いので、その状態のまま RECBOX の設定をいろいろ試してみて、正常に動作するような設定の状態を見つけるという作業が必要になります。


> レグザリンクでLAN1、LAN−Sもは確認できているので良いかと思っていましたが(今はLAN-Sのみですが)、手動で再登録等する必要があるのでしょうか?

LAN-S は Z9000 がネットワーク (LAN) を使う際に毎回機器を探して、見つかったら表示しますが、LAN 1 は登録されたらそれを記憶しているので、実際にネットワークを介してアクセスできなくても表示はされます。

LAN 1 のチェックを外した状態だとレグザリンク画面には出てこないと思うのですが (自分の Z7000 で試したらそうなりました)、いずれにしろ、LAN 1 にチェックを入れていないと録画・再生には使えないはずです。

書込番号:13801834

Goodアンサーナイスクチコミ!0


クチコミ投稿数:2622件Goodアンサー獲得:307件

2011/11/23 14:00(1年以上前)

もっきー家電さん
申し訳ありません。
LAN-HDD専用端子に以前つないでいたのではないかという私の予想は大はずれだったようですね。
皆さんのアドバイスを参考にして復旧できること期待します。

私から一つだけ追加するとしたら、LAN-HDD登録時の操作です。
接続機器にチェックを入れる前に、赤ボタンを押して再検索してみるほうがよいかと思います。
(あまり差はないかもですが念のためという程度です)
それと、RECBOX自体も一度ブラウザメニューの詳細設定からシャットダウンまたは再起動してやった方がよいと思います。

書込番号:13802285

ナイスクチコミ!0


クチコミ投稿数:12件

2011/11/23 20:28(1年以上前)

皆さん、ありがとうございます。仕事より帰宅したら、なぜかネットに接続できない状況になっていて・・・結局は無線LAN親機がフリーズ?したのか、再度繋ぎ直して元に戻りましたが、この件の事もあって、疲れてしまいました。。。

3年ぶりの自作ワクワクさん
家のPC、ビスタなんです。なので、マイネットワークっていうのが無くて、何年か前までXP使ってたはずなのに忘れてしまって該当するのがどこにあるのか・・・ちょっと探すのも今は余裕がなくて出来ずにいます。もう少し時間に余裕ができたら探してみます。
アドバイスありがとうございました。

Shigerogさん

まずは一度目のレスに対して、お名前混同してしまって申し訳ありません。先程やっと間違いに気付きまして・・・大変失礼しました。
Shigerogさんには以前にもレス頂いてますよね、本当にありがたいです。
さて、まず「ネットワーク」の中の「コンピュータ」と言うのは、ネットワークをクリックすると自分のパソコン、RECBOX,DIGA等の機器が並んでる中で、自分のパソコンをクリックした中にRECBOXがあるか?と言う事ですか?今のところプリンターしかないです。この辺り、私の理解が足りなくてまだカン違いしてる気もしますが。
教えて頂いた対処法、2を試してみました。金曜以前は2の状況で繋いでましたのでイコール3になります。
結果、再登録はできませんでした。LAN1にRECBOXが出ていたのですが、「登録に失敗しました(あやふやですが)」とエラーが出ました。
この時点で、レグザリンクを見るとLAN-Sも消えてしまっていたので、もう一度テレビの真ん中の端子に無線子機→RECBOXで接続し直し、また再登録試みましたが、今度はLAN1にRECBOXは無く、「機器が見つかりませんでした」とエラーが出てしまいました。
この時間、家族がテレビを見ていてゆっくり取り掛かれないので、もう少し時間のある時にちゃんと接続をやり直すべきなのかもしれません。そもそも無線子機での接続がおかしいのかもと思ったり。
対処方1も試したいのですが、テレビ周りの配線がタイトな中でごちゃごちゃしていて、お休みの日にでもないと出来ません。週末までこの状況なら試してみます。

USB-HDDとLAN-HDDの違い、教えて頂いて勉強になりました。電源を抜いたり、登録し直したりして中のデータが消えたら困るなーなんて心配していたので良かったです。

ローカスPCIさん
いえいえ、レス頂けるだけでもありがたいです。実はメーカーサポートにもこちらに書き込む前に問い合わせしてるのですが(メールで)未だ返答なしなので。
赤ボタン押してみましたが、「機器が見つかりません」と出てしまいました。
それと、webブラウザから、シャットダウンも試してみましたが状況変わりません。

これだけ皆さんに教えて頂いて復旧できないとなると、我ながら情けなくなります。。。

書込番号:13803757

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2021件 縁側-でじたるなくらしの掲示板

2011/11/23 22:50(1年以上前)

もっきー家電さん

名前の件は気にしないでくださいね。誰しもミスはありますから。(私もいろいろな場面でミスしていますし)


> まず「ネットワーク」の中の「コンピュータ」と言うのは、ネットワークをクリックすると自分のパソコン、RECBOX,DIGA等の機器が並んでる中で、自分のパソコンをクリックした中にRECBOXがあるか?と言う事ですか?

いえ、先の書き込みで書いたのは Windows 7 (Win7) の場合の話でした。

Win7 だと、「ネットワーク」を開いた時に「コンピュータ類」や「ネットワーク機器」「AV 系機器」などの種類ごとに表示されるのです。

参考: http://win7.jp/00cap7v/v7-00406.jpg


お使いのコンピュータの OS の種類が分からなかったので Win7 で説明してしまったのですが、Vista だとどうやら「ネットワーク」内の機器表示をする際に、種類ごとの分類表示はしてくれないようですね。

で、上の参考の図に MAIN という機器が「コンピュータ」と「メディア機器」の両方に表示されていますよね。

RECBOX も同様に、Win7 の PC 上だと「コンピュータ」のところと「メディア機器」のところの両方に同じ RECBOX が表示されて、コンピュータのところの RECBOX をクリックすると disk1 フォルダが表示され、メディア機器のところの RECBOX をクリックするとブラウザが起動して操作画面が表示されます。


推測するに、Vista の場合も機器の種類の分類表示はされないにしても、RECBOX が 2 つ出てきて、コンピュータの形をしたアイコンの方の RECBOX をクリックすると disk1 が出てくるのじゃないかと思います (Vista の実機で確認したわけではないですが)

ただ、いずれにしろ「検索」の方で見つからないということで、正常表示はされていないとは思います。


> 教えて頂いた対処法、2を試してみました。金曜以前は2の状況で繋いでましたのでイコール3になります。
> 結果、再登録はできませんでした。LAN1にRECBOXが出ていたのですが、「登録に失敗しました(あやふやですが)」とエラーが出ました。

うーん、RECBOX が表示されたということは、ネットワーク接続関連には問題はなさそうで、RECBOX の動作状態が正常ではないように思えますね。

ただ、

> この時点で、レグザリンクを見るとLAN-Sも消えてしまっていたので、

これが気になります。Z9000 と RECBOX を汎用 LAN 端子で直結されているのであれば、LAN 1 も LAN-S も両方表示されると思うのですが...

というか、金曜以前の時点ではこの接続状態で LAN-S も表示されていたのですよね?

ということは、ネットワーク接続にも何か問題があるのかもしれません。


> もう一度テレビの真ん中の端子に無線子機→RECBOXで接続し直し、また再登録試みましたが、今度はLAN1にRECBOXは無く、「機器が見つかりませんでした」とエラーが出てしまいました。

この時は LAN-S は表示されるのでしょうか?

Z9000 の真ん中の汎用 LAN 端子を使っているのであれば、RECBOX と直結した場合も、無線子機を介している場合も、ネットワークの接続形態は本質的には同じなので、LAN 1 や LAN-S が表示されるのかされないのかというのは、直結と無線子機のどちらの接続方法でも同じ現象になるはずなのですが...

もし、直結の場合と無線子機を介した場合で、LAN 1 や LAN-S の表示の具合が違っているということであれば、無線子機が入ることで何か影響していしまっている可能性もありますね。
(無線子機の不具合とか性能的な問題とか)

とはいえ、現在の状況ではなかなかじっくりと確認してみることが難しいとのことですので、再度 RECBOX の基本的な設定と、ネットワーク (LAN) の接続方法を確認して、Z9000 での再登録を何度か試してみてください (ネットワークの状況によって Z9000 と RECBOX 間の応答が遅くてうまく相手が見つからないとか、登録ができていない可能性もあるので、何度か繰り返すことでたまたまうまくいくかもしれないからです)

その際に、「これはすでにやっている・分かっているから大丈夫」と思い込まないで、まったく一から設定しなおすつもりでじっくり確認してみることをおすすめします。

人って意外と「これは大丈夫 (のはず)」と思っていることについては見逃しがちで、そこに原因があることもありえますので。(もしくは可能なら他の人に確認してもらうというのも、違って視点で見直しができるのでよいでしょう)


で、それでも進展しないときは、時間が取れる時に先に書いた 1) を試してみて RECBOX の応答を確認してみてください。

なお、その際にはパソコンと RECBOX の直結を試すだけじゃなくて、可能ならパソコンと RECBOX の間に無線子機を入れてみて (パソコンを Z9000 に見立てて、Z9000 をつないでいるのと同じようなつなぎ方をしてみる)、それで違いがあるかどうかを確認してみると、無線子機の影響があるかどうかの確認もできると思います。

で、その際は disk1 へのアクセスだけじゃなく、RECBOX の Web 操作画面へのアクセスも試してみると、何ができて何ができないのか、どこに原因がありそうかの切り分けがやりやすくなると思います。(本来なら、直結の場合も無線子機経由の場合も、パソコンから disk1 へのアクセスもできるし、Web 操作画面へもアクセスできるはずです)

書込番号:13804632

Goodアンサーナイスクチコミ!0


クチコミ投稿数:12件

2011/11/24 20:41(1年以上前)

Shigerogさん

再度のレスありがとうございます。
そして本当に詳細に渡って教えて頂きありがたい気持ちでいっぱいです。
今朝、レス読ませていただいた時点では、週末に最初から配線やり直してみようと思っていたのですが・・・
何と、先程帰宅してみたら直っていました!!!

DIGAの電源を入れようと思ったところ、何かおかしな表示が出たまま操作が出来なくなっており、もしかしてと思い、またPCからMagical Finderを立ち上げてみて(留守中DIGAへのムーブを行っていたため)、ついでにdisk1にアクセスできるかまた試してみたら、何とできるではありませんか!

慌ててテレビでレグザリンクを見たところ、昨日消えてしまっていたLAN-Sが表示されていたので、もう一度機器の登録を行ってみたところ、LAN-1が出ていたのでチェックを入れて無事復旧しました♪

あれだけ分からなくて苦しんだのに、元に戻るときはこんなにあっけないなんて・・・
留守中、機器をいじった人はいないので、一体何が原因だったのかさっぱりわかりません。
結局配線等が原因ではなかったようだし、いつからLAN-1にアクセスできなくなっていたかはっきり分からなかったのですが、金曜以降ではなく、それ以降「突然に」だったんだなと思います。

何だか散々教えて頂いてこんな解決で申し訳ないようですが、色々と勉強になりました。
Shigerogさんを始め、皆様本当にありがとうございました。

書込番号:13808140

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2021件 縁側-でじたるなくらしの掲示板

2011/11/24 21:13(1年以上前)

もっきー家電さん

なんにしても解決してよかったですね。

原因が分かるともっとよいのでしょうが、また同様のことがあった時に今度はとりあえずご自分でいろいろやってみることができるようになったのではないかと思いますから、それはそれでよかったのかなと。

いずれにしろ、デジタル番組ライフを満喫されることをお祈りしています。

書込番号:13808298

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

RECBOX HVL-AV1.0
IODATA

RECBOX HVL-AV1.0

最安価格(税込): 価格情報の登録がありません   発売日:2010年 6月中旬

RECBOX HVL-AV1.0をお気に入り製品に追加する <378

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[NAS(ネットワークHDD)]

NAS(ネットワークHDD)の選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:4月16日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング