『突然、このHDDだけ認識しなくなった』のクチコミ掲示板

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―
ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • 0S03361 [4TB SATA600]の価格比較
  • 0S03361 [4TB SATA600]の店頭購入
  • 0S03361 [4TB SATA600]のスペック・仕様
  • 0S03361 [4TB SATA600]のレビュー
  • 0S03361 [4TB SATA600]のクチコミ
  • 0S03361 [4TB SATA600]の画像・動画
  • 0S03361 [4TB SATA600]のピックアップリスト
  • 0S03361 [4TB SATA600]のオークション

0S03361 [4TB SATA600]HGST

最安価格(税込):価格情報の登録がありません 登録日:2011年12月19日

  • 0S03361 [4TB SATA600]の価格比較
  • 0S03361 [4TB SATA600]の店頭購入
  • 0S03361 [4TB SATA600]のスペック・仕様
  • 0S03361 [4TB SATA600]のレビュー
  • 0S03361 [4TB SATA600]のクチコミ
  • 0S03361 [4TB SATA600]の画像・動画
  • 0S03361 [4TB SATA600]のピックアップリスト
  • 0S03361 [4TB SATA600]のオークション

『突然、このHDDだけ認識しなくなった』 のクチコミ掲示板

RSS


「0S03361 [4TB SATA600]」のクチコミ掲示板に
0S03361 [4TB SATA600]を新規書き込み0S03361 [4TB SATA600]をヘルプ付 新規書き込み



ナイスクチコミ4

返信21

お気に入りに追加

解決済
標準

突然、このHDDだけ認識しなくなった

2013/12/28 10:54(1年以上前)


ハードディスク・HDD(3.5インチ) > HGST > 0S03361 [4TB SATA600]

スレ主 122333abcさん
クチコミ投稿数:8件

初めて投稿いたします。

【環境】
CPU:4770k
メモリ:TED316G1600C11DC-AS(8GB×2枚)×2の32GB
マザー:Z87-Pro
SSD:530 Series SSDSC2BW180A4K5(←OS:win7 64bit ulti入ってます)
HDD(1):0S03361 [4TB SATA600](←当HDD:データ用)
HDD(2):Hitachi製 500GB(←データ用)
電源:帝力プラチナ プラグイン700W SPTRP-700P

※昨夜までは、上記構成で使用できておりました。

【症状】
本日、PCケースを開け、配線の確認をし(ケーブル抜差し等はせず、配線をまとめたりしました。)、
電源を入れました。

すると、普段はBIOS画面⇒winロゴ⇒ログオン画面となるのですが、
BIOS画面(asusのロゴの下に「F2」「Del」押してくださいというメッセージの画面)が表示されたまま、winロゴの画面に移行せず、「F2」「Del」押しても反応しない状態になりました。

【試したこと】
PC電源を落とし、PC電源ケーブルを抜き、2つのHDDのケーブル類を全て取り外し、SSDのみ接続したまま電源を入れると、問題なくwin起動しました。
さらに、SSD+HDD(2)と接続すると、win起動し、データも読めました。

しかし、SSD+HDD(1)と接続すると、最初の状態(BIOS画面が表示されたまま、winロゴの画面に移行せず、「F2」「Del」押しても反応しない)になり、BIOS設定画面にも移行しません。

・CMOSクリアしても改善なし。
・HDDのSATAコネクタ、信号ケーブルは、別の物と変えても同じ。
※この症状の時、マザーボード上のQ-LEDという表示には「A2」と表示されております。
  →ちなみに、SSDのみやSSD+HDD(1)で起動出来た時は、Q-LEDは「A0」と表示されております。


以上が、現在の状況です。

何か解決策はありますでしょうか。
皆様のお力をお貸し下さい。よろしくお願いいたします。

書込番号:17007210

ナイスクチコミ!0


返信する
P577Ph2mさん
クチコミ投稿数:14445件Goodアンサー獲得:4767件

2013/12/28 11:03(1年以上前)

常識的に考えれば、HDDがクラッシュしています。
A2はHDDにアクセス中にエラー、というような意味じゃなかったですかね。
反応がないのは、HDDにアクセスしようとして、リトライを繰り返しているからでしょう。しばらく待てば、エラーとしてスキップするんじゃないですか。
HDDから異音などしませんか。

書込番号:17007238

ナイスクチコミ!0


スレ主 122333abcさん
クチコミ投稿数:8件

2013/12/28 11:58(1年以上前)

P577Ph2mさん

ありがとうございます。

やはりその可能性が高いでしょうか。
購入して、10日程しか経ってないので。
どうにか復旧できないか、模索しているところです。

書込番号:17007413

ナイスクチコミ!0


スレ主 122333abcさん
クチコミ投稿数:8件

2013/12/28 11:59(1年以上前)

P577Ph2mさん

追記

異音は特に目立つ感じではありません。(正常時と変わらないと思います。)

書込番号:17007418

ナイスクチコミ!0


クチコミ投稿数:4799件Goodアンサー獲得:447件

2013/12/28 12:06(1年以上前)

HDDが逝かれたと思われます。
他のパーツは健在のようですのでまだ良かったですね。

HDDは回転しているようでしたか?
まあいつまでも接続しているのは危険なのでもう外したほうが良いと思います。

やるとすれば危険を覚悟でUSB接続して回転しているか確認、
回転していればMBRなど修復をかけてみて復活できるか試すくらいでしょうか。
勉強になるかどうか?
https://www.google.co.jp/#q=mbr+%E4%BF%AE%E5%BE%A9

書込番号:17007436

Goodアンサーナイスクチコミ!2


スレ主 122333abcさん
クチコミ投稿数:8件

2013/12/28 12:25(1年以上前)

1981sinichirouさん

ありがとうございます。
私も、USB接続で試そうと思ってます。が、変換ケーブルがないので、購入いたします。
MBRも挑戦してみます。

また、数日後にご報告致します。

書込番号:17007505

ナイスクチコミ!0


クチコミ投稿数:22674件Goodアンサー獲得:2058件

2013/12/28 12:29(1年以上前)

>購入して、10日程しか経ってないので。

これは関係ないです。個体で見た場合、いつ壊れるかはわかりません。

確率的に買った直後は壊れやすい (3年ほどで故障発生率は最小になる) というのはありますけど、あくまで確率。

書込番号:17007517

ナイスクチコミ!1


スレ主 122333abcさん
クチコミ投稿数:8件

2013/12/28 13:06(1年以上前)

ムアディブさん

ありがとうございます。

個体差は理解しているつもりですが、時間かけてデータ移行したばかりだったので。
残念というか、なんと言うか。

書込番号:17007618

ナイスクチコミ!0


クチコミ投稿数:4799件Goodアンサー獲得:447件

2013/12/28 13:14(1年以上前)

>変換ケーブルがないので

USBケーブルがあれば、変換ケーブルは必要ないと思います。
外付けにするので電源付きのケースが良いです。
参考サイトです。
http://kakaku.com/pc/hdd-case/

https://www.google.co.jp/#q=%E3%82%AF%E3%83%AD%E3%83%BC%E3%83%B3hdd%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%89

書込番号:17007644

ナイスクチコミ!0


越後犬さん
クチコミ投稿数:6455件Goodアンサー獲得:1264件

2013/12/29 08:48(1年以上前)

ハードディスク起動順を SSD のみにしたらいいんじゃないですか?

SSD のみ接続で OS 起動し、
ホットプラグに設定した SATA ポートに該当のハードディスク繋いだら認識しますかね?

書込番号:17010615

Goodアンサーナイスクチコミ!1


スレ主 122333abcさん
クチコミ投稿数:8件

2013/12/29 13:35(1年以上前)

1981sinichirouさん

ありがとうございます。
知人がUSB変換ケーブルを持っていたので、明日届けてくれるそうです。
教えて頂いた商品も候補にしてみます。

越後犬さん

ありがとうございます。
SSDのみ接続でOS起動→ホットプラグに設定したSATAポートに該当のHDD繋いでみました。
1分後くらいに、認識され、ファイルが見れました!
数年間の大切なデータを失わずにすみました、本当に助かりました!

現在、念の為、別HDDにバックアップ中ですが。。

しかし、当HDDが認識された状態で再起動しても、同じくBIOS画面から先に進まず。
当HDDを認識させるには、やはりSSDのみの接続でOSを起動し、ホットプラグSATAポートに当HDDを繋がなければならない状況です。

どういった対策が必要でしょうか。
バックアップ完了後、OSクリーンインストールでしょうか。

書込番号:17011413

ナイスクチコミ!0


越後犬さん
クチコミ投稿数:6455件Goodアンサー獲得:1264件

2013/12/29 14:04(1年以上前)

BIOS でハードディスクドライブを SSD のみにする、
もしくは SSD が先頭にくるように設定したら起動するでしょうか?

書込番号:17011506

ナイスクチコミ!0


クチコミ投稿数:4799件Goodアンサー獲得:447件

2013/12/30 05:01(1年以上前)

ひょっとして不具合が出る前にパーテーションの操作とかしませんでしたか?

なんだか1昨日私が経験した状況に似ているなーと思ってます。

昨日やっと回復した(^_^;

書込番号:17014037

ナイスクチコミ!0


スレ主 122333abcさん
クチコミ投稿数:8件

2013/12/30 13:37(1年以上前)

越後犬さん

SSDのみで起動し、ロクオン後、当HDDを接続して認識させたあと、そのまま再起動するとBIOSの設定画面にいけないので、起動優先順位は設定したくてもできない状況なのです。

1981sinichirouさん

実は購入後すぐ、当HDDを2TBずつにパーティション分割しました。ただ、10日程は問題なく使用できてましたが。
何か関係ありそうですね。

書込番号:17015219 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:4799件Goodアンサー獲得:447件

2013/12/30 14:31(1年以上前)

>HDDを2TBずつにパーティション分割しました。ただ、10日程は問題なく使用できてました

単純に分けた事くらいでは問題ないと思います。しかしなんでだろ?

↓ここからは私の失敗談w
ディスクの管理から見てみると、1MBほどの未割り当て領域がOSのSSDに1つ、データ用HDDに3つできていました。
今までなかった未割り当て領域なので、フリーソフトで操作してこれを無くしたところなんと!
OSを起動するとcontroller bus#00・・・・・のメッセージが出て止まったまま、
BIOSまで行けずどうしようもなくなりました。コネクター変えても配線を変えてもだめ、

windows7のほうで起動させたら(同じハードです。データ用HDDは起動した)正常に起動、この時点で問題はSSDのみと判断、
そこからフリーソフトでデータ用HDDの修復を試みるも1MBでは無理だとのメッセージが出て何回やってもだめ(苦笑)
SSDのほうのファームウエアを確認したら正常だったので、まだ使えると思い、MBRの修復をしてみようかと思いましたが、
だめな気(パーテーションをいじっているしね)がしてクローンから復旧させました。
無事復旧しましたが、データが古かったので最新にするのに時間がかかった次第(^_^;

データ用のHDDはパーテーションを作成しなおして復旧させました。


ところが!!
 なんと!! 今までシステムで予約済み領域が見えなくなっていたのが、なんと!!Hドライブになっている!!
しかも100MBから350MBに増えている!! どういう事?? 混乱しているが、とりあえずAドライブにしてみた、とりあえず使えている。

で後でフリーソフトでA領域が見えなく出来るか試してみる予定です。

あー余計な事をしてしまった(苦笑) 

書込番号:17015398

ナイスクチコミ!0


クチコミ投稿数:4799件Goodアンサー獲得:447件

2013/12/30 14:50(1年以上前)

windows8.1は変な物ができるようになった?

追伸
 ちなみに変な1MBの未割り当てと350MBは、
 画像参照ください。

書込番号:17015464

ナイスクチコミ!0


クチコミ投稿数:4799件Goodアンサー獲得:447件

2013/12/30 14:56(1年以上前)

あれ Aが見えないので再度(^_^;

書込番号:17015490

ナイスクチコミ!0


クチコミ投稿数:4799件Goodアンサー獲得:447件

2013/12/31 16:15(1年以上前)

ドライブ文字は無しでOK

余談ですが最終報告です。

ヒヤヒヤしながらやりましたが、
 結局ドライブ名は無しにして起動できました。

8.1の特徴?
 なんでこういうややこしい事になるのかなーという感想ですね。

書込番号:17019859

ナイスクチコミ!0


mook_mookさん
クチコミ投稿数:943件Goodアンサー獲得:152件

2013/12/31 19:32(1年以上前)

122333abcさんのはデータが回復できたわけですから、パーティションを削除してもう一度作り直せば使えるのでないでしょうか。原因不明ですが、何かの際にMBRにBIOSの気に入らないものが入ったのでしょう。それがBIOSのバグを誘発した可能性が大きいですね。

1981shinichrouさんの小さい未割り当て領域の件は、別に特別なことでなくてそこら中にあることで、そのままにしておけば良いのです。350MBの方はWindowsが起動の時に使うパーティションで触らない方が良いですね。VistaかWin7からかどちらかで出てきた物です。「システム、アクティブ、プライマリー」となっていますから、起動の時まずこちらから実行が始まります。

書込番号:17020446

ナイスクチコミ!0


クチコミ投稿数:4799件Goodアンサー獲得:447件

2013/12/31 20:31(1年以上前)

mook_mookさんへ
>350MBの方はWindowsが起動の時に使うパーティションで触らない方が良いですね。VistaかWin7からかどちらかで出てきた物です。

そうなんですか?私のwindows7-pro-64bitには350MBはおろか100MBもできていませんよ。

書込番号:17020612

ナイスクチコミ!0


mook_mookさん
クチコミ投稿数:943件Goodアンサー獲得:152件

2013/12/31 20:58(1年以上前)

グーグルで「Win7 システム予約領域」で検索すると、色々Q&Aが出てきます。取り除き方も出てきます。インストールの仕方によって出来ないこともあるようです。

書込番号:17020711

ナイスクチコミ!0


スレ主 122333abcさん
クチコミ投稿数:8件

2014/01/02 14:52(1年以上前)

mook_mookさん

ありがとうございます。

>122333abcさんのはデータが回復できたわけですから、パーティションを削除してもう一度作り直せば使えるのでないでしょうか。原因不明ですが、何かの際にMBRにBIOSの気に入らないものが入ったのでしょう。それがBIOSのバグを誘発した可能性が大きいですね。

当HDDをフォーマットしなおし、再度パーティションを作り直しておりました。
現在、当初の構成でBIOSでも認識され、以前の状態に戻っております。

原因は不明ですが、エラーチェック等も問題ないようでしたが、念の為バックアップを取り、
しばらく使用してみたいと思います。

皆様、本当にありがとうございました。

書込番号:17026010

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

0S03361 [4TB SATA600]
HGST

0S03361 [4TB SATA600]

最安価格(税込): 価格情報の登録がありません   登録日:2011年12月19日

0S03361 [4TB SATA600]をお気に入り製品に追加する <477

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[ハードディスク・HDD(3.5インチ)]

ハードディスク・HDD(3.5インチ)の選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:11月27日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング