『相性の問題でしょうか』のクチコミ掲示板

P8Z77-V DELUXE 製品画像

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:ATX CPUソケット:LGA1155 チップセット:INTEL/Z77 メモリタイプ:DDR3 P8Z77-V DELUXEのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • P8Z77-V DELUXEの価格比較
  • P8Z77-V DELUXEの店頭購入
  • P8Z77-V DELUXEのスペック・仕様
  • P8Z77-V DELUXEのレビュー
  • P8Z77-V DELUXEのクチコミ
  • P8Z77-V DELUXEの画像・動画
  • P8Z77-V DELUXEのピックアップリスト
  • P8Z77-V DELUXEのオークション

P8Z77-V DELUXEASUS

最安価格(税込):価格情報の登録がありません 登録日:2012年 3月22日

  • P8Z77-V DELUXEの価格比較
  • P8Z77-V DELUXEの店頭購入
  • P8Z77-V DELUXEのスペック・仕様
  • P8Z77-V DELUXEのレビュー
  • P8Z77-V DELUXEのクチコミ
  • P8Z77-V DELUXEの画像・動画
  • P8Z77-V DELUXEのピックアップリスト
  • P8Z77-V DELUXEのオークション

『相性の問題でしょうか』 のクチコミ掲示板

RSS


「P8Z77-V DELUXE」のクチコミ掲示板に
P8Z77-V DELUXEを新規書き込みP8Z77-V DELUXEをヘルプ付 新規書き込み



ナイスクチコミ0

返信25

お気に入りに追加

解決済
標準

初心者 相性の問題でしょうか

2013/01/13 03:17(1年以上前)


マザーボード > ASUS > P8Z77-V DELUXE

スレ主 eidanさん
クチコミ投稿数:17件

当方自作初の者です
以下の構成で組みました

CPU Core i7 3770k
GPU N670GTX Twin Frozr IV PE OC (MSI)
メモリー CMX16GX3M2A1600C11 (Corsair)
BD BDR-207JBK (Pioneer)
電源 CMPSU-750AXJP (Corsair)
クーラー CNPS9900DF (ZALMAN)
OS Windows 7 Pro

運用数日なのですが、シャットダウンがうまくいかなくOSがクラッシュしたのか
スタートアップ修復も自動的に解決できなく
また復元ポイントを使って復元しても、出来たと思いきやまたスタートアップ修復がはじまり
できませんの繰り返しで、無限ループになり起動すら出来なくなりました

また、ドライブのバンドルソフト「Power DVD 10」をいれると
System Event Notification Serviceうんたらというエラーで、起動が遅くなり
デスクトップで右クリックができなくなります
ネットに載っている解決方法をやってみたのですが、だめでした

特段接続やらが間違っているという事ではなさそうなので
原因が特定できていない状況です
些細な可能性でも良いので、ご教授いただけたら幸いです

書込番号:15610269

ナイスクチコミ!0


返信する
越後犬さん
クチコミ投稿数:6455件Goodアンサー獲得:1260件

2013/01/13 05:46(1年以上前)

話聞いた感じ、疑わしいのは電源だと思うんですが、
先ずケースから出してまな板上で OS 再インストールすることお奨めします。


私ならこうします。
デバイスドライバを ASUS から最新の物を用意。
マザーボード BIOS 最新。
Memtest 実行。
ケースから出し、マザー + CPU + メモリ2枚 + BDR-207JBK + C ドライブの状態で OS 再インストール。
ドライバ入れる順番は
@ Intel Chipset Driver
A Intel Management Engine Interface
B Intel Rapid Start Technology Software
C ビデオカードのドライバ
D サウンドデバイスのドライバ
E LAN のドライバ




そして Windows もアップデート。

ドライバを入れる順番は関係無いと言われています。
押し付けているわけではございません。

書込番号:15610383

Goodアンサーナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/01/13 06:30(1年以上前)

>越後犬さん
返信ありがとうございます

とりあえず、もはや起動すら出来ない状況なので
もう一度OSを入れ直してみて
BIOSの更新やメモリのテストをやってみたいと思います
ASUSの付属ディスクからドライバをインストールしているときに
ブルーバックになることがあったりと、初自作として色々思い知らされております

ちなみにではありますが、IntelのSSD、335を使用しておりますが
こちらの初期不良とかいう事もあったりするのでしょうか?

書込番号:15610428

ナイスクチコミ!0


クチコミ投稿数:9020件Goodアンサー獲得:937件

2013/01/13 08:41(1年以上前)

どの部品も初期不良、不安定な物は含まれるので、電源そのものがダメと言う事あり得ます。

メモリーはエラーゼロである事を確認済みですよね?

購入日から時間が過ぎると、交換→メーカー修理となるので急ぎましょうね。

書込番号:15610769

ナイスクチコミ!0


クチコミ投稿数:2828件Goodアンサー獲得:418件

2013/01/13 09:49(1年以上前)

質問スレの構成の中にストレージが
無いのですが、OSをインストールしたのは
HDDでしょうか?SSDでしょうか?

HDDならディスクのクラッシュ等が
考えられるので、新しいHDD又はSSDを
用意して再インストールしてみて不具合が
無ければストレージ不良の可能性
が考えられます。

あと特定したM/Bのスレといえ構成を
書く時はM/Bの型番をいれましょう。

書込番号:15611033 スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/01/13 15:16(1年以上前)

>カメカメポッポさん

電源の不具合・不良でシステムにまで影響することがあるのですか
どうも電源がおかしいというのは、電源が入らなくなるくらいしか思い当たらなくて

メモリに関してはWindows標準のメモリチェックは行いました
ただいまMemtest86+(テストパターンはスタンダード)にてチェック中です

買った日からは一週間経過したので、修理になりそうです


>六畳一人間@スマフォからさん

ストレージはインテルの335を使用しています

失礼いたしました。以後当該商品のスレと言えど、必ず書くようにします

書込番号:15612348

ナイスクチコミ!0


越後犬さん
クチコミ投稿数:6455件Goodアンサー獲得:1260件

2013/01/13 20:52(1年以上前)

SSD の初期不良はけっこうありますよ。
自分の中で SSD は、まだパーツの中では安定度が低いという印象です。
ほかのパソコンをお持ちでしたら、
その SSD をほかのパソコンに繋いで CrystalDiskInfo などで健康状態をチェックするか、
ディスクの管理で正常に最後までスムーズに通常フォーマット出来るか等
チェックされてもいいと思います。

電源に不具合が出ると症状は様々です。
「まさか電源?」 って経験良くあります。

書込番号:15613846

ナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/01/13 21:08(1年以上前)

>越後犬さん

たびたび返信していただいて、大変助かります
一度SSDをチェックしてみたいと思います
Crystal Disk Infoではすでに確認済みで、正常に動作していると出ています

先ほど購入店に電話したら、電源の可能性も指摘されました
電源供給が不安定だと、システム情報を書き込む際などに不具合が出たりして
OSにまで影響が出る可能性もあると言われました
ただ、電源の不良と特定するには、2,3台のパソコンに接続して
動作環境を確認してみないと分からないと言われました
有料でパソコン全体の動作チェックしてくれるようですが、一万弱かかるので、ちょっと抵抗があります

ちなみにですが、Memtest86+でチェックしたところ、メモリにエラーは見られませんでした

書込番号:15613963

ナイスクチコミ!0


クチコミ投稿数:12件

2013/01/14 08:14(1年以上前)

eidanさん、はじめまして。
越後犬さんの仰るとおり、最新ドライバの入手からインストールの順番まで、完璧とおもいます。
予備の電源などお持ちでしたら、原因は絞り込みやすくなりますね。
またSSDのチェックには、予備のHDDをお持ちでしたら、OSとSSDをチェックできる必要最低限のものだけをインストールしてSSDを調べてみるとか。

ここからは見当違いでしたらスルーしてください。
パイオニア製のドライブご使用との事、わたしもそうですが、同様にバンドルソフトを入れた途端
PCが不安定なり、ソフトをアンインストールしただけでは復旧できずOSのクリーンインストールからという経験があります。
パイオニアのドライブはモノはいいですから、どうしても使いたかったので、以前使っていたI・Oデータのドライブのバンドルソフトの一部をインストールして使用しています。

書込番号:15615891

ナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/01/14 20:55(1年以上前)

>Chisato_xxxさん
返信ありがとうございます

一度SSDを他のパソコンで物理フォーマットし、またグラボを外して再度インストールしました
状態といたしましては、電源+M/B+CPU+メモリ+BDドライブ+SSDです
ASUSサポートサイトより最新のドライバをダウンロードし
越後犬さんのおっしゃるとおりの順番で、いれました

ところがなのですが、Intel Rapid Start Technology Softwareを入れようとすると
「このシステムは、このソフトウェアをインストールするための最低要件を満たしてません」
と出てきて、入れることが出来ませんでした
この事象は、組み立て後初のインストールの際に
ASUS付属のサポートDVDからドライバを自動インストールさせた時も同様で
なんどやっても入れることが出来ませんでした
おまけに、自動インストールの際はブルースクリーンが出てしまい
一度PCが落ちてしまいました。が、スルーして自動インストールは続きます
コントロールパネルからみると、インストールされているようになっているのですが
サポートDVD上から見ると、されてない状態になります
なお、Intel LANドライバもIRST同様にインストールできません
こちらは自動インストールの際にはブルースクリーンになりませんでしたが


パイオニアのバンドルソフトとの相性または干渉という問題があるのでしょうか
当方はBDドライブお初なので、ライティング&再生ソフトがなくどうしようか悩んでおります

書込番号:15619554

ナイスクチコミ!0


クチコミ投稿数:1006件Goodアンサー獲得:241件 縁側-Spedoを改造するの掲示板

2013/01/14 21:37(1年以上前)

Intel Rapid Start Technology Softwareは別に入れなくても良いとは思いますが、Intel Rapid Storage Technology Driver(SATAドライバ)なら分からんでもないですけど。
Rapid Startを使用するなら、マニュアルをじっくり見てから導入しましょう。

OSはAHCIでインストールしてありますか?
それとサービスパック1は当たっている状態でしょうか?
一度マザーをケースから出して、ダンボールの上等に置き最小構成で試してみては。
AI Suite IIはインストールしないようにして、LANドライバはインテル本家から取ってきてはいかがでしょう。
BD再生ソフトは無いですが、BDライティングソフトはフリーでもいろいろソフトがあるのでそちらを使ってみては。

書込番号:15619816

ナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/01/15 02:51(1年以上前)

>ベンクロさん

私の知識不足でした。IRSTは、Cドライブの他にSSDがないと意味が無いと言うことが分かりました

SP1はすでに当たっております
OSはAHCIでインストールしてあります

まな板でやっておりますが、インテルの内蔵グラフィックドライバを入れたところ
セーフモードで立ち上げないと画面が移らなくなってしまいました
Windowsを起動していますの画面も出なくなりました
とりあえず削除して、その他を進めている状況です

だんだんM/Bが怪しいのではないかと思い始めてきました

書込番号:15621132

ナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/01/15 05:03(1年以上前)

追記です

私の知識不足であり勘違いでありましたが
インストールでブルースクリーンになるのは
Intel Rapid Storage Technologyでした
どういうわけか、入れることが出来ません

書込番号:15621220

ナイスクチコミ!0


越後犬さん
クチコミ投稿数:6455件Goodアンサー獲得:1260件

2013/01/15 08:47(1年以上前)

ほかの DDR3 1600 メモリ (4GB 程度のもの) があればそれでも動作検証してみたいところですが、
マザーボードだけでも購入店に送り返してみてはいかがでしょうかね。
ご自分で不良個所を特定するには予備パーツが要りますからね。

BDR-207JBK を外しても同じ状態になりますか?
あと、試にやっていただきたい事は、
SSD に繋ぐ電源を、別の配線からのにする・・・   とか。

書込番号:15621555

ナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/01/15 19:16(1年以上前)

>越後犬さん

家族共用のWin7デスクがあるので、そちらからDDR3-1333のメモリ4G1枚を拝借しています
SSDを別の他から独立している線で電源を供給しています
BDドライブを外したところ、インテルの内蔵グラフィックドライバを入れたときのように
画面が映らなくなりましたため。セーフモードでは立ち上がります
この構成でインテルの内蔵グラフィックドライバを入れると前回同様になります
なおIRSTはインストールできませんでした。Intel Installation Frameworkで
「セットアップ中にエラー(-5005 : 0x8000ffff)が発生しました」と出てしまいます

Intel SSD Toolboxを開くと、「選ばれたドライブが切断されました」
とエラーが出てきてしまいました。そのため、診断スキャンやファームウェアの更新ができなくなりました
CrystalDiskInfoやSSDlife free等から見ると、SSDの状態が悪いとは出てきません

書込番号:15623453

ナイスクチコミ!0


越後犬さん
クチコミ投稿数:6455件Goodアンサー獲得:1260件

2013/01/16 01:11(1年以上前)

なんか変ですね。
> BDドライブを外したところ、インテルの内蔵グラフィックドライバを入れたときのように
画面が映らなくなりましたため。
ブルーレイドライブを外す方が調子悪くなるなんて・・・。

動作検証のために電源買っても変わりないとお金が無駄になってしまいますから、
マザーボードから CPU 外して、
ソケットにピン曲りが無かったらマザーボードを購入店で見てもらってはどうでしょうか ?

書込番号:15625156

ナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/01/17 03:54(1年以上前)

>越後犬さん

今一度CMOSクリアを行ったところ、BDドライブを外した状態でも通常通り起動できましたし
SSDToolbox上でSSDの認識も出来ました
内蔵グラフィックですが、HDMIケーブルを変えたところ映りましたため、どうやらケーブルの問題のようです
IRSTも再度インテルから最新のドライバを落としたところ入りました
とりあえずこの状態でグラボ挿したりバンドルソフト入れたりして様子を見たいと思います
しかしながら、ASUS付属のドライバディスクからIRSTを入れようとすると入らないというのが謎です

書込番号:15629953

ナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/01/17 19:54(1年以上前)

一度SSDをSecure Eraseでフォーマットし、再度OSをセットアップしました
グラボは挿さずにドライバなりソフトなりを入れて
最後にグラボを挿して、NVIDIAのドライバを入れて再起動したところ
「Windowsを起動しています」の読み込み画面までは映るのですが
そこから先のログオン画面などが映らなくなりました
CMOSクリアしたりしましたが、だめでした
PCIの口も変えたりしましたが、同じでした
初っぱなからグラボを挿してOSのセットアップをすれば出来るのですが

書込番号:15632604

ナイスクチコミ!0


越後犬さん
クチコミ投稿数:6455件Goodアンサー獲得:1260件

2013/01/17 23:07(1年以上前)

マザーボードの BIOS は最新でしょうか ?
また SATA のモードは AHCI だと思うのですが、
AHCI ドライバは ASUS から最新の物をダウンロードして使いましたか ?
ASUS の最新の物がダメでしたら intel から最新の物、
intel の最新の物がダメなら intel の少し前の物・・・、
こんな感じで色々やってみるといいと思います。

SSD とマザーボードの相性なのか
マザーボードの BIOS が最新でないせいなのか、
はたまた電源が壊れかけているのか良く分かりません。
ケースに不要なスペーサーとかも無いのでしょうか !?
最初からグラフィックボードを挿して OS インストールしたらどうなるのでしょうか !?
また nVidia のドライバは最新でしょうか ?

書込番号:15633746

ナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/01/18 01:12(1年以上前)

>越後犬さん
M/BのBIOSは最新です
AHCIモードですし、AHCIドライバも最新です
グラボのドライバも最新です

購入して組み立てて一番最初にセットアップしたときは
グラボを最初から挿してそこからDVIで接続しておりました

先ほどOSを再セットアップして、購入した当初と同じ、グラボを最初から挿してそこから画を出力しました
組み立て後すぐ一番最初にセットアップしたときにはならなかったのですが
今回は、内蔵グラフィックがWindows update等でインストールされると、グラボから画が出力されなくなりました
先ほどの書き込みと同様で、「Windowsを起動しています」までは映るのですがそこから先が映りません
一週間ほど前の購入当初とやっていることや手順はさほど変わらないのですが……

書込番号:15634268

ナイスクチコミ!0


越後犬さん
クチコミ投稿数:6455件Goodアンサー獲得:1260件

2013/01/18 07:50(1年以上前)

モニターが一台であれば intel HD Graphics のドライバは入れないでいいですよ。

また、intel HD Graphics のドライバを入れても Windows 立ち上がらなければ、
UEFI BIOS で内蔵グラフィックの機能を無効にするか、
プライマリのビデオ出力を PCIE にしてください。

書込番号:15634748

ナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/01/19 03:05(1年以上前)

>越後犬さん

内蔵グラフィックのドライバは、グラボ足すと勝手に無効化してくれるという話なのですが
どういうわけか私の方ではBIOS上で設定しても、だめでした

家族共用のPCと、CPUとドライブ類以外全て交換してみた上で、OSを再セットアップしたのですが
相も変わらずだめでした。増設グラボのドライバをインストールして再起動すると
ログオン画面で映像が出力されなくなります

もはやここまでくると、マザーボード以外疑う余地がなくなって参りました

書込番号:15638747

ナイスクチコミ!0


沼さんさん
クチコミ投稿数:16534件Goodアンサー獲得:2095件

2013/01/19 10:06(1年以上前)

>もはやここまでくると、マザーボード以外疑う余地がなくなって参りました
M/Bの不良も考えられますが,一度全てのパーツを取り外し(CPUも...),
一から組み立て直してみましょう。
ただし,初期不良交換の期限がありますので,ご注意ください!

書込番号:15639474

ナイスクチコミ!0


piro17さん
クチコミ投稿数:1件

2013/01/23 21:32(1年以上前)

最近、私が同じような状況で悩んでいました。

私が、解決した方法を書きます。

SSDを新しく交換した際にOSをクリーンインストールした所、スレ主さんと同じような症状が出ました。

原因は、フォーマットに問題があったようです

一度、調べられて頂きたいのが、ディスクの管理を見ていただきシステムが入っている場所に

システムで予約済みのパーティーションがあるかどうかです。(100MB)ぐらいの領域

私の場合は、それがなかったので、起動が不安定だったみたいでした。

特に、Windows 7 Proの場合は、これが無いと不安定になるみたいです。

ディスクの管理の出し方は、スタート → コンピュータの上にカーソルを持っていき右クリック → 管理 → ディスクの管理で確認できます

もし無い場合は、OSを 「システムで予約済み」 のパーティションを作ったうえでクリーンインストールしてみてください

私は、これで安定した動きをしています。

書込番号:15661176

ナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/01/26 05:30(1年以上前)

返信が大変遅くなりました
パソコンいじっている余裕がなくて申し訳ありませんでした

>沼さんさん
一度CPUも外してエアダスター使ってきれいにしましたが、だめでした


>piro17さん
同じようで悩んでおられる方がいらっしゃったとは
私のSSDではシステム予約済みのパーティションがすでに存在しています
そもそも、何度もクリーンインストールしたり再インストールしたり
フォーマットをしたりと繰り返しておりますが
上記の100MBほどのパーティションが無いということがなかったので
(そもそも勝手に作られるので)特に気にもしていませんでした

とりあえず5年ほど前のPCで使われてたHDDにもOSを入れておりますが
HDDの性能のせいなのかはわかりませんが、当時Vistaが入っていたときよりも
起動や終了がいちじるしく遅くて、困っていますが
SSDの時のような「System Event Notification Service」うんたらの問題は出てきてません

最近は(前から症状はあったのですが)、Realtek HDオーディに LINE INとLINE OUTで
接続をしているのですが、挿しっぱなしであるのに、勝手に切断と接続を繰り返すことが
多々あり、音が途切れるのでいらいらします。ケーブルを変えても変わりませんでした
気になるところは、SSDからブートしているときの方が頻度が高い傾向が感じられるところです
ただ、SSD・HDD問わずに、一分おきぐらいになるときと、十分おきぐらいの時とばらつきがあり
こちらも原因がよくわからない感じです
とりあえず、こちらはパーツ差し替えてもなる感じなので初期不良と踏んで
M/Bだけは交換してもらおうと思っています

書込番号:15671362

ナイスクチコミ!0


スレ主 eidanさん
クチコミ投稿数:17件

2013/02/23 04:43(1年以上前)

結果報告が大変遅れてしまいました。

結論から言うと、M/BとSSDを交換してもらいました
ほとんどの不具合が解消されたのですが
System Event Notification Serviceうんちゃらの
不具合解消には至りませんでしたが、要因は特定できました
録音デバイスのプロパティから「このデバイスを聴く」のチェックボックスを入れると
上記のエラーが確実に出ることが確認できました
ただ、根本的な原因がわかっていないので、いつまた何が起きるかというのは
正直なところわかっていませんが、一月ほど運用して
それ以外特段問題は起きていないので、不具合は目をつむっております

書込番号:15803767

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

P8Z77-V DELUXE
ASUS

P8Z77-V DELUXE

最安価格(税込): 価格情報の登録がありません   登録日:2012年 3月22日

P8Z77-V DELUXEをお気に入り製品に追加する <127

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:12月6日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング