『nasneとPS4を無線接続する方法』のクチコミ掲示板

2012年 8月30日 発売

nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]

nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック] 製品画像

ショップが販売価格を掲載するまでお待ちください 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格(税別):¥16,172

対応機種:PS3/PS4 タイプ:ネットワークレコーダー&メディアストレージ nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]の価格比較
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]の店頭購入
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のスペック・仕様
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のレビュー
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のクチコミ
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]の画像・動画
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のピックアップリスト
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のオークション

nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]SIE

最安価格(税込):ショップが販売価格を掲載するまでお待ちください 発売日:2012年 8月30日

  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]の価格比較
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]の店頭購入
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のスペック・仕様
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のレビュー
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のクチコミ
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]の画像・動画
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のピックアップリスト
  • nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のオークション
クチコミ掲示板 > ゲーム > ゲーム周辺機器 > SIE > nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]

『nasneとPS4を無線接続する方法』 のクチコミ掲示板

RSS


「nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]」のクチコミ掲示板に
nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]を新規書き込みnasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]をヘルプ付 新規書き込み



ナイスクチコミ53

返信79

お気に入りに追加

解決済
標準

nasneとPS4を無線接続する方法

2015/10/28 20:29(1年以上前)


ゲーム周辺機器 > SIE > nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]

スレ主 makkomakkoさん
クチコミ投稿数:35件

NASNEとトルネ(PS3で使用していた奴)とPS4で無線で繋ごうとしています。NASNEが有線しか対応しないそうですが、NASNEにBUFFALOのWLI-UTX-AG300/Cを繋げば無線で使えると知り購入しました。しかしMacでWLI-UTX-AG300/C環境設定が必要との事なのですが、Mac.os.10.10 Yosemite に対応していないと判明しました。NTTのひかり電話ルーターPR-400KI下の部屋にある為、二階の部屋で使用したい為に無線が不可欠です。何か手立てはないでしょうか?ここまで揃えてしまったので、できれば諦めたくないです。あと何か揃えたらいいものがあるのでしたら購入しますので教えて頂きたいです。無知過ぎて色々揃えた挙句、途方暮れています。どうかお力をお貸し下さい。

書込番号:19267890

ナイスクチコミ!2


返信する
LUCARIOさん
クチコミ投稿数:10159件Goodアンサー獲得:557件

2015/10/28 20:54(1年以上前)

ワンプッシュボタンで繋がりませんか?
親機はらくらく無線スタート(NEC方式)、子機はAOSS(バッファロー方式)ですが、
確かどちらもWPS(共通方式)を兼用していたと思います。

書込番号:19267986 スマートフォンサイトからの書き込み

ナイスクチコミ!2


tanettyさん
クチコミ投稿数:5532件Goodアンサー獲得:463件 nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のオーナーnasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]の満足度5

2015/10/28 21:06(1年以上前)

>makkomakkoさん

もし、LUCARIOさんのおっしゃる方法でつながらない場合は、こちらをどうぞ。

http://buffalo.jp/download/manual/html/wliutxag300_200/manual.html

書込番号:19268029

ナイスクチコミ!1


tanettyさん
クチコミ投稿数:5532件Goodアンサー獲得:463件 nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のオーナーnasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]の満足度5

2015/10/28 21:09(1年以上前)

補足です。

http://buffalo.jp/download/manual/html/wliutxag300_200/manual.html

を開いた後は、次の順で掘り下げてください。

[マニュアルを読む] - [AOSSやWPSに対応していない無線親機との接続(Mac編)]

書込番号:19268040

ナイスクチコミ!2


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/10/28 21:11(1年以上前)

>LUCARIOさん
お返事ありがとうございます。
記入漏れですいません。ワンプッシュボタンはダメでした。それを使えるようにする為にMacの設定が必要みたいなんです。

書込番号:19268048

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/10/28 21:18(1年以上前)

>tanettyさん
お返事ありがとうございます。
教えて頂いたサイトを見て、ここに投稿する前に試して上手くいかず、BUFFALOに問い合わせしました。WLI-UTX-AG300/Cは、Mac.os.10.10 Yosemite 動作未確認だそうなんです。買ってから次から次えと問題出てきて混乱しています。

書込番号:19268078

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/10/29 00:54(1年以上前)

PR-400KIは専用無線LANカードをレンタルしていて、無線LANが使える状態でしょうか?
無線LAN親機として使える状態なら、「らくらく無線スタート」が使えます。
http://web116.jp/shop/hikari_r/pr_400ki/pr_400ki_00.html

対処方法 1〜3のいずれか

1.nasneとトルネは1階に設置し、PR-400KIと有線接続する。
この場合、WLI-UTX-AG300/Cは不要です。
nasneを1階に設置しても、2階で操作できます。

2.バッファローの無線LAN親機を購入する。
WLI-UTX-AG300/CとはAOSSで繋がります。
PR-400KIの無線LAN機能はオフにする。

3.「らくらく無線スタート」に対応した無線LAN子機に買い替える。
(例)AtermWL300NE-AG
http://121ware.com/product/atermstation/product/warpstar/wl300ne-ag/

書込番号:19268734

ナイスクチコミ!2


クチコミ投稿数:921件Goodアンサー獲得:183件

2015/10/29 03:29(1年以上前)

こんにちは。

>MacでWLI-UTX-AG300/C環境設定が必要との事なのですが、Mac.os.10.10 Yosemite に対応していないと判明しました。

YosemiteでもブラウザでWLI-UTX-AG300/Cの設定画面に入ることはできるような気がしますけど、確認されましたか?
Safariでログインできなかったなら、ChromeやFireFoxなども試してみてください。

WLI-UTX-AG300/Cは、USBのDC5V/500mAで動作するようにしただけで、実質的にはただのイーサネットコンバーターです。
tanettyさんが貼られているリンクを見ると、MacのブラウザからWLI-UTX-AG300/Cの設定画面にログインして、
手動で親機のSSIDを検索して接続しているだけです。
何かソフトをインストールするわけではないので、Yosemiteでもできていいと思うのですが。

恐らく、エアステーション設定ツールや子機設定ツールがインストールできないとか、そんなことだろうと想像します。
これらは使えなくても(手動で設定すれば)特に問題はありません。
tanettyさんが貼られているリンク先では、これらの類のソフトは使用していません。

書込番号:19268888

ナイスクチコミ!1


tanettyさん
クチコミ投稿数:5532件Goodアンサー獲得:463件 nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のオーナーnasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]の満足度5

2015/10/29 17:25(1年以上前)

makkomakkoさん

念のため2つ確認ですが...。

http://buffalo.jp/download/manual/html/wliutxag300_200/manual.html

この(↑)手順を行うとき、次(↓)の2つの接続はしてますか? (しないとダメです)

1.LANケーブル
・WLI-UTX-AG300とMacをLANケーブルでつなげてますか?
→WLI-UTX-AG300は、まだ無線通信の設定前なので、有線(LANケーブル)でつなげないと、Macから設定できません。

2.USB
・WLI-UTX-AG300のUSB端子をMac等に挿してますか?
→WLI-UTX-AG300は、USB端子から給電されて動きます。(Macでなくても)USB充電器等でもいいのですが、とにかく給電されないと、WLI-UTX-AG300は動きません。

なお、宮のクマの雅さんのおっしゃるとおり、上記リンク内容による設定可否については、Mac側のOSのバージョンは無関係だと思われます。というのも、インターネットの世界でもっとも一般的である接続方法(※)で、MacからWLI-UTX-AG300につなげてるだけだからです。

※もっとも一般的な接続方法というのは、ブラウザ(Safari/IE/Chrome等)から、HTTPまたはHTTPSでつなげることです。

書込番号:19270042

ナイスクチコミ!1


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/10/29 17:46(1年以上前)

>たあみさん
お返事ありがとうございます。
PS4とMACは二階で無線で使用できています。NASNEは二階で使用します。
バッファローの無線LAN親機を購入した場合、親機とPR-400KIとUSBで繋ぐんでしたよね?無線LAN機能はオフにするのは、レンタルカードを抜くって事でしょうか?レンタルカードは不要になるって事ですか?
コスト的にAtermWL300NE-AG購入がいいですね。設定等苦手なのですが、NASNEとUSBで繋いですんなり使えますか?

書込番号:19270081

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/10/29 17:59(1年以上前)

>宮のクマの雅さん
お返事ありがとうございます。
マニュアル手順だとMacの設定から行い、エアステーションの設定みたいです。
Bの再起動までやったのですが、下記のCの手順が意味がわからずバッファローにメールしたらMac.os.10.10 Yosemite動作未確認と言われました。
C設定画面を表示します。
WEBブラウザーを起動し、アドレス欄に「1.1.1.1」(出荷時設定の場合)と入力し、[return]キーを押します。
名前とパスワードの入力画面が表示されたら、名前欄に「admin」、パスワード欄に「password」と入力し、[OK]をクリックします。

Macの設定無視して、MacのブラウザからWLI-UTX-AG300/Cの設定画面にいけるって事でしょうか?

書込番号:19270099

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/10/29 18:13(1年以上前)

>tanettyさん
ありがとうございます。
Thunderbolt to Gigabit Ethernet Adapter 購入しLANケーブルとWLI-UTX-AG300/C繋ぎ、Macにさして設定を行ってました。
色々検索してみてはいるものの、マニュアル等の設定が素人には難しく理解できてないのが現状です。
最悪BUFFALOもNASNEも有償で自宅設定してくれるそうですが、来てもらっても、今もっている機器ではダメと言われそうで頼めずじまいです。

書込番号:19270137

ナイスクチコミ!0


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/10/29 21:43(1年以上前)

makkomakkoさん

> バッファローの無線LAN親機を購入した場合、親機とPR-400KIとUSBで繋ぐんでしたよね?

「LANケーブル」で繋ぎます。
LANケーブルは無線LAN親機に付属しています。

> レンタルカードは不要になるって事ですか?

はい、そうです。
スレ主さんのレンタルカードの月額料金が分かりませんが、月額300円だとしたら2年で7,200円です。
https://flets.com/hikaridenwa/charge/wireless_fee01.html
バッファローの無線LAN親機が買えます。
http://kakaku.com/pc/wireless-router/itemlist.aspx?pdf_ma=52

> コスト的にAtermWL300NE-AG購入がいいですね。
> 設定等苦手なのですが、NASNEとUSBで繋いですんなり使えますか?

バッファローの無線LAN親機を購入して、NTTのレンタルカードを解約したほうがコスパはよいと思います。
それに、レンタルカードよりも最近の無線LAN親機のほうが性能が良いです。
AtermWL300NE-AGの場合も、nasneとは「LANケーブル」で繋ぎます。
「らくらく無線スタート」を使えば、親機と子機の設定は簡単です。


他の方が書かれている方法で設定ができないようでしたら、無線LAN親機の購入もご検討ください。

書込番号:19270808

ナイスクチコミ!1


クチコミ投稿数:921件Goodアンサー獲得:183件

2015/10/30 00:35(1年以上前)

>Macの設定無視して、MacのブラウザからWLI-UTX-AG300/Cの設定画面にいけるって事でしょうか?

Macの設定は無視せず、書いてある通りに行ってください。
IPアドレスは(1.1.1.2)、サブネットは(255.255.255.0)です。
これは何をしているかというと、一旦Macを家庭のネットワークから切断し、
初期設定状態のWLI-UTX-AG300/CとMacとの2台の機器間で別のネットワークを一時的に形成するためです。
初期設定状態のWLI-UTX-AG300/CのIPアドレスは(1.1.1.1)、サブネットは(255.255.255.0)なので、
Macのネットワーク設定で、例えばIPアドレスを(1.1.1.2)、サブネットを(255.255.255.0)にしないと、
MacからWLI-UTX-AG300/Cの設定画面(WEBサーバー)にアクセスできないのです。
(このMacの設定変更は一時的なものです。後で元に戻すために設定変更前の状態を紙に控えておきます。)

それから、Thunderbolt/Ethernetアダプタを用いているなら、MacのIPアドレスの設定変更が必要なのは、
リンク先の説明にある「Ethernet」ではなくて、「Thunderbolt - Ethernet」ですよ。
また、このとき必ずMacのWiFiを一時的にオフにしておいてください。
MacのWiFiオフの状態で、「Thunderbolt - Ethernet」のIPアドレスを(1.1.1.2)、サブネットを(255.255.255.0)とし、
再起動後にMacのブラウザ(Safari)のURL欄に(1.1.1.1)と入力すれば、
MacとWLI-UTX-AG300/Cは同一ネットワークになっているので、
Macのブラウザは、WLI-UTX-AG300/C上のWEBサーバー(設定画面)にアクセスできます。
このとき、設定画面にログインするためのユーザー名とパスワードの入力を求められます。
この初期値が、先のリンク先にも書いてあるように、ユーザー名:admin、パスワード:passwordということになります。

MacのブラウザからWLI-UTX-AG300/Cの設定画面(WEBサーバー)にアクセスできると、
その設定画面上で、手動でWLI-UTX-AG300/Cを無線親機の任意のSSIDを指定して無線接続することができます。
このとき、無線親機のSSID、暗号化方式、暗号化キーを無線親機の設定画面上から確認して控えておいてください。
ひょっとしたら、本体にシールか何かで表示されているかもしれません。

これが完了すると、WLI-UTX-AG300/CをMacから取り外して別の機器(例えばnasne)にUSB/LAN共に付け替えても、
WLI-UTX-AG300/Cとnasneの間は有線LANで接続された状態となり、
同時に無線親機とWLI-UTX-AG300/C(無線子機)の間は無線LANで接続されているので、
結果として、無線親機に有線/無線LANで接続された機器とnasneが一つのネットワークで繋がった状態となります。

・・・ということがリンク先の説明書に端折って書いてあります。


あと、無線親機と無線子機(イーサネットコンバーター)をゴッチャにされていないかが心配です。
AtermWL300NE-AGは無線子機、WLI-UTX-AG300/Cも無線子機です。
電源がAC/DCの違い、クライアントがマルチ/シングルの違いがありますが、どちらも同じ無線子機です。
レンタルカードを解約した場合、その代替として購入する必要があるのは無線親機です。
最近は無線親機/子機両方の機能をもったものもありますが、どちらか一方の機能しかないものも多いので、
これはよく確認されたほうがいいと思います。

書込番号:19271387

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/10/30 01:47(1年以上前)

宮のクマの雅さんの言われているように、誤解があると困るので補足します。
現状から変更する場合に考えられる組み合わせは、下記のいずれかです。

1. PR-400KI(レンタルカード有り) --- AtermWL300NE-AG

2. PR-400KI(レンタルカード無し)+無線LAN親機--- WLI-UTX-AG300/C

書込番号:19271470

ナイスクチコミ!1


sinkuさん
クチコミ投稿数:40件Goodアンサー獲得:4件

2015/10/30 08:52(1年以上前)

makkomakkoさん、おはようございます。

スレを拝見して、ちょうどWLI-UTX-AG300の様な製品を探していたので購入しました。
当方も、Macとnasneを所有していて、MacのOSもYOSEMITEですので参考になればと思います。
結論から書きますと、YOSEMITEでも問題なくWLI-UTX-AG300の設定が出来ました。
こちらのスレのリンクからWLI-UTX-AG300のマニュアルを参考に、その通りに設定出来ました。
んなワケで、YOSEMITEでも問題ないですよ。頑張って下さい!!

書込番号:19271814

ナイスクチコミ!1


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/10/30 19:18(1年以上前)

>たあみさん
凄くわかりやすいアドバイスありがとうございます。
今のルーターで出来なかった際は、どちらか検討して購入します。
細かい配慮本当に助かりました!!

書込番号:19272859

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/10/30 19:30(1年以上前)

>宮のクマの雅さん
の手順を元にWLI-UTX-AG300/Cの設定をMacで出来ました!!バッファローの説明よりもわかりやすく凄く助かりました。
本当に感謝しかないです。ありがとうございます。
ですが、やっぱりWLI-UTX-AG300/CもNASNEも無線を拾えてないようで、点滅が消えません。
NASNEのコンセント抜いたり、ルーターのらくらくボタン押したりしてみましたが、効果ない状態です。

親機と子機については何とか理解できています。
ありがとうございます。

書込番号:19272886

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/10/30 19:42(1年以上前)

>sinkuさん
お返事ありがとうございます。
sinkuさんもNTTルーターで無線でWLI-UTX-AG300をご使用ですか?
なんとか自分も設定は出来ましたが、NASNEのIPのオレンジ点滅が消えず、WLI-UTX-AG300もゆっくり青点滅している為、無線が出来ていない状態です。エアステーションの暗号化キーは入力しますよね?自分はルーターに書いてあるのを入力しました。
NASENEのUSBポートにWLI-UTX-AG300を繋げますよね。そして無線なのでNASENEと何かLANケーブルで繋ぐ必要はないですよね?
あとWLI-UTX-AG300と何かLANケーブルで繋ぐ必要もないですよね?
何もLANケーブルで繋ぐ必要ないと思ってるのですがどこか間違ってますでしょうか?

書込番号:19272915

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/10/30 20:33(1年以上前)

> NASENEのUSBポートにWLI-UTX-AG300を繋げますよね。
> そして無線なのでNASENEと何かLANケーブルで繋ぐ必要はないですよね?

nasneとWLI-UTX-AG300をLANケーブルで繋いでください。
USBは電源供給しているだけです。

書込番号:19273066

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/10/30 20:49(1年以上前)

WLI-UTX-AG300のUSB端子は電源供給用です。
nasneをネットに繋ぐには、LANケーブルでLAN端子に繋いでください。

書込番号:19273121

ナイスクチコミ!1


sinkuさん
クチコミ投稿数:40件Goodアンサー獲得:4件

2015/10/31 07:06(1年以上前)

makkomakkoさん、レス頂きありがとうございます。
何しろまず、たあみさんがカキコされている通り、
nasneとWLI-UTX-AG300を、Lanケーブルで繋いで下さい。
それだけで、接続に成功するかもしれません。

ちなみに、私のネット環境はNTTのルーターは使用しておりますが
無線親機は、AirMacExtremeです。nasneは、有線で接続してあり
今回のWLI-UTX-AG300は、テレビ側に接続して使用しています。
……そんな事は、どーでも良くて。

まずは、nasneとWLI-UTX-AG300を、Lanケーブルで繋いで下さい!
接続の成功、お祈りしています!!

書込番号:19274159

ナイスクチコミ!2


クチコミ投稿数:921件Goodアンサー獲得:183件

2015/10/31 11:37(1年以上前)

たあみさんやsinkuさんが書かれているとおり、nasneとWLI-UTX-AG300/CをLANケーブルで接続する必要があります。

WLI-UTX-AG300/Cは、USBをインターフェースとしてnasne自体に無線子機機能を追加するものではなく、
WLI-UTX-AG300/C自体が無線子機機能をもった1台のコンピューターとして動作します。
WLI-UTX-AG300/Cとnasne(有線LAN機器)をLANケーブルで接続することによって、
nasneはWLI-UTX-AG300/Cの無線子機機能を利用して、無線親機のネットワークに参加できます。
(LANケーブルで接続しないと、WLI-UTX-AG300/Cとnasneはそれぞれ独立した2台のコンピュータで、
 ネットワーク的には互いに全く無関係になってしまいます。)

たあみさんも書かれていますが、WLI-UTX-AG300/Cは、USBポートからの給電(DC 5V/500mA)で動作します。
通常、コンピュータやネットワーク機器は、家庭用コンセントからの給電で動作するものがほとんどですが、
WLI-UTX-AG300/Cは、USBポートからの給電で動作するということで、これがかなり特殊な部分になります。
USBポートからの給電で動作するといっても、USBを介して双方でデータのやり取りは全くされておらず、
あくまで「電力源としてのみ」利用されています。
データのやり取りに関しては、双方をLANケーブルで接続して、有線LANネットワークを介して行います。

ということで、WLI-UTX-AG300/Cは無線子機機能をもった1台のコンピュータ(イーサネットコンバーター)であり、
有線LAN機器のUSBポートにUSBで接続しただけでは全体として機能できず、
同時に有線LAN機器の有線LANポートにLANケーブルで接続して初めて全体として機能するようになります。

WLI-UTX-AG300/Cの設定が済んでいるのであれば、WLI-UTX-AG300/CとnasneをUSBとLANで接続して、
nasneを再起動すれば、無線親機側のDHCPサーバーからnasneにIPアドレスが振られるんじゃないでしょうか?
(今現在、nasneに(169.254.*.*)のAutoIPが振られてしまっているかもしれないので、再起動するのが無難です)

書込番号:19274700

ナイスクチコミ!1


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/10/31 21:29(1年以上前)

>たあみさん
ありがとうございます。やってみます!!

書込番号:19276183

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/10/31 21:33(1年以上前)

>sinkuさん
ありがとうございます。しかし問題解決にいたらず。
親機の購入を検討したいと思います。電波が弱い可能性がるので。

書込番号:19276199

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/10/31 21:37(1年以上前)

>宮のクマの雅さん
何度本当にコメントありがとうございます。
USBの意味さえもわかっていませんでした。勉強になります。
LANケーブル繋ぎ、再起動など色々やってみましたが、ダメでした。自分の設定などに不備があるかもしれませんが、電波が上手く届いてない可能性もあるかもしれません。最終手段の親機の購入を考えようかと思います。

書込番号:19276213

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/10/31 21:47(1年以上前)

http://kakaku.com/item/K0000776177/
皆さんすいません。これは親機でしょうか?WLI-UTX-AG300/C使用できるはずですよね?
無線速度など詳しくわかりませんが大丈夫でしょうか?
Mac Yosemite に使えるのかも調べる必要ありますでしょうか?

書込番号:19276236

ナイスクチコミ!0


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/10/31 22:13(1年以上前)

バッファローどうしなので、親機と子機はAOSSで簡単に繋がります。
本体に同梱のソフトウェアはMac OS X 10.11に対応してます。
http://buffalo.jp/product/wireless-lan/ap/whr-1166dhp2/#spec

「仕様」のところに、対応するOSが書いてあります。

書込番号:19276332 スマートフォンサイトからの書き込み

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/10/31 22:19(1年以上前)

〉 これは親機でしょうか?
〉 WLI-UTX-AG300/C使用できるはずですよね?

親機です。
使用できます。

書込番号:19276364 スマートフォンサイトからの書き込み

ナイスクチコミ!1


クチコミ投稿数:921件Goodアンサー獲得:183件

2015/10/31 23:44(1年以上前)

>自分の設定などに不備があるかもしれませんが、電波が上手く届いてない可能性もあるかもしれません。
>最終手段の親機の購入を考えようかと思います。

今現在の状態が下記のどれなのかを判断してからの方がいいと思うのですが、いかがでしょうか?

 1.設定は正しいが、無線親機の電波が届いていないので使えない
 2.無線親機の電波は届いているが、設定が正しくないので使えない
 3.設定が正しくなく、無線親機の電波も届いていないので使えない

1に関しては、nasneとWLI-UTX-AG300/Cを、設定はそのまま一時的に無線親機がある部屋に持っていけば、判断できるはずです。
2に関しては、nasneがある部屋で、Macは内蔵無線でインターネット接続できるかを確認すれば、判断できると思います。
よリ確実には、WLI-UTX-AG300/CとMacとをUSBとLAN両方で接続し、MacのWiFiをオフにして、
Ethernet(Thunderbolt - Ethernet)のアダプタ経由でインターネット接続できるかを確認すればよいでしょう。
3に関しては、1、2の結果次第で消去法で判断できると思います。

仮に、今現在上記1の状態だったとしても、無線親機を(例えばWHR-1166DHP2に)買い換えたからといって、
無線がnasneのある部屋まで届くようになるという保証はありません。
場合によっては、レンタルカードはそのまま使用し、無線中継機導入の検討も視野に入れたほうがいいと思うので、
そういう意味では、親機の種類を問わない中継機として使えるWHR-1166DHP2を1台持っておくと、
今後の設置の自由度が広くなるかもしれません。

いずれにしても、私個人的には、現在が上記1−3のいずれなのかを、WHR-1166DHP2購入前に確認したほうがいいと思います。

書込番号:19276596

ナイスクチコミ!1


クチコミ投稿数:921件Goodアンサー獲得:183件

2015/11/01 00:01(1年以上前)

>WLI-UTX-AG300/CとMacとをUSBとLAN両方で接続し、MacのWiFiをオフにして、
>Ethernet(Thunderbolt - Ethernet)のアダプタ経由でインターネット接続できるかを確認

補足します。
Thunderbolt - Ethernet変換アダプタを使用している場合は、MacのWiFiをオフにした状態で、
Macのネットワーク設定の「Thunderbolt - Ethernet」のIPアドレス取得方法で、「DHCPサーバを使用」を選択してください。
(WLI-UTX-AG300/Cの設定のときに「手入力」としたところを「DHCPサーバを使用」にします。)

これで、MacはThunderbolt - Ethernetのアダプタ経由でネットワークに参加し、
WLI-UTX-AG300/Cの無線子機機能を経由して無線親機側に繋がり、インターネット接続できるようになります。

書込番号:19276638

ナイスクチコミ!1


tanettyさん
クチコミ投稿数:5532件Goodアンサー獲得:463件 nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のオーナーnasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]の満足度5

2015/11/01 00:10(1年以上前)

makkomakkoさん

宮のクマの雅さんのおっしゃる

>>今現在の状態が下記のどれなのかを判断してからの方がいいと思うのですが、いかがでしょうか?

この(↑)とおりだと、私も考えます。

というのは、「電波と設定のどっちが悪いのか」という、根本レベルの原因切り分けを(新機器購入前に)しなかった場合、最悪、

 「新しい機械を買ったけど、やっぱりつながらない」

という事態になる恐れがあるからです。

書込番号:19276660

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/01 00:30(1年以上前)

下記の方法を試してください。

1. nasne本体のみをPR-400KIとLANケーブルで接続する。nasneの電源をオン。

→ これでPS4からnasneへアクセスできれば、nasneは正常です。

2. PR-400KIのすぐ近くにWLI-UTX-AG300/Cを置き、LANケーブルをPR-400KIからWLI-UTX-AG300/Cへ繋ぎかえる。

→ これでPS4からnasneへアクセスできれば、WLI-UTX-AG300/Cの設定は正常です。

その状態で2階へ持って行って繋がらなければ、諦めて親機(WHR-1166DHP2)を買いましょう。

書込番号:19276705

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/01 00:58(1年以上前)

1. nasne本体のみをPR-400KIとLANケーブルで接続する。nasneの電源をオン。

↑このときに、nasneの「システムソフトウェアのアップデート」もしておいてください。
最新のバージョンは2.51です。
http://manuals.playstation.net/document/jp/nasne/update/index.html

書込番号:19276755

ナイスクチコミ!1


sinkuさん
クチコミ投稿数:40件Goodアンサー獲得:4件

2015/11/01 06:24(1年以上前)

makkomakkoさん、おはようございます。繋がらなくて、残念ですね。

皆さんがカキコされてる通り、まずは現在の環境を確認してみて下さい。
現在、WLI-UTX-AG300/Cをnasneを接続して使用しているのですが
実際に動画再生などを行ってみると、録画したもの(3倍)の再生は問題ありませんが
ライブチューナーからリアルタイムでBSなどを再生させると、
頻繁ではありませんが、時々コマ落ちが発生します。
上にも書いていますが、nasneは有線でWLI-UTX-AG300/C(親機には5GHzで接続)は
テレビ側に接続していますし、うちの無線環境にも影響するので安易に比べられませんが、
nasneにWLI-UTX-AG300/Cを接続した場合も、同じ状態(コマ落ち等)になる可能性があります。

WLI-UTX-AG300/Cは「無線は11n/a規格に対応」とはいえ、有線Lanは100BASEです。
nasneの有線Lanは1000BASEなので、単純に速度は1/10になってしまいます。
もし、追加で無線Lan親機などを購入されるのでしたら、その点も考慮してみて下さい。

書込番号:19276994

ナイスクチコミ!1


LUCARIOさん
クチコミ投稿数:10159件Goodアンサー獲得:557件

2015/11/01 12:26(1年以上前)

少々ちゃぶ台返し的な提案ですが、たあみさんの

>1. nasne本体のみをPR-400KIとLANケーブルで接続する。nasneの電源をオン。
>→ これでPS4からnasneへアクセスできれば、nasneは正常です。

この状態のまま、nasneにアンテナ線をつなぐ事はできないですかね?
もしできるなら、(WLI-UTX-AG300/Cが無駄になりますが)それがベストな配置ではないかと。

階下の部屋にアンテナ線が来ていない、とか、階下の住人(?)が許してくれない、とかの場合は無視して下さい。


#あと別案の補足ですが、WPSにせよAOSSにせよ、接続時には子機を親機の近くに持って行かないと繋がりません。
#もし子機を2階に置いたまま1階の親機と繋ごうとして失敗していたのなら、1階に持って行き再度試すのも一案です。

書込番号:19277761 スマートフォンサイトからの書き込み

ナイスクチコミ!1


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/01 19:29(1年以上前)

>たあみさん
ありがとうございます。もう不必要な買い物はできなかったので非常に助かります。
参考にさせて頂きます!!

書込番号:19278947

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/01 20:09(1年以上前)

>宮のクマの雅さん
宮のクマの雅さんの言う通り、問題を把握したかったのですが、その術すらわからなかったので親機を買えばなんとかなるかなと安易に考えていました。細かいご説明凄くわかりやすいです。本当に感謝致します。

>1に関しては、nasneとWLI-UTX-AG300/Cを、設定はそのまま一時的に無線親機がある部屋に持っていけば、判断できるはずです。
一階のルーターのある部屋でルーターとNASNEをLANケーブルで繋げたところIPのオレンジ点滅が点灯に変わりました。TVのアンテナ配線と繋げれない位置の為、PS4で確認はできませんでしたが、繋がったと思います。
ルーターとWLI-UTX-AG300/CをLANケーブル繋げたところ、青点滅がゆっくり付いている為、どうやら繋がっていないみたいです。

>2に関しては、nasneがある部屋で、Macは内蔵無線でインターネット接続できるかを確認すれば、判断できると思います。
よリ確実には、WLI-UTX-AG300/CとMacとをUSBとLAN両方で接続し、MacのWiFiをオフにして、
Ethernet(Thunderbolt - Ethernet)のアダプタ経由でインターネット接続できるかを確認すればよいでしょう。
ルーターのある一階で一度できた気がしたのですが、もう一度やり直したらダメでした。
NASNEを使う二階でもダメでした。
どちらも接続済みにはなってますが、自己割り当てIPアドレス設定がされている為、インターネットに接続できませんとなってしまっています。

度々すいませんが、アドバイスよろしくお願い致します。

書込番号:19279099

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/01 20:16(1年以上前)

>sinkuさん
その問題も気になっていました。
とりあえず繋ぐことすらできてないので、使えるようになったのち、そのトラブル発生したら即親機買います!!
ありがとうございます。

書込番号:19279132

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/01 20:19(1年以上前)

>tanettyさん
まさしくその通りです。
親機買ってなんとかなるだろうと問題から背を向けて安易な考えでした。
そう少し原因追求してみます。
ありがとうございます!!

書込番号:19279146

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/01 20:30(1年以上前)

>たあみさん
何度もありがとうございます。
>1. nasne本体のみをPR-400KIとLANケーブルで接続する。nasneの電源をオン。
→ これでPS4からnasneへアクセスできれば、nasneは正常です。
IP点滅から消灯になったので繋がったと思います。ただ、テレビとルーターが近くづけれない為、PS4での確認ができませんでした。

>2. PR-400KIのすぐ近くにWLI-UTX-AG300/Cを置き、LANケーブルをPR-400KIからWLI-UTX-AG300/Cへ繋ぎかえる。
→ これでPS4からnasneへアクセスできれば、WLI-UTX-AG300/Cの設定は正常です。
この場合はNASNEもWLI-UTX-AG300/Cもネット繋がっていないようでした。

MACは無線で出来ている為、やはり設定がおかしいのでしょうか?

書込番号:19279185

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/01 20:32(1年以上前)

>LUCARIOさん
ありがとうございます。
NASNE単体ではLANケーブルで繋がる確認はできたのですが、どうしてもTVを近くに持ってこれない為、PS4での確認は一階ではできませんでした。

書込番号:19279200

ナイスクチコミ!0


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/01 21:24(1年以上前)

makkomakkoさん

> IP点滅から消灯になったので繋がったと思います。ただ、テレビとルーターが近くづけれない為、PS4での確認ができませんでした。

テレビのコードが繋がっていなくてもnasneがネットワークに繋がっているかどうかはPS4で確認できます。
nasneが正常に動いているかどうかを確認してからでないと次のステップへ進めないので、再度、確認してみてください。
PS4には「トルネ」はインストールされてますよね?
http://www.jp.playstation.com/nasne/apps/torne/ps4/

> 2. PR-400KIのすぐ近くにWLI-UTX-AG300/Cを置き、LANケーブルをPR-400KIからWLI-UTX-AG300/Cへ繋ぎかえる。
> この場合はNASNEもWLI-UTX-AG300/Cもネット繋がっていないようでした。
> MACは無線で出来ている為、やはり設定がおかしいのでしょうか?

WLI-UTX-AG300/Cと親機の設定が出来ていないようですね。
nasneの動作確認が出来たら、他の方が書かれている方法で、再度、設定してみましょう。

書込番号:19279374

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/01 21:29(1年以上前)

> どうしてもTVを近くに持ってこれない為、PS4での確認は一階ではできませんでした。

PS4は1階へ持ってくる必要はありません。
2階の部屋にあるPS4から1階にあるnasneへアクセスしてください。

書込番号:19279396

ナイスクチコミ!1


クチコミ投稿数:921件Goodアンサー獲得:183件

2015/11/02 03:04(1年以上前)

WLI-UTX-AG300/Cの設定が正しくないっぽいですね。

一度、Macのブラウザ(Safari)で無線親機(PR-400KI)の設定画面にログインし、
「無線LAN設定」の詳細から現在の無線環境を確認してみてください。
SSID(ネットワーク名)と暗号化方式(暗号化モード)と暗号化キー(WPA暗号化キー)が表示されているはずです。
PR-400KIIPアドレスは(192.168.1.1)のようです。
Macの内蔵無線でインターネット接続できる状態なら、ブラウザ(Safari)のURL欄に(192.168.1.1)と入力すればOKです。

これを確認したら、今度はWLI-UTX-AG300/Cの設定画面に入ります。
WLI-UTX-AG300/CのIPアドレスが初期値から変わってしまっている可能性があるので、
本体側面のリセットボタンを押して初期化し、一旦購入時の状態に戻してください。
http://faq.buffalo.jp/app/answers/detail/a_id/14040/p/1,11,6957,6958
そして、先日やったように、再度MacのIPアドレスを(1.1.1.2)に変更し、ブラウザで(1.1.1.1)にアクセスします。
設定画面に入れたら、無線LAN設定で、先ほど確認したSSIDと暗号化方式と暗号化キーを確実に入力してください。

これで、WLI-UTX-AG300/Cのランプは点灯状態になりませんか?
(先日やったことと変わらないといえば変わらないんですが…)

書込番号:19280228

ナイスクチコミ!1


shigeorgさん
殿堂入り クチコミ投稿数:10204件Goodアンサー獲得:2016件 縁側-でじたるなくらしの掲示板

2015/11/02 17:35(1年以上前)

脇にそれた話になりますが。

sinkuさん
> WLI-UTX-AG300/Cは「無線は11n/a規格に対応」とはいえ、有線Lanは100BASEです。
> nasneの有線Lanは1000BASEなので、単純に速度は1/10になってしまいます。

テレビ番組を視聴する場合には、100Base-TX (100Mbps) で十分です。

なぜなら、テレビ放送のビットレートが BS でも最大 24Mbps だからです。

nasne は同時に 2 箇所に配信できるので、単純計算で最大 48Mbps 必要になりますが、逆に言えばその速度以上の速度は必要ないということですね。

(ただし、nasne が同時に番組配信以外の LAN 通信をしていれば話は変わって来るかもしれませんが)


nasne が 1000Base-T を採用しているのは、テレビ番組を扱う以外の、NAS 的な使い方をする時に備えてのものだろうと思います。(番組ダビングの場合も、暗号化処理が入るためにそれほど速度は出なくて、ネットワーク機器の方は 100Mbps の速度があれば十分です)

書込番号:19281600

ナイスクチコミ!1


sinkuさん
クチコミ投稿数:40件Goodアンサー獲得:4件

2015/11/03 08:12(1年以上前)

makkomakkoさん、レス頂きありがとうございます。

宮のクマの雅さんのカキコを拝見して、私も「SSIDと暗号化方式と暗号化キー」を
もう一度、ご確認された方が良いのではないかと思います。
以前のmakkomakkoさんのカキコで
>エアステーションの暗号化キーは入力しますよね?自分はルーターに書いてあるのを入力しました。
と書かれていましたが、暗号化方式に触れられていないのでもう一度、ご確認されたらと思います。
手元のWLI-UTX-AG300/Cで試してみたのですが、どれかのキーを間違って入力しても
「設定は完了しました」となったので、注意が必要の様です。

shigeorgさん、ご指摘ありがとうございます。
テレビ放送のビットレートの数値など、勉強になりました。
うちの無線環境も、もう少し見直して見たいと思います。ありがとうございました。

書込番号:19283349

ナイスクチコミ!1


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/05 00:31(1年以上前)

>たあみさん
ありがとうございます。
PS3で使ってたトルネを繋げる予定だったのでダウンロードしてませんでした。それでPS4でダウンロードし設定してみたんですが、ネットワークが繋がってなくチャンネル設定ができませんでした。(一階のルーターにNASNEに有線LANを繋げてコンセントにさしているだけの状態で、二階でPS4
を使用)

ルーターとNASNEさえ繋げとけば、NASNEとPS4とTVと繋がってなくてもデジタル放送使用可能なのでしょうか?
可能でしたら、一階のルーターに繋げたままでもOKなんですが。

書込番号:19289033

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/05 00:35(1年以上前)

>sinkuさん
ありがとうございます。
今日設定だけ再度やってみました。
前回エアステーションの暗号化方式が抜けてたような気がしました。
後日、NASNEで動作確認してみます。
またトラブった際、よろしくお願い致します。

書込番号:19289042

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/05 00:42(1年以上前)

>宮のクマの雅さん
何度もわかりやすいアドバイスありがとうございます。
再度設定をしてみました。

後日PS4でNASNEが無線での動作確認します。
そしてまた直ぐにでも投稿致します。
申しわけありません。

書込番号:19289056

ナイスクチコミ!0


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/05 02:09(1年以上前)

〉 ネットワークが繋がってなくチャンネル設定ができませんでした。

ナスネを親機と有線接続、PS4を親機と無線接続。
同じネットワーク上なのに、PS4からナスネへアクセスできないのですか?
ナスネにアンテナケーブルを繋いでないのでチャンネル設定はできなくてもよいですが、ナスネへアクセスできないのはおかしいです。

書込番号:19289165 スマートフォンサイトからの書き込み

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/05 02:36(1年以上前)

〉 PS3で使ってたトルネを繋げる予定だったのでダウンロードしてませんでした。

こちらを一読してください。
http://gamewalker.link/gadget/torne-nasne/

PS3専用地上デジタルチューナーは、PS4では利用できません。
https://support.jp.playstation.com/app/answers/detail/a_id/13131

書込番号:19289190 スマートフォンサイトからの書き込み

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/05 03:01(1年以上前)

nasneを親機に有線接続し、torne PS4でnasneの初期設定(チャンネルスキャンを除く)をしてみてください。
http://ascii.jp/elem/000/000/906/906467/

nasneを有線で親機に繋いでいるのにtorne PS4でアクセスできないなら、無線子機でも繋がらないと思います。

書込番号:19289206 スマートフォンサイトからの書き込み

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/05 13:43(1年以上前)

今までの書き込みから推察すると、スレ主さんには私が最初に提案した中の「3」がよいと思います。
子機(AtermWL300NE-AG)にはLAN端子が2つあるので、これにnasneとPS4を「有線」で繋げばよいだけです。
親機(PR-400KI)との設定も「らくらく無線スタート」を使えば、接続は容易です。
WLI-UTX-AG300/Cは無駄になりますが、ネットオークションなどに出品するか、知り合いに譲渡すれば喜ばれると思います。

.> 3.「らくらく無線スタート」に対応した無線LAN子機に買い替える。
> (例)AtermWL300NE-AG
> http://121ware.com/product/atermstation/product/warpstar/wl300ne-ag/

今回、WLI-UTX-AG300/Cの設定がうまくいかなかったら、ご検討ください。

書込番号:19290118

ナイスクチコミ!1


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/06 00:10(1年以上前)

>たあみさん
>sinkuさん
>shigeorgさん
>宮のクマの雅さん
>LUCARIOさん
>tanettyさん
何度も無知な自分に細かくお優しいアドバイスありがとうございます!!
ようやく、なんとか無線設定が成功したみたいでPS4を使いNASNEにチャンネル設定ができました!!
諦めなくて良かったです。
ただやはり無線が弱いのか常に映りが悪く、コマ落ち状態で固まり気味です。
また新たな問題と戦わなければならなくなりました。

書込番号:19291674

ナイスクチコミ!1


クチコミ投稿数:921件Goodアンサー獲得:183件

2015/11/06 06:10(1年以上前)

>ただやはり無線が弱いのか常に映りが悪く、コマ落ち状態で固まり気味です。

ひとまず、WLI-UTX-AG300/Cの無線設定が完了したようで、おめでとうございます。

現状、無線親機は1階の部屋に、PS4とnasne(とWLI-UTX-AG300/C)は2階の同じ部屋にあるんですよね?
だとすると、コマ落ちの原因は、現状の構成ではPS4からnasneの録画番組を視聴するのに、
PS4と無線親機の区間、(nasneに接続した)WLI-UTX-AG300/Cと無線親機の区間、
というふうに、1階と2階の間にまたがる無線区間(しかも2.4GHz帯)が2箇所も存在することだと思います。
PS4からの再生だと、nasneは(モバイル用でない)通常サイズの映像をストリームすると思うので、なおさらです。
この構成はあまり現実的ではないでしょう。

まずは無線設定を完了させることが先決だったので、これまで言及してこなかったのですが、
今後、下記リンクのように、ネットワーク構成を変更することをオススメします。
http://faq.buffalo.jp/app/answers/detail/a_id/14045

これは何をしているかというと、
WLI-UTX-AG300/Cのマルチクライアントモードを有効にすることで、
WLI-UTX-AG300/C配下にスイッチングHUBをはさんで、複数の有線機器をネットワーク接続しています。
これにより、PS4からnasneの録画番組を視聴する場合は、無線区間は関係なく、すべて有線での接続となり、
コマ落ちなどの心配はしなくて済むと思います。

なお、上記リンク先では別売り充電器にWLI-UTX-AG300/Cを接続するように書いてありますが、
これはTVなどにWLI-UTX-AG300/Cを接続した場合、スタンバイ時にはUSB給電が行われないために、
常時USBから給電されるように、別売りの充電器から電源を確保するようにするためです。
が、nasneにWLI-UTX-AG300/CをUSB接続する場合、基本的には常時起動状態で使用する人が多いと思うので、
省電力モード(一定時間使用しなかった場合にスリープする)を使用しない限りは、
WLI-UTX-AG300/CをnasneのUSBポートに接続して構わないと思います。
(別売り充電器を買う必要はないと思います。)

ということで、この方法をとるには、スイッチングHUBは新たに買う必要があります。
LANポートが複数個ついている機器が既にスレ主さんの家にあれば、
たとえ古くても構いませんので、メーカーと品番を書いてみてください。
それで代用できるかもしれません。

スイッチングHUBが準備できたとして、肝心の接続方法としては、
nasneのUSBポートにWLI-UTX-AG300/CをUSB接続、
LANケーブルは、WLI-UTX-AG300/Cとnasneを接続するのではなく、WLI-UTX-AG300/CとスイッチングHUBを接続、
また、nasneとスイッチングHUB、PS4とスイッチングHUBをLANケーブルで接続します。
PS4は、現在の無線LANから有線LANでのネットワーク接続に設定変更する必要があります。

なんかトリッキーな接続方法ですが、WLI-UTX-AG300/Cを活かそうとすると、こんな感じになると思います。
たあみさんが提案されているAtermWL300NE-AGを買えば、これは無線子機+スイッチングHUBとして使えるので、
無線接続確立後に、nasneとAtermWL300NE-AG、PS4とAtermWL300NE-AGをLANケーブルで接続することで、
これまで本レスで書いてきた構成とほぼ同じにすることができますが、WLI-UTX-AG300/Cが無駄になります。
どちらでも構いませんので、参考にしてみてください。

書込番号:19291967

ナイスクチコミ!1


sinkuさん
クチコミ投稿数:40件Goodアンサー獲得:4件

2015/11/06 07:38(1年以上前)

>makkomakkoさん
設定の成功、おめでとうございます!良かっですね!!
コマ落ち状態ですが、WLI-UTX-AG300/Cは無線が安定しない時があるみたいで
私も四苦八苦してます。一度、usbから抜き差しして再起動させると安定する時があるかも、です。
お互いに、安定した無線LAN環境を目指して頑張りましょーー!

>宮のクマの雅さん
興味深くカキコ、拝見しております。まさかマルチクライアントモードが使えるとは思いませんでした。
設定には、windows機が必要みたいですね。うちの古いマシン、動くかな ( ̄^ ̄ ;)ウーン
ただ余ってるスイッチングHUBもLANケーブルもあるので、そのうちチャレンジしたいと思います。
情報、ありがとうございました!!

書込番号:19292065

ナイスクチコミ!1


クチコミ投稿数:921件Goodアンサー獲得:183件

2015/11/06 08:13(1年以上前)

>makkomakkoさん

あと、PR-400KIの無線設定で、「デュアルチャネル」を「使用する」にチェックが入っているか確認してください。
初期設定ではチェックが入っていないようです。
デュアルチャネルを使用して初めて、親機/子機間が300Mbpsでリンクできます。
(デュアルチャネルを使用しなければ、144.4Mbpsが最大です。)


>sinkuさん

>>設定には、windows機が必要みたいですね。うちの古いマシン、動くかな ( ̄^ ̄ ;)ウーン

Macでもタブレットでもスマートフォンでも、ブラウザが使えれば特に制限はないと思いますよ。
設定画面にログインできればいいだけです。

書込番号:19292110

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/07 00:48(1年以上前)

>宮のクマの雅さん
アドバイスありがとうございます。
「デュアルチャネル」設定してみましたが、映像はスローですし音声すら出てませんでした。
HABまた設定や接続難しそうですね。またこんがらがりそうです。
皆さんに助けて貰って、苦労してWLI-UTX-AG300/C設定できたのに使えないなんて悲しすぎますが、AtermWL300NE-AG買うのが無知な自分にはベストかなと思います。

書込番号:19294544

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/07 00:52(1年以上前)

>sinkuさん
USB抜き差し効果みられず、根本的なところに問題ありそうです。
違う子機を買うか検討しようと思います。
ありがとうございます。安定させましょう!!

書込番号:19294552

ナイスクチコミ!0


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/07 04:37(1年以上前)

> 常に映りが悪く、コマ落ち状態で固まり気味です。

原因は、宮のクマの雅さんが書かれているように、無線区間の距離によるロスだと思います。
LAN端子が複数ある子機(イーサネットコンバーター)なら何でもよいですが、NECの「AtermWL300NE-AG」は無難な選択だと思います。
AtermWL300NE-AGにはLAN端子が2つあるので、nasneだけでなくPS4も有線で繋いでください。
これにより、無線区間の距離によるロスがなくなります。

書込番号:19294730

ナイスクチコミ!1


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/10 12:17(1年以上前)

AtermWL300NE-AG購入致しました。
またトラブっております。
らくらく無線ボタンでLINKされません。LINKが点灯も点滅もせず。らくらくスタート長押しで赤点滅したままです。
NASNEはIP橙点灯になってるのですが。
NTT親機のらくらくボタンおしたり、子機のアダプタ抜いたり、コンセント抜いて差しながら、らくらくスタートボタン押すなど試しましたが無線できず。AtermWL300NE-AGの設定画面で設定も致しましたが、無線できずです。
色々調べましたが、わからず終いです。同じ症状に方もいるみたいです。
無線接続ってこんなに大変なものなんですか。

書込番号:19304818

ナイスクチコミ!0


LUCARIOさん
クチコミ投稿数:10159件Goodアンサー獲得:557件

2015/11/10 12:23(1年以上前)

ペアリングは親機のすぐ近くで行う必要があります。
1階と2階では上手く行きませんよ、念のため。

書込番号:19304831 スマートフォンサイトからの書き込み

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/10 12:30(1年以上前)

1階の親機の側で設定してますか?
親機のらくらく無線スタートボタンを5秒間押してから、子機のらくらく無線スタートボタンを5秒間押します。
設定ができたら電源をオフにしても大丈夫なので、2階へ持っていきましょう。

書込番号:19304846 スマートフォンサイトからの書き込み

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/10 12:47(1年以上前)

マニュアル3-4

1 WL300NE-AGの電源が入っていない場合は、電源を入れてから30秒以上待つ

2 WL300NE-AG 側面のらくらくスタートボタンを長押しして、前面のPOWERランプが緑点滅になったら離す

3 無線 LAN アクセスポイント(親機)のらくらくスタートボタンを長押しして、POWERランプが緑点滅になったら離す

書込番号:19304901 スマートフォンサイトからの書き込み

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/10 13:19(1年以上前)

PR-400KI マニュアル
AtermWL300NE-AG マニュアル

書込番号:19304974

ナイスクチコミ!1


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/11 12:32(1年以上前)

>LUCARIOさん
ありがとうございます。
一応一階でやり直して見ましたがダメでした。

書込番号:19307657

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/11 12:41(1年以上前)

>たあみさん
写真まで添付して頂きありがとうございます。
もう一度一階ルーター横でやってみました。
AtermWL300NE-AGの電源30秒後、らくらくスタートボタンを長押しし、powerが緑に点滅している最中にPR400KIのらくらくボタンを長押しし、登録が緑点滅状態にしました。それからAtermWL300NE-AGが少ししてPOWERが赤に点灯し、緑点灯に変わりました。しかしLINKは消灯しています。5Gと2.4G試しましたが同じでした。PR400KIのらくらくボタンを押した際、マニュアルだと登録が橙に点滅すると書いてありますが、緑にしかなりませんでした。
またアドバイス頂けたら幸いです。

書込番号:19307668

ナイスクチコミ!0


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/11 13:30(1年以上前)

> AtermWL300NE-AGが少ししてPOWERが赤に点灯し、緑点灯に変わりました。

登録に失敗しています。
パソコンでAtermWL300NE-AGの設定を変更したのですか?
らくらく無線スタートを利用する場合は設定変更は不要だと思うので、AtermWL300NE-AGを初期化してください。

初期化した後に、マニュアルの通りの手順でやり直してください。

1 WL300NE-AGの電源が入っていない場合は、電源を入れてから30秒以上待つ

2 WL300NE-AG 側面のらくらくスタートボタンを長押しして、前面のPOWERランプが緑点滅になったら離す

3 PR-400KIのらくらくスタートボタンを長押しし、登録ランプが緑点滅になったら離す

4 PR-400KIの登録ランプが橙点滅することを確認する

5 PR-400KIののらくらくスタートボタンを長押しし、登録ランプが橙点灯したら離す

設定が完了すると、PR-400KIの登録ランプは橙点灯の10秒後に緑点灯に変わります。

書込番号:19307781

ナイスクチコミ!1


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/12 12:12(1年以上前)

>たあみさん
>3 PR-400KIのらくらくスタートボタンを長押しし、登録ランプが緑点滅になったら離す

初期設定して、ここまではできました。

>4 PR-400KIの登録ランプが橙点滅することを確認する
>5 PR-400KIののらくらくスタートボタンを長押しし、登録ランプが橙点灯したら離す
>設定が完了すると、PR-400KIの登録ランプは橙点灯の10秒後に緑点灯に変わります。

緑点滅から橙点滅に変わる事がなく、最終的にアラームが赤に点滅して登録が緑点灯になります。
AtermWL300NE-AGのLINKは点灯しないままです。
PR-400KIは一年半前に使い始めてからバージョンアップなどした事ありません。
AtermWL300NE-AGとPR-400KIを有線LANケーブルで繋いで行ってませんが、繋いで1〜5の手順をやらなくてもいいですよね?

アドバイスよろしくお願い致します。

書込番号:19310320

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/12 13:39(1年以上前)

取り急ぎ、マニュアルのQ&Aをコピペします。
解決しない場合はNTTのお取扱い相談センターへ電話してみてください。
0120-970413 受付時間9:00から17:00まで

「らくらく無線スタート」が成功しない

●本商品の無線の暗号化が「暗号化なし」に設定されている
→本商品の無線の暗号化が「暗号化なし」に設定されている状態で、「らくらく無線スタート」を実行すると設定に失敗します。
本商品の無線の暗号化が「暗号化なし」に設定されている状態で設定に失敗した場合、「らくらく無線スタート」には、自動的に、本商品の無線の暗号化を WPA-PSK/WPA2-PSK(TKIP/AES)に設定する機能があります。
アラームランプが消灯してから、もう一度、「らくらく無線スタート」を実行してください。
自動的に設定される WPA-PSK/WPA2-PSK(TKIP/AES)の設定値については、「機能詳細ガイド」をご覧のうえ確認してください。

●本商品の[無線ネットワーク名(SSID)を隠蔽する(ANY 接続拒否)]を「する」に設定し、SSID-1を「******」に設定している
→本商品の[無線ネットワーク名(SSID)を隠蔽する(ANY 接続拒否)]を「する」に設定し、SSID-1 を「******」に設定している状態で「らくらく無線スタート」を実行すると設定に失敗します。
[無線ネットワーク名(SSID)を隠蔽する(ANY 接続拒否)]を「しない」に設定するか、SSID-1 を「******」以外に設定してください。

●本商品の SSID-2 を「使用しない」に設定している
→本商品の SSID-2 を「使用しない」に設定している状態で「らくらく無線スタート」を実行すると設定に失敗します。
SSID-2 を「使用する」に設定してください。

●本商品の無線の暗号化が WPA2-PSK(AES) に設定されている
→本商品の無線の暗号化が WPA2-PSK(AES) に設定された状態で「らくらく無線スタート」を実行すると設定に失敗することがあります。
その場合は、無線 LAN 端末の取扱説明書などを参照し手動にて設定をしてください。

書込番号:19310543 スマートフォンサイトからの書き込み

Goodアンサーナイスクチコミ!1


スレ主 makkomakkoさん
クチコミ投稿数:35件

2015/11/17 20:08(1年以上前)

コメント頂いた皆様へ
NTTルーターPR-400KIを使用し、無線でWL300NE-AGとNASNEとPS4を繋げてNASNEを問題なく使用できるようになりました。
らくらく無線設定は何故かできず、NTTに取い合わせし無線設定できない場合を試して下さいと言われました。
そこでMACでWL300NE-AG登録設定してなんとか上手くいきました。

ここまで来るのに2ヶ月近くかかりましたが、皆さんがコメントしてくれた事であきらめず解決する事ができました。
感謝しかないです。
本当にありがとうございました!!

書込番号:19326624

ナイスクチコミ!1


tanettyさん
クチコミ投稿数:5532件Goodアンサー獲得:463件 nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]のオーナーnasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]の満足度5

2015/11/17 20:10(1年以上前)

makkomakkoさん

本当にお疲れ様でした。つながってよかったですね。

書込番号:19326638

ナイスクチコミ!0


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2015/11/17 20:24(1年以上前)

NTTでも原因が分かりませんでしたか…。
らくらくとはいきませんでしたが、設定ができてよかったです。
お疲れ様でした。

書込番号:19326695 スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2016/01/25 14:34(1年以上前)

皆様、お久しぶりです。以前アドバイス頂き無線接続可能になったものです。
またお力を貸して頂きたいと思い投稿しています。
最近までAtermWL300NE-AGをつけた事で、多少フリーズしますがなんとか見れていました。
最近、録画したものを再生するとほぼフリーズし見れない事が多いです。
今の状態からフリーズの改善策がありましたらアドバイス頂けたら幸いです。
よろしくお願い致します。

書込番号:19523668

ナイスクチコミ!0


LUCARIOさん
クチコミ投稿数:10159件Goodアンサー獲得:557件

2016/01/25 14:49(1年以上前)

DRで録画しているなら、3倍に変えて(戻して?)下さい。
画質は我慢です。

書込番号:19523697 スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2016/01/26 21:21(1年以上前)

>LUCARIOさん
気づいてなかったのですが、既に3倍速になってました。
電波を強くするしかないですかね。

書込番号:19527489

ナイスクチコミ!0


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2016/02/18 15:54(1年以上前)

PS4の設定が「LANケーブルを使う」になっているか確認。
設定が正しければ、LANケーブルをCategory6のストレートに交換してみる。
http://www.akakagemaru.info/port/internet-ps4-lan.html

書込番号:19602963 スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 makkomakkoさん
クチコミ投稿数:35件

2016/03/08 18:29(1年以上前)

>たあみさん
遅くなりすいません!!PS4の設定が「LANケーブルを使う」にしただけで改善されました。
長い事悩んでいたので大変助かりました。本当にありがとうございました。

書込番号:19671734

ナイスクチコミ!1


たあみさん
クチコミ投稿数:4179件Goodアンサー獲得:329件

2016/03/08 18:43(1年以上前)

LANケーブルを接続したものの、実際には無線で通信していたようですね。
改善してよかったです。

書込番号:19671771 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]
SIE

nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]

ショップが販売価格を掲載するまでお待ちください 発売日:2012年 8月30日

nasne(ナスネ) CECH-ZNR1J [500GB] [ブラック]をお気に入り製品に追加する <1393

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:4月3日

クチコミ掲示板ランキング

(ゲーム)

ユーザー満足度ランキング