『何故かDIAGランプが点灯して・・・・』のクチコミ掲示板

2012年 7月上旬 発売

AirStation HighPower Giga WZR-600DHP

「AOSS2」対応の無線LANルーター

AirStation HighPower Giga WZR-600DHP 製品画像

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格(税別):¥10,600

無線LAN規格:IEEE802.11a/b/g/n AirStation HighPower Giga WZR-600DHPのスペック・仕様

価格.comのまるごと安心 設置・修理・サポート。家電・PC・カメラ・ゲーム機が対象。初月無料!
ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

<お知らせ>
本製品付属のACアダプターの一部において、極稀に発熱する場合があることが発表されました。詳しくはメーカーページをご覧下さい。

  • AirStation HighPower Giga WZR-600DHPの価格比較
  • AirStation HighPower Giga WZR-600DHPの店頭購入
  • AirStation HighPower Giga WZR-600DHPのスペック・仕様
  • AirStation HighPower Giga WZR-600DHPのレビュー
  • AirStation HighPower Giga WZR-600DHPのクチコミ
  • AirStation HighPower Giga WZR-600DHPの画像・動画
  • AirStation HighPower Giga WZR-600DHPのピックアップリスト
  • AirStation HighPower Giga WZR-600DHPのオークション

AirStation HighPower Giga WZR-600DHPバッファロー

最安価格(税込):価格情報の登録がありません 発売日:2012年 7月上旬

  • AirStation HighPower Giga WZR-600DHPの価格比較
  • AirStation HighPower Giga WZR-600DHPの店頭購入
  • AirStation HighPower Giga WZR-600DHPのスペック・仕様
  • AirStation HighPower Giga WZR-600DHPのレビュー
  • AirStation HighPower Giga WZR-600DHPのクチコミ
  • AirStation HighPower Giga WZR-600DHPの画像・動画
  • AirStation HighPower Giga WZR-600DHPのピックアップリスト
  • AirStation HighPower Giga WZR-600DHPのオークション

『何故かDIAGランプが点灯して・・・・』 のクチコミ掲示板

RSS


「AirStation HighPower Giga WZR-600DHP」のクチコミ掲示板に
AirStation HighPower Giga WZR-600DHPを新規書き込みAirStation HighPower Giga WZR-600DHPをヘルプ付 新規書き込み



ナイスクチコミ6

返信16

お気に入りに追加

標準

何故かDIAGランプが点灯して・・・・

2013/04/20 07:26(1年以上前)


無線LANルーター(Wi-Fiルーター) > バッファロー > AirStation HighPower Giga WZR-600DHP

スレ主 97masaさん
クチコミ投稿数:57件

不具合の理由が判らないので、何か気持ち悪くて考え込んでいます。

iTunesでPCに保存しているビデオをappleTV経由、テレビで暫く見てると何故かDIAGランプが点灯して、600DHPが再起動?してしまいます。
暫くして、DIAGランプが消えると、またビデオは再生できるようにはなります。
この繰り返しが続いています。
Macbookに1GB程度のファイルをダウンロード使用する、または、iPadのアプリでインターネットラジオをappleTV経由で一晩中流す、こんなことをやっても600DHPのDIAGランプが点灯して再起動?のようなことは起こりません。
この3月にWimaxからフレッツ光に切り替えたので、以前使用していたAG300Hを引っ張り出してきて使ってみたら、同じ症状が発生しました。
最初は1年程度のAG300Hをタンスの奥にしまっていたのでAG300Hが故障したと思い込み、600DHPを購入した次第ですが、この状況なので、全くのトホホです。
止む無く、バッファローのサポートに状況をメールし、対応を問い合わせしたところ、以下の回答でした。

■appleTV経由で切断される事象について

 ご不便をおかけいたしております。

 切断時にDIAGランプが点灯しているとご申告いただいております症状より、
 親機「WZR-600DHP」に不具合が発生している可能性が考えられます。

 以下をお試しいただき、改善が見られませんかご確認をお願い致します。

■ネットワーク機器及び本製品の放電(再起動)

 モデム/ONU/CTU等のネットワーク機器及び本製品の放電をお試しください。

 一度、電源をOFFにしていただき、必ず30分程お待ちいただいた後、
 再度、電源のONをお願い致します。

 【製品を安全にご使用いただくために 〜正しい手順で電源OFF〜】
 http://faq.buffalo.jp/app/answers/detail/a_id/12593

 電源を入れる際には、インターネット側(パソコンから遠い機器)から順に
 電源を入れて下さい。
プロバイダからのレンタル機器(モデム等)が複数ある場合、
   インターネット側の機器から電源を入れてください。

 また、一つの機器の電源を入れて2、3分待っていただき、
 各機器のランプが正常な状態に点灯してから次の機器の電源を入れてください。

■初期化と再設定をお試し願います 〜以下 略

やってみましたが、結果状況は改善されませんでした。
その旨を再度メールし、別の対応方法を求めるのと、別機種への交換をお願いしてみました。

返事は、対応方法は判らないので、別機種への交換ということでした。
丁寧なメールの返事で、それはそれで致し方ないのかなぁと思いつつ、交換品を待っています。

<使用環境>
PC:MacBookPRO Mid2012 Retina/bootcamp/Windows7 64bit
回線:フレッツ光 マンションタイプvDSL/RV-230NE(ひかり電話対応)

接続機器:PC、iPad2、iPhone5、appleTV、BRAVIA、DIGA2台、ONKYO TX-NA609

フレッツ光の前はWimaxとuRoad-HOMEの組み合わせで使用していましたが、接続速度がMAX遅いことと接続機器が増えてきたので、更新時期を待って、この3月に切り替えました。
uRoad-HOMEでは問題は起こりませんでした。

以上、レポートですが、私のモヤモヤにアドバイスいただけませんか?






書込番号:16036757

ナイスクチコミ!1


返信する
クチコミ投稿数:23135件Goodアンサー獲得:4943件

2013/04/20 08:42(1年以上前)

> 交換品を待っています
別機種を送ってくるのならもう今の親機に色々手を出す段階ではないから、待てばいいんじゃない。
新しいのを接続してうまくいけばよし、ダメなら新しい状況での原因特定と対策を考えればいいこと。
ただし、
> 以前使用していたAG300Hを引っ張り出してきて使ってみたら、同じ症状が発生しました。
親機を交換しても同じ症状ということはWZR-600DHPのハードウェアではなく設定に原因がある、
あるいはWZR-600DHP以外に問題がある可能性も考えられる。

それと長々と書いてる割には原因特定につながる情報は少ない。
・DIAGランプは名前の通り状態識別ランプで、不具合箇所を点滅回数で表示するもの。
だから点灯なのか点滅なのか、点滅回数は何回かということが重要。
・NTTのひかり電話ルーターがあるということは、無線親機は当然AP化してると思うけど、
そのことが明示されていない。
・接続端末のうち携帯端末以外の機器の接続が有線か無線か不明。
家庭用無線親機で接続できる無線端末の台数は10台が限界なので、
もしすべて無線接続していると限界ギリギリといることになる。

書込番号:16036928

ナイスクチコミ!1


スレ主 97masaさん
クチコミ投稿数:57件

2013/04/20 09:06(1年以上前)

早速のレスポンスありがとうございます。

>新しいのを接続してうまくいけばよし、ダメなら新しい状況での原因特定と対策を考えればいいこと。

言われる通りですが、何かモヤモヤするので。

>それと長々と書いてる割には原因特定につながる情報は少ない。
・DIAGランプは名前の通り状態識別ランプで、不具合箇所を点滅回数で表示するもの。
だから点灯なのか点滅なのか、点滅回数は何回かということが重要。

2〜3分点灯しっぱなしです。消灯すると、回復。

>NTTのひかり電話ルーターがあるということは、無線親機は当然AP化してると思うけど、
そのことが明示されていない。

スイマセン。AP化とその意味って?教えて下さい。

>接続端末のうち携帯端末以外の機器の接続が有線か無線か不明?

今は全て無線です。その辺は関係すると思い、BRAVIA・DIGA2台・NA609の4台は有線で試してみましたが、同じ不具合がありました。

書込番号:16036988

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:34358件Goodアンサー獲得:7577件

2013/04/20 10:51(1年以上前)

> 2〜3分点灯しっぱなしです。消灯すると、回復。

取説には点滅の説明しかないので、仕様外の動きとなるようです。
どうも自己リセットで再起動しているように思えます。

何故自己リセットするのかは判りませんが、
何となく負荷が掛かり過ぎているように思われます。

WZR-HP-AG300Hでも再現するのなら、WZR-600DHPの個別の問題でもなさそうですね。

> スイマセン。AP化とその意味って?教えて下さい。

AP = Access Point。
つまりWZR-600DHPのルータ機能が無効になっている状態。
上位に親機が既にあるので、WZR-600DHPはアクセスポイントモード(ブリッジ)で充分です。
ちなみにアクセスポイントモードの方が負荷は減ります。
WZR-600DHPのルータランプの色と状態は?

書込番号:16037309

ナイスクチコミ!1


キハ65さん
クチコミ投稿数:43746件Goodアンサー獲得:11650件

2013/04/20 15:09(1年以上前)

ルータースイッチ

ルーター機能をOFFにしてみて下さい。

書込番号:16038176

ナイスクチコミ!0


スレ主 97masaさん
クチコミ投稿数:57件

2013/04/20 16:18(1年以上前)

羅生門の鬼さん、キハ65さん、アドバイスありがとうございます。

いやぁ〜、まいりました。
私のやり方が悪いわけですが、ルーター機能をオフにしてみるとインターネットに繋がらない、どうするの?モデムのルーター機能の設定、どうすれば?・・・・・
NTTに問い合わせするとモデム側のルーター機能を設定するならば、モデムにPCを有線で直接繋いで・・・
MacBookPROには有線用端子はありませんというと
ならば、リモートサポートで有料ですとつれない返事でした。
そんなことでも有料なの?とプチクレームを言ってしまいました。
NTTの対応窓口のいうことも尤ものような気もしますが、設定難民にはキビシイともおもえます。

これだから素人は・・・とHippo-cratesさんからお叱りを受けそうですね。
今はルーター機能でネット接続を再設定してようやくメールしています。

なかなか上手く行きっましぇん、トホホ。
連絡遅れたのはこのような次第ですいません。

書込番号:16038398

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:34358件Goodアンサー獲得:7577件

2013/04/20 16:40(1年以上前)

> 私のやり方が悪いわけですが、ルーター機能をオフにしてみるとインターネットに繋がらない、どうするの?モデムのルーター機能の設定、どうすれば?・・・・・

RV-230NEにPPPoE設定がなされず、WZR-600DHPにPPPoE設定がされていたのですね。
それならば、まずは今の構成でRV-230NEにPPPoE設定してみてはどうですか。

設定の流れはこんな感じ。
1.RV-230NEにPPPoE設定
2.WZR-600DHPをルータモードからブリッジモード(AP)へスイッチ変更
3.RV-230NE以外のネットワーク機器全てを一旦電源オフし、再度電源オン

RV-230NEのPPPoE設定は、
http://flets.com/pdf/RV-230NE/RV230NE_man0612.pdf
P4-9 & P4-9「4-3 本商品の設定をする」を参照して設定して下さい。
なおプロバイダから届いているプロバイダ情報が設定に必要です。

書込番号:16038470

ナイスクチコミ!0


スレ主 97masaさん
クチコミ投稿数:57件

2013/04/20 17:14(1年以上前)

羅生門の鬼さん、丁寧な解説、ありがとうございます。

アドバイスいただいこと、チャレンジしてみようと思います。

出来れば、もう一つ、230NEでPPPoEの設定をして、600DHPでルーターをOFFにすれば、ブリッジ機能になるかと思いますが、230NEと600DHPは有線接続でも構いませんか?
愚問かもしれませんが教えて下さい。

書込番号:16038596

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:34358件Goodアンサー獲得:7577件

2013/04/20 17:24(1年以上前)

> 出来れば、もう一つ、230NEでPPPoEの設定をして、600DHPでルーターをOFFにすれば、ブリッジ機能になるかと思いますが、230NEと600DHPは有線接続でも構いませんか?

RV-230NEとWZR-600DHPとは有線LAN接続でOK。
と云うとか、RV-230NEとWZR-600DHPとは無線LAN接続できません。

ちなみにRV-230NEには無線LANカードを取付けてあるのでしょうか?
それならば、RV-230NEのCHとWZR-600DHPのCHは5CH以上離してください。

書込番号:16038626

ナイスクチコミ!1


スレ主 97masaさん
クチコミ投稿数:57件

2013/04/21 06:35(1年以上前)

羅生門の鬼さん、重ね重ね、ありがとうございます。
キハ65さん、Hippo-cratesさん、ありがとうございます。

私も過負荷に辺りをつけていましたが、それがルーター機能をブリッジ機能に切り替えることで負荷軽減に繋がるとは思ってもいませんでした。
まだ実際、実行して検証しているわけではありませんが、この連休中のお楽しみにしたいと思います。

まずは、メーカーが代替品を送ってくれるそうなので、それで不具合が起こらなければ、良しですが、皆さんが辺りを付けたところだとすれば、同じ不具合が起こる可能性が大なので試して見たいと思います。

結果は連休明け前までにはこの場に報告したと思います。
ひとまず、皆さんありがとうございました。

書込番号:16040837

ナイスクチコミ!0


スレ主 97masaさん
クチコミ投稿数:57件

2013/04/28 04:49(1年以上前)

皆さん、おはようございます。
代替品(900DHP、600DHPの在庫品がメーカーにはもう無いということで)が昨日届きました。
早速、使用しようとおもい、電源をいれたところ、上手く動作しません。
症状は以下の通りです。
今回、本機はブリッジ機能で設定しています。
NTTのモデム(ルーター)から有線接続でインターネット接続端子に接続後、onoffスイッチを入れます。
ランプの状況で説明します。
順番は上から電源&DIAGLED、ワイヤレスLED、インターネットアクセスLED、ルーターLEDです。
オレンジ、オレンジ、グリーン、オレンジ
グリーン、消、消、消
グリーン点滅、オレンジ、消、グリーン
グリーン点滅、オレンジ、消、オレンジ
グリーン点滅、グリーン、き、オレンジ
消、グリーン、消、オレンジ
グリーン、消、消、消
この繰り返しが3〜4回後
消、グリーン、消、オレンジ(フリーズみたい)
iPadでwifiの表示を確認しても該当するようなSSIDは無い。
何度か電源を入れ直して試してみましたが、症状は変わりません。
600DHPは代替品が到着した時に返品させてもらったので、止む得ず、今はまた、AG300Hを引っ張り出しきて使用しています。
この症状って、所謂、初期不良というものですか?
今回の件ではメーカーとも皆さんとも何回もやり取りさせてもらって、
せっかく、代替品まで送ってもらいましたが、そんな状況です。
私もクレーマーと思われているのでは?不安です。

メーカーにはメールで状況は伝えましたが、連休中のことなので暫くレスポンスは期待出来ません。
どなたかアドバイスいただけませんか?

書込番号:16067651

ナイスクチコミ!0


スレ主 97masaさん
クチコミ投稿数:57件

2013/04/28 07:46(1年以上前)

すいません。
報告に誤りがありました。

>今回、本機はブリッジ機能で設定しています。
事前にルーター機能をNTTのRV-230NEで設定しました。
開封後、すぐの使用なので、オート設定のはず。

書込番号:16067892

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:34358件Goodアンサー獲得:7577件

2013/04/28 14:04(1年以上前)

WZR-900DHPは立ち上がりシーケンスを繰返しているようですね。
最終的にはPowerランプが点灯していないのが駄目ですね。

WZR-600DHPとほぼ同じ現象のようですので、大元の電源ライン自体も怪しそうに思いますが、
AG300Hでは正常に立ち上がり、PC等はインターネットにアクセス出来ているのでしょうか?

書込番号:16069000

ナイスクチコミ!1


スレ主 97masaさん
クチコミ投稿数:57件

2013/04/28 15:04(1年以上前)

羅生門の鬼さん、連絡ありがとうございます。

230NEの設定はマニュアル見ながらの自力では出来ず、結局NTTのリモートサポートの力も借りて、昨日ようやく出来ました。
そうこうしてるうちに代替品が届いたのはよいのですが、電源入れる段からトラブルで、なかなか上手くいきません。

現在ルーターOFFでAG300Hを使用していますが、ネットのアクセスなどの問題はありません。
しかし、当初の不具合は同じように再現されました。
やっぱり、Macのビデオをホームシェアリング〜appleTV経由で見るとDIAGランプが点灯して 、中断、2〜3分程度の復帰する。
Macホームシェアリング〜バッファロー製親機〜appleTV固有の問題なのでしょうか?

電源と書き込みありました、関係ないとは思いますが、電源アダプターは300Hのものを600DHPでも900DHPでも使用していました。

書込番号:16069149

ナイスクチコミ!0


GT30さん
クチコミ投稿数:861件Goodアンサー獲得:114件

2013/04/28 16:06(1年以上前)

羅城門の鬼さんが電源についてアドバイスしているのだから、関係ないと決めつけないで正規品を使って試してみてはいかが?
規格値からすればおそらくアダプタの電流容量が足りない。

書込番号:16069296

ナイスクチコミ!1


スレ主 97masaさん
クチコミ投稿数:57件

2013/04/28 16:30(1年以上前)

羅生門の鬼さん、GT30さん、ありがとうございます。

電源アダプターを900DHPの付属品に変更したら、立ち上がりました。

取り敢えず、お礼を申し上げます。しかし、恥ずかしい限りです。重ねて感謝。

次の懸案にトライします。
それとメーカーにお詫びのメールも入れないと。
危うくクレーマーになるところでした。

書込番号:16069370

ナイスクチコミ!0


スレ主 97masaさん
クチコミ投稿数:57件

2013/04/28 19:16(1年以上前)

羅生門の鬼さん、GT30さん、Hippo-cratesさん、900DHPで懸案の不具合が発生するかどうか、試してみました。

結果は発生しました。
但し、今までとは若干、違うような気もします。
理由@ 通常の再生途中で中断することはなかった。
理由A 中断する時は早送り戻しをする時。
理由B 中断してもPOWER/DIAGランプの点滅はなく、グリーンに点灯したまま
理由C 復帰するのが、今までより早い(1分程度)

Mac(g?ng?)〜900DHP〜appleTV2(a)〜Bravia(HDMI)

どっか転送上のボトルネックがあるんですかねぇ〜?

何かもう少しで答えも見えそうな気もしますが、ここまで辿り着けたのも皆さんの力添えのおかげです。
私の理解度ではここまでかなぁ〜


書込番号:16069880

ナイスクチコミ!0


クチコミ一覧を見る


この製品の最安価格を見る

AirStation HighPower Giga WZR-600DHP
バッファロー

AirStation HighPower Giga WZR-600DHP

最安価格(税込): 価格情報の登録がありません   発売日:2012年 7月上旬

AirStation HighPower Giga WZR-600DHPをお気に入り製品に追加する <245

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:3月5日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング