『接続出来なくなるのは本体不良?HDD相性?』のクチコミ掲示板

LHR-CSLU2W [ブラック] 製品画像

拡大

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

ドライブベイ数:HDDx1 LHR-CSLU2W [ブラック]のスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • LHR-CSLU2W [ブラック]の価格比較
  • LHR-CSLU2W [ブラック]の店頭購入
  • LHR-CSLU2W [ブラック]のスペック・仕様
  • LHR-CSLU2W [ブラック]のレビュー
  • LHR-CSLU2W [ブラック]のクチコミ
  • LHR-CSLU2W [ブラック]の画像・動画
  • LHR-CSLU2W [ブラック]のピックアップリスト
  • LHR-CSLU2W [ブラック]のオークション

LHR-CSLU2W [ブラック]ロジテック

最安価格(税込):価格情報の登録がありません 登録日:2012年10月15日

  • LHR-CSLU2W [ブラック]の価格比較
  • LHR-CSLU2W [ブラック]の店頭購入
  • LHR-CSLU2W [ブラック]のスペック・仕様
  • LHR-CSLU2W [ブラック]のレビュー
  • LHR-CSLU2W [ブラック]のクチコミ
  • LHR-CSLU2W [ブラック]の画像・動画
  • LHR-CSLU2W [ブラック]のピックアップリスト
  • LHR-CSLU2W [ブラック]のオークション

『接続出来なくなるのは本体不良?HDD相性?』 のクチコミ掲示板

RSS


「LHR-CSLU2W [ブラック]」のクチコミ掲示板に
LHR-CSLU2W [ブラック]を新規書き込みLHR-CSLU2W [ブラック]をヘルプ付 新規書き込み



ナイスクチコミ4

返信12

お気に入りに追加

解決済
標準

接続出来なくなるのは本体不良?HDD相性?

2014/03/21 16:11(1年以上前)


NAS(ネットワークHDD) > ロジテック > LHR-CSLU2W [ブラック]

クチコミ投稿数:75件

購入10日程の使用状況ですが、最初に余っているWesternDigital (WD10EACS)で設定したのですが
数時間後アクセスすると接続出来なくなり電源スイッチで再起動ということが続き、
別のHDD(WD10EADS)に換えたら最初の症状も無く正常稼働出来ていたのですが。
将来のことを考え4TB新品(WD40EFRX)へ変更後データ移動しながら使ってたのですがあまり調子がよくありません。
本体が不良なのか、HDDの相性でこのような症状となっているのか原因がつかめません。
3つのHDDともチェック済みでエラーが出る様な事もありません。
メーカーへ問い合わせをと思ったのですが連休になり質問させていただきました。
同様な症状が遭った方、解る方、アドバイス頂ければ幸いです。

この商品が原因か解りませんが、メモリースティックからデータ移動してたのですが、完全に移動出来ず終了後
書き込み不可に為り残っているデータへのアクセス意外使用出来なくなりました。

書込番号:17328303

ナイスクチコミ!0


返信する
uPD70116さん
クチコミ投稿数:29119件Goodアンサー獲得:5209件

2014/03/22 08:39(1年以上前)

電源は24Wで、多分12V 2Aでしょう。
このHDDはピーク時に1.75A消費するということなので、システムで使いながらスリープ状態からの復帰をすると電力不足になる可能性がありそうです。
「相性」と言えなくもないですが、ACアダプターを2.5A以上供給可能なものに変更すれば解消される可能性はあります。

書込番号:17330880

Goodアンサーナイスクチコミ!0


クチコミ投稿数:75件

2014/03/22 17:36(1年以上前)

uPD70116さん

アドバイスありがとうございます。
4Aの電源がありましたので、交換起動してますが今のところ安定しております。
やはりHDDによっては付属の電源では間に合わない様ですね。
また何かありましたら書込みます。
ありがとうございました。

書込番号:17332539

ナイスクチコミ!0


クチコミ投稿数:75件

2014/03/23 20:19(1年以上前)

昨日電源変更後は、接続が切れる様な事は無かったのですが本日頻繁に接続出来なくなりました。
電源が原因ではないようです。
HDD搭載で、4Tを製品化してないのは何か関係があるのではと思っているのですが、、、
メーカーからの連絡を待ちたいと思います。

書込番号:17337030

ナイスクチコミ!0


クチコミ投稿数:75件

2014/04/26 10:01(1年以上前)

メーカーへ送り返して検証結果症状確認出来ませんでしたとの事で、代替え品我送られてきたのですが起動出来ず。
再度動作確認検証して貰った商品が届いたのですが問題の症状がでております。
他では此の様な症状は無いとの事ですが、私の使用環境でなぜ症状が現れるのか不思議でなりません。
HDDを設定しデータを入れなければ、スタンバイ状態から復帰出来るのですが400GBほど入れた状態で復帰出来なくなりました。
ですので、電源管理でスタンバイ状態に移行しない設定で使用しております。
本来アクセスが無ければスタンバイへ移行して消費電力も押さえられるのですが、同様な症状他では出てないのでしょうか?

書込番号:17450544

ナイスクチコミ!1


クチコミ投稿数:2件

2014/05/05 20:48(1年以上前)

私は高齢(50歳代後半)かつメカ音痴ですがSRARAさんと同機種を利用しています。

当初類似の症状に悩んでおりましたが、「スタンバイ時間を(0)にして、スタンバイを停止する。

結果アクセスが問題なく継続可能に。」との記事を見かけたので、もしかしたら付属のペーパーマニュアルにないオ

ンラインマニュアルが存在するのではと思いきやそこにたどりつきました。何とか症状は、消えました。

ロジテックのHPのなかで、PDF形式でマニュアルを公開してますので参考にしてみてください。

書込番号:17483760

ナイスクチコミ!1


nekop306さん
クチコミ投稿数:22件

2014/09/03 06:33(1年以上前)

SRARAさん、すたじお540さん、現在は安定して運用できていますか?
当方偶然にもお二人と同じHDD(WD10EACS)で運用しているのですが、
やはり同じ症状に見舞われました。

当方OSはWIN8.1で、アクセスはブラウザからのLogitecアプリ(OS)ではなく、
エクスプローラから直接開き、フォルダを作ってデータを書き込んでいます。

アドバイスを参考にさせて頂き、スタンバイを0分にしたところ、
その日は安定したかのように思えたのですが、翌日アクセス不能でした。
Androidタブレット(ESファイルマネージャ)からも同様です。

分かっていることは、本体を再起動させた直後はキビキビと安定しており、
時間が経つと(24時間以内には)アクセス不能になることです。

使用しないSAMBA以外の機能を解除したところ、
動作が身軽になった気はしますが、やはり変わらず。

上記症状をメーカに問い合わせたところ、接続してある機器(ルータ)や、
ケーブルの見直し、本体の設定をリセットするくらいしか方法はないとのこと。
いづれも試しましたが、全く同様の結果に見舞われます。

私と同じような人が他にもいると伝え、HDDの相性ではないかとも言ってみましたが、
ロジテック社のHDDもWD製であり、その可能性は低いとのこと。
いまいちよく分からない根拠ですが…。

気になることがあるのですが、特に何もアクセスしていない状態なのに、
LANケーブルを抜いてもカリカリと動作音が鳴り止まない状態に頻繁になります。
その時は決まってフォルダからの直接アクセス不能になっている時です。

その状態の時にブラウザからのLogitecアプリを起動してみると、少し動作が遅れるものの、
ログイン画面が正常に出てきて、エクスプローラ、Androidからのアクセス状態も復活します。

ようはLogitecアプリがスリープ状態のようになっていて、呼び起こしてあげれば、
正常に戻るようなのですが…。

書込番号:17895796

ナイスクチコミ!0


nekop306さん
クチコミ投稿数:22件

2014/09/03 07:24(1年以上前)

追記で…

正直、ブラウザアクセスで復活に関しては断定できるものではないです。
今日試してみて初めて分かったことでして、また繋がらなくなった時に
再度試してみます。

希望としては、毎度ブラウザアクセスしたり、本体を再起動せずに、
エクスプローラとAndroidからのアクセスが正常に行われることです。

書込番号:17895877

ナイスクチコミ!1


yusdwdさん
クチコミ投稿数:20件Goodアンサー獲得:5件

2014/09/04 14:52(1年以上前)

SRARAさん、すたじお540さん、nekop306さん、こんにちは。お気の毒な話です

WD10EACSはWD Greenですよね。LHR-CSLU2Wに関する色々な情報を調べましたが、Logitecからお奨めのHDDとか何も書いてありませんので本当に困ります。WD Greenは普段デスクトップ用なのでNASに使用すると互換性が悪いとの判定になるのは可能ですね。

SRARAさん>将来のことを考え4TB新品(WD40EFRX)へ変更後データ移動しながら使ってたのですがあまり調子がよくありません。
どういう意味ですか。WD Redに交換しても症状が同じってことですか。でないと、WD Redを試して見ませんか。

因みに、解決出来るかどうか分りませんがLHR-CSLU2Wのファームウィアを更新したらどうなるんですか。最新バージョンと現在より一段以下バジョンの両方を試してみてください。念のためやる前にはデータをバックアップして下さい。

駄目だったら私から他の提案も考えにくいです。何故ならnekop306さんがルータやLANケーブルでも接続したことがあったのでメーカに問い合わせるしかありません。

宜しくお願いします。

書込番号:17900124

ナイスクチコミ!1


nekop306さん
クチコミ投稿数:22件

2014/09/04 18:06(1年以上前)

ファームウェアは現時点では公開されていないようです。

また接続不能になりましたので、
前回のようにブラウザからアクセスしてみましたが、
今度はブラウザからも駄目でした…。
スマートではないものの回避策を見つけたと思っていたので、
この結果はショックでした。

とにかく何らかの原因があり、本体のOS(LINUXらしいです)が
不安定になっているのだろうとは想像しています。
それがHDDによるものなのかは分かりませんが、WD Greenの古い機種ですし、
3人共が同じ機種で似た症状となれば、やはり何かあると思ってしまいますね。
もしかするとお二人はスタンバイ0で現在安定しているのかもしれませんが…。

私も本体設定ではスタンバイしないようになっていますが、
時間を置いてからのアクセスは立ち上がりが遅いですね。
そしていつの間にやら永眠モードに入る。

LANケーブルを抜いているにも関わらず、時々中でアクセス音がしているのも、
このまま使い続けて大丈夫なのかな?と不安にもなります。

最終手段としてメーカーに点検してもらう予定でしたが、
余っているHDDが転がっていないか探してみたところ、
MAXTOR製のオンボロHDDがありましたので、一度試してみます。
検証に時間が掛るのがネックです(-_-;

書込番号:17900584

ナイスクチコミ!0


nekop306さん
クチコミ投稿数:22件

2014/09/05 07:58(1年以上前)

MAXTORの120GBに交換し、データを80GBほど入れて一晩様子を見ました。

前日の段階で変化は感じていたのですが、結果繋がらなくなることはなくなりました。
エクスプローラを開く動作も常にキビキビとしています。

気になる点としては、前回のHDDと比較した場合、容量とデータ量に差がありすぎることです。
前回のWD10EACS(1TB)では600GB程度消費していましたので…。

ただWD Greenについて調べてみると、どうも省エネ機能の不具合が多いということも
分かりましたので、やはりHDDが原因ではないか?とも思っております。
初期のWD Grennだと思いますが、「8秒間使用していないとスリープモードに入る」等です。

まだ解決したとは言えないと思うので、他社のHDD(1T以上)を購入して試してみて、
動作報告したいと思います。

書込番号:17902525

ナイスクチコミ!0


nekop306さん
クチコミ投稿数:22件

2014/10/01 01:36(1年以上前)

あの後すぐ「SAMSUNG HD154UI(1.5TB)」を入手し試しましたが、
フリーズはしなかったものの書き込み動作が安定せず、CristalDiskInfo で確認したところ、
HDDの不良があったので詳細を得られませんでした。

少し間が開いてしまいましたが、「Seagate ST1000DM003(1TB)」を入手したので試したところ、
ようやく結論らしきものが出ました。
最新ではありませんが、恐らくかなり普及しているHDDです。

まずデータを100GB程度入れたところ、数時間経つと早速フリーズ。
この時は本体のLHR-CSLU2Wに完全に嫌気が差しました(-_-;
根性なくてお恥ずかしいですが、相性問題に焦点を絞っていたので、もうイヤ、触りたくないと。
一応電源入れ直してしばらく様子を見るも、やはりフリーズ。

HDDでなければ問題は本体ということになります。
修理に出すしかないのかな?と考えていた時に、
前回色々いじっている時にフォーマット形式を変更できたことを思い出し、
標準の「XFS」から「ext4」に変更してみて様子を見ました。

同じ条件で4日経過しましたが、今の所フリーズは一度もありません。
完全に治まったと思います。

ext4に変更したことで、結果的には治ったという感じです。
再フォーマットした際に、ユーザー情報をリセットしたので、
これが原因だった可能性もあります。

ただ、ユーザーリセットは初めの「WD10EACS(1TB)」でも一度試したはずで、
初期状態から不安定になったのがこの問題の根本でした。
MAXTORやSAMSUNGのHDDでは同じユーザー情報のままでも問題なかったことから、
可能性としては低いと思います。

フォーマット形式が影響を与えていたかは、その辺は素人なので分かりませんが、
「WD10EACS」でも形式を変更すれば正常になるかもしれませんね。
ようやく安定したので、しばらく検証はこりごりですが…。

同症状に見舞われた方は、フォーマット形式の変更、ユーザーリセット、
いづれも自己責任ですが試してみる価値はあるかもしれません。

以上終わります。

書込番号:18000488

ナイスクチコミ!0


nekop306さん
クチコミ投稿数:22件

2014/10/01 21:54(1年以上前)

本日突然またフリーズしました。

すみません、先日の投稿は訂正します。
完全に治まったなどといい加減なことを言ってしまい、申し訳ありませんでした。

電源入れ直して様子見るも、数時間後フリーズしましたので、以前と同じです。
分かる範囲で出来ることは大体やったと思いますし、あと思いつくのはデータの内容くらいです。

今回書き込んでいたデータは全てJPEG画像です。
ファイル数や階層はそれなりに多いですが、そんなものが関係してくるのでしょうか?

書き込んだデータ、設定ともに4日前から変わっていません。
4日間普通に接していてフリーズしなかったのも解せません。
通常なら数時間でフリーズしていました。

なぜ今になって?
ホント嫌がらせのようで、訳が分かりません…(-_-;
これだけ期間が経って症状が出るようなら、検証などやってられません。
今までのHDDも全てこうなっていた可能性があります。
一度確認した配線等含め、根本的なところに問題が隠れているのかもしれませんが、
気力的にもうお手上げです。

以前、ロジテック(エレコム?)の担当の方と電話で大体の事情は説明しているので、
今回の検証も含めて報告し、修理に出してみることにしますが、
正直もう使い続けるのが嫌になっています…。
別のNASは問題ないのに、なぜこれだけが?と。

メーカの対応は大変親切で、往復しても改善がないようなら返品も考慮して頂けるようでしたが、
期間が開いた今となってはそれも難しいと思います。
購入して一ヶ月経つと送料が掛かるようなので、一度出しておくべきでした。
MAXTORの時に相性問題と高をくくり、見送った自分が悪いのですけどね…。

担当者も恐らく原因は分からないとおっしゃられていたので、あまり気乗りしないのですが、
出してみて原因が分かれば結果報告させて頂きます。

書込番号:18003310

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

LHR-CSLU2W [ブラック]
ロジテック

LHR-CSLU2W [ブラック]

最安価格(税込): 価格情報の登録がありません   登録日:2012年10月15日

LHR-CSLU2W [ブラック]をお気に入り製品に追加する <26

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[NAS(ネットワークHDD)]

NAS(ネットワークHDD)の選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:12月1日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング