『スカパーの録画停止』のクチコミ掲示板

2013年 2月上旬 発売

HVL-AV2.0DT

DTCP-IP規格に対応したネットワークHDD

HVL-AV2.0DT 製品画像

拡大

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格(税別):¥21,000
ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • HVL-AV2.0DTの価格比較
  • HVL-AV2.0DTの店頭購入
  • HVL-AV2.0DTのスペック・仕様
  • HVL-AV2.0DTのレビュー
  • HVL-AV2.0DTのクチコミ
  • HVL-AV2.0DTの画像・動画
  • HVL-AV2.0DTのピックアップリスト
  • HVL-AV2.0DTのオークション

HVL-AV2.0DTIODATA

最安価格(税込):価格情報の登録がありません 発売日:2013年 2月上旬

  • HVL-AV2.0DTの価格比較
  • HVL-AV2.0DTの店頭購入
  • HVL-AV2.0DTのスペック・仕様
  • HVL-AV2.0DTのレビュー
  • HVL-AV2.0DTのクチコミ
  • HVL-AV2.0DTの画像・動画
  • HVL-AV2.0DTのピックアップリスト
  • HVL-AV2.0DTのオークション

『スカパーの録画停止』 のクチコミ掲示板

RSS


「HVL-AV2.0DT」のクチコミ掲示板に
HVL-AV2.0DTを新規書き込みHVL-AV2.0DTをヘルプ付 新規書き込み



ナイスクチコミ0

返信19

お気に入りに追加

解決済
標準

スカパーの録画停止

2014/02/19 20:24(1年以上前)


NAS(ネットワークHDD) > IODATA > HVL-AV2.0DT

スレ主 mucostaさん
クチコミ投稿数:277件

スカパープレミアムチューナーTZ-HR400Pと、
ブルーレイレコーダーRD-X10で
スカパーを録画しているのですが、
今回、RECBOX HVL-AV2.0DTを購入しまして、
LANのスイッチングハブで
3台を接続しています。
RECBOXを接続してから、RD-X10での
スカパー録画が失敗するようになりました。
予約時間に録画は開始されるのですが、
しばらくすると、“通信が切断したため、録画を
停止しました。停止時の転送速度1.8Mbps”
と表示が出て録画が停止されてしまいます。
このようなエラーが出たのは初めてです。
LANケーブルは、ELECOMのカテゴリー6のストレートです。
RECBOXのLANケーブルを抜いて録画すると、
失敗はありませんでした。
RECBOXが原因なのかはわかりませんが、
取り付ける前は異常なかったので、
やはりRECBOXがあやしいと思うのですが、
どうでしょうか…
何かおわかりの方いらっしゃいましたら、
教えていただけないでしょうか。

書込番号:17212527

ナイスクチコミ!0


返信する
クチコミ投稿数:4270件Goodアンサー獲得:581件 縁側-食品全般の掲示板

2014/02/19 22:07(1年以上前)

もしかすると、可能性は低いかもしれませんが、
LANのスイッチングハブはギガビット対応でしょうか?
100Mだと、他の機器が同時にハブ使用したりするとコケることがあります。
ギガビット対応のものを使用中なら忘れて下さい。

書込番号:17213060

Goodアンサーナイスクチコミ!0


スレ主 mucostaさん
クチコミ投稿数:277件

2014/02/19 22:25(1年以上前)

まきたろうさん
返信ありがとうございます。
ハブの型番を見たところ、
バッファローのLSW-TX-8EPとなっていました。
100M/10MスイッチングHub 8ポート
となっています。
ギガビット対応のものではなさそうです。
先ほど、RECBOXのLANケーブルを抜いて
録画したのですが、失敗しました。
現在、RD-X10の空き領域を増やして、
RECBOXのLANケーブルを差して
録画テストしています。
成功したり失敗したりするので
何が原因かわからないので困っています。

書込番号:17213157

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2022件 縁側-でじたるなくらしの掲示板

2014/02/20 09:56(1年以上前)

mucostaさん

ギガビットかどうかは本来は関係ないです。ギガビットであっても HUB が不具合を起こしているのなら同様の現象はおきるかもしれません。

ということで、RECBOX が原因という可能性もありますが、RECBOX を外しても失敗するということなら、むしろ LAN HUB が不具合を起こしている (元々パフォーマンスが十分でないとか不良品だったなど) とか、LAN ケーブルの不具合等の LAN 関係に原因がある可能性の方が高いのではないかと推測します。

もし代替の LAN HUB があるのなら (100Mbps のものでよいので) 交換してみて様子を見ることをおすすめします。また、可能なら LAN ケーブルも交換してみるとよいでしょう。


代替の LAN HUB がない場合は、LAN HUB を使わないで TZ-HR400P と RD-X10 を直結して録画を試してみてください。それで一切失敗がおきないのなら、LAN HUB の不具合の可能性が高まるでしょう。

なお、直結する場合は両方の機器の電源を切っておいて、LAN ケーブルで接続したあとで電源を入れ、両方の機器が動作するようになってからさらに 1 分くらい待ってから試してください。

これは IP アドレス等のネットワークパラメーターの自動設定がされるのを待つためです。ルータ (正確には DHCP サーバ) があればすぐに設定されますが、直結の場合や LAN HUB だけしかない場合は自動設定されるのに少し時間がかかるのです。

書込番号:17214509

ナイスクチコミ!0


スレ主 mucostaさん
クチコミ投稿数:277件

2014/02/21 00:10(1年以上前)

shigeorgさん
返信ありがとうございます。
代わりのLANハブがないので、
ギガビット対応のLANハブを注文しました。
RECBOXのLANケーブルを抜いた状態で
スカパー録画をテストしていますが、
失敗はありませんでした。
RECBOXのLANケーブルを差した状態で
テストを続けてみようと思います。
RECBOXのLANケーブルを差した状態で
必ず失敗するというわけでもないんですよね。
しばらくテストして様子を見ようと思います。

書込番号:17217391

ナイスクチコミ!0


クチコミ投稿数:4270件Goodアンサー獲得:581件 縁側-食品全般の掲示板

2014/02/21 01:01(1年以上前)

shigeorgさん、
>ギガビットかどうかは本来は関係ないです。
同様の環境で100Mで充分動作しているのでしょうか?ならば、うらやましいです。
もし、理論だけでおっしゃってるのでしたら、ハブの不具合ではないと思います。可能性は否定できないですけど。

私も以前そう思っていました。動画なんてせいぜい25M程度なのだから余裕があると・・・
思って、ハブを新しい100Mのものに変えてダメで、LANケーブルチェックして、
まさかなぁと思って、ギガビットのハブに変えたら直った経験がありますもので。

だからといって、mucostaさんの症状が直る確信もないのですけれど・・・
直ると良いですね。ご報告をお待ちしております。

書込番号:17217538

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2022件 縁側-でじたるなくらしの掲示板

2014/02/21 08:42(1年以上前)

まきたろうさん
> 同様の環境で100Mで充分動作しているのでしょうか?ならば、うらやましいです。

TZ-HR400P と RD-X10 ではないですが、TZ-WR320P と RD-X9 そして複数の I-O Data RECBOX 類を使ってスカパープレミアムサービス録画 (とダビング) をしていますが、LAN 機器が原因と思われる録画失敗はほとんど経験していません。

LAN トラフィックが多いとか、録画先の負荷による失敗はありますが。

ちなみに、我が家の LAN 構成は 100Mbps HUB (ルータの HUB 部含める) が 3 つで、LAN 接続機器数は 20 以上あります。

つい最近 LAN HUB の一つをギガビットに換えましたが、それ以前はずっと 100Mbps だけでした。(スカパー!HD (当時) を使いはじめたのはちょうど 3 年前です)


ネットワーク関連のトラブルは、関係するものが非常に多いので「これが原因」と特定するのは難しい場合が多いのですが、私が言いたかったのは今回については「100Mbps の機器だから問題がある」という仕様や規格に依存する話というより、「どれかの機器等の固有の問題」なのではないかということです。

もちろん、その「原因かもしれない機器」として LAN HUB だけが候補なのではなくて、mucostaさんが書かれたとおりに RECBOX かもしれませんし、場合によっては RD-X10 かもしれません。(ケーブルの可能性ももちろんあります)


ちなみに、スカパープレミアムサービスの場合、最初から H.264/AVC で放送されているので、ビットレートは 6 〜 10 Mbps くらいです。

書込番号:17218038

ナイスクチコミ!0


クチコミ投稿数:4270件Goodアンサー獲得:581件 縁側-食品全般の掲示板

2014/02/21 10:40(1年以上前)

shigeorgさん
そうでしたか、
私がいいたかったのは、可能性は低いけれどもLAN トラフィックを疑ってみては?ということです。
一概に速度とトラフィックを混同しても仕方ないと言われるかもですが、ある程度緩和できるかと思いますので。

うちでは、DLNAで試聴することが多いのですが、その際、スキップとか早送りとかすると、フリーズしました。
ギガビットに変えてからは良くなりました。
録画ミスはなかったけれど、ブロックノイズの入ることはあり、それも改善されました。

TZ-HR400P、RECBOX、970T 2台、ナスネ、PS3、3台、テレビ3台あと、パソコン3台、インターホン、カメラをLANで繋いでます。
私の場合、1000Mと100Mの機器が混在してるのもあるかもしれませんね。

私もshigeorgさんのおっしゃる可能性の方があるとは思いますが、検証が難しそうなので、簡単なところからという、意味での提案のつもりだったのです。

書込番号:17218288

ナイスクチコミ!0


クチコミ投稿数:965件Goodアンサー獲得:127件

2014/02/21 14:24(1年以上前)

スカパーのLAN録画(TZ-HR400P ⇒ DBR-Z250)が不定期に失敗するので、自分も困っています。

チューナー側のエラーメッセージは「録画先(Z250)の準備ができていなかった」という内容です。(2種類?)
確かに、チューナー側の録画ランプは点灯しているのですが、Z250の電源は切れていたり、電源は付いていても
録画ランプ(R2側)は消えていたりします。

RECBOXは2台(HVL-AV3.0、2.0)ありますが、普段はシャットダウン(電源ランプ消灯)しています。
LAN環境は以下のとおりです。
ルーター(AU)〜無線〜100メガHUB―有線―LAN機器(TV、Z250、TZ-HR400P 計3台)
                  |―有線―1ギガHUB―有線―LAN機器(RECBOX2台、RD-X9、PC他 計7台)
IPアドレスは、ルーター以外はすべて固定しています。

最近LAN録画中にZ250の電源は付いていて録画ランプ(R2側)が消えているケースに偶然遭遇したので、
この時に試しにPCからPINGを打ってみました。
結果、同時間帯に電源オンだったRD-X9はOK、Z250はNG(PINGがとおらない)となりました。
しかし、その数時間後(夜中)に始まったLAN録画は無事に完了していました。

このことから、LAN録画失敗の原因はLAN環境自体が不安定なため(Z250の接続が時々切れる)と諦めていました。
しかし、上のLAN環境をみると100メガHUB(イーサネットコンバータ)直下の機器が不安定になっているかも
しれないので、今度接続を見直してみてもいいかなと思いました。

具体的には、8ポートの1ギガHUBを16ポートに変更して全LAN機器をこのHUBに統合してみようかと思います。
あまり意味ないかもしれませんが、識者のご意見を頂戴できれば幸いです。

mucostaさん、板をお借りしてすみませんでした。

書込番号:17218852

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2022件 縁側-でじたるなくらしの掲示板

2014/02/21 17:23(1年以上前)

3年ぶりの自作ワクワクさん

書かれていたことを自分なりに素直に解釈・分析すると、「Z250 が時々気絶する (LAN 通信ができなくなる)」という不具合をかかえている気がします。

Z250 の電源が入っていたのに ping 応答がないということは、LAN 通信ができないということで、あきらかにおかしいですね。

で、その数時間後の録画成功は、再度 LAN 録画を開始する時点であらためて Z250 の電源を入れるなどの録画準備作業をすることで「気絶から復旧した」のかなと。

もちろん、100Mbps HUB がおかしい可能性もあるので、一度 Z250 の接続先を一時的にギガビット HUB のどれかの機器と入れ替えてみて様子を見てみるというのはいかがでしょうか。

それならとりあえずの投資は不要で試せますよね。


なお、「気のせい」レベルの話かもしれませんが、我が家で 100Mbps HUB (8ポート) × 2 でつないでいた RECBOX 類他を、1Gbps HUB (16 ポート) にしたら、どうも RECBOX 類の応答が少し遅くなることが多いような気がします。

以前使っていたのは、Logitec LAN-SW08/PHB × 2 で、現在使っているのは NETGEAR GS116v2 です。

一極集中したことで HUB の負荷が増えているのかなと想像しているのですが...

書込番号:17219291

ナイスクチコミ!0


クチコミ投稿数:965件Goodアンサー獲得:127件

2014/02/21 20:00(1年以上前)

shigeorgさん

ご返信ありがとうございます。

>…一度 Z250 の接続先を一時的にギガビット HUB のどれかの機器と入れ替えてみて様子を見てみるというのはいかがでしょうか。
考えてみればそうですね、気がつきませんでした。
16ポートHUB購入の前に試してみます。
これでLAN録画失敗が起こるなら、Z250の気絶病確定でしょうね。

>…現在使っているのは NETGEAR GS116v2 です。
これを第一候補に考えていました。
実は既にポートに空きがないのですが、追加したいLAN機器(WiFiルータ)があるので、上の結果に関わらず
購入することになると思います。

>…どうも RECBOX 類の応答が少し遅くなることが多いような気がします。
集約するとそのHUBに過大な負荷がかかってしまうかもしれないということですね、悩ましいところです。
転送レートにも影響があるとつらいですが、背に腹は変えられません。(WiFiルータは嫁さんのリクエストです)

書込番号:17219768

ナイスクチコミ!0


スレ主 mucostaさん
クチコミ投稿数:277件

2014/02/21 20:57(1年以上前)

RECBOXのLANケーブルを差した状態で
テストを続けているのですが、
録画停止しませんねえ…

失敗していた時と比べて変わったところは、
RD-X10の空き領域が50%から58%に
したことぐらいです。

ギガビット対応LANハブLSW5-GT-8EPは、
届いたのですが、今のハブで録画が失敗しないので
まだ試していません。

今、RD-X10の空き領域を50%までもっていき、
再度エラーが出ないか確認中です。

録画停止しないのはいいんですが、
いつまた再発するかと思うと
安心して録画出来ません。

もうちょっと録画テスト続けてみます。

書込番号:17219951

ナイスクチコミ!0


スレ主 mucostaさん
クチコミ投稿数:277件

2014/02/22 08:53(1年以上前)

新たな問題が発生しました。

スカパープレミアムチューナーTZ-HR400Pの
外付けハードディスクHDCL-UT2.0Kに
録画している番組をRECBOXに
ダビングしてみたところ失敗しました。

あとからダビングを行うと
ちゃんとダビングは開始されるのですが、
ダビングが終わるとRECBOXに番組がありません。
あとからダビングのお知らせを見てみると
“ 内部エラーが発生しました。”
となっています。

いますぐダビングを行うと
これまたちゃんとダビングは開始されるのですが、
ダビングが終わるとRECBOXに番組がありません。
ダビング結果のお知らせを見てみると
“ダビング機器が使用できない状態であったため、ダビングを取り消しました。
以下の原因などが予想されます。
・ダビング機器から応答がなかった。
・ネットワーク上にダビング機器が存在していなかった。
・ネットワーク機器、通信に問題があった。
・ICカードカバーが開けられた。
・USBハードディスク、通信に問題があった。
となっています。

RD-X10からRECBOXへのダビングは成功します。
RECBOXからRD-X10へのダビングも成功します。

書込番号:17221682

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2022件 縁側-でじたるなくらしの掲示板

2014/02/22 09:26(1年以上前)

mucostaさん
> ダビングが終わるとRECBOXに番組がありません。

これは「(かかった時間的に見て) 最後までダビング転送処理は行われたようだが、ダビングは失敗した」ということですよね。

これまでの私の経験から、デジタル番組のダビング・ムーブ処理は、「開始処理」「転送処理」「終了処理」の 3 段階に分かれていて、それぞれの段階でやっていることが違い、失敗する原因や頻度が違います。

「転送が最後まで行われたのに失敗した」という場合、最後の終了処理で失敗していると思いますが、ありがちなのが機器の負荷や LAN のトラフィックなどにより、「終了したことを 2 つの機器間で確認しあう」ということができないというパターンです。(相互に終了確認データが届くのをしばらく待って、それで届かない場合にタイムアウトして「失敗」と判断するようです)

同様に「開始処理」も失敗しやすいです。(ダビング開始後すぐから 1 分くらいの間に失敗するのはこのパターンです)

転送処理 (番組データの転送そのもの) は、問題があった時 (部分データの転送がタイムアウトした時) に自動的に「部分再送」を行うのであまり失敗しません。(転送の途中でどちらかの機器がフリーズするとか、LAN 機器やケーブルが故障するとか電源が切れるなどでない限り。ただし部分再送が行われると転送時間は通常よりかかります)

ちなみに、転送処理は実は Web の HTTP という仕組み (プロトコル) が使われます。ブラウザで Web ページを表示する際に、ネットワークの状況によって時間がかかる場合がありますが、辛抱強く待っていれば最後まで表示されることが多いですよね。これは上に書いた「部分再送」が内部的に働いているということです。


ということを踏まえ、一連の現象や今回の失敗および成功した機器を見るとどうも TZ-HR400P があやしい気がしてきました。

ただし TZ-HR400P そのものだけじゃなくて、TZ-HR400P が接続されている LAN HUB のポートや、LAN ケーブルの可能性もありますが。


一度 TZ-HR400P が接続されている LAN HUB のポートや LAN ケーブルを交換してみて、再度ダビングを試してみてください。

あと、TZ-HR400P の再起動なども試してみると状況が変わるかもしれませんね。

書込番号:17221782

ナイスクチコミ!0


スレ主 mucostaさん
クチコミ投稿数:277件

2014/02/22 14:14(1年以上前)

shigeorgさん
返信ありがとうございます。

あとからダビング、いますぐダビング
のテストを続けていたら、
ダビング成功しました。
特に何もいじってないんですけどねえ…

10回やって1回失敗しました。
スカパーの番組はコピ1なので、
失敗すると番組がなくなるので困りますね。

書込番号:17222820

ナイスクチコミ!0


スレ主 mucostaさん
クチコミ投稿数:277件

2014/03/01 18:58(1年以上前)

テストを続けた結果、
RECBOXのLANケーブルを差した状態でも
録画停止しなくなりました。

原因はわかりませんが、せっかく
ギガビット対応LANハブLSW5-GT-8EP
買ったので接続しました。

今のところ特に問題はありません。
とりあえず問題は解決しました。
みなさんありがとうございました。

今までスカパー!SDを録画していた時は、
RD-X10に録画して、LandeRDで
パソコンにコピーしてmpgで
管理していました。

スカパー!プレミアムサービスに変更して、
番組がコピ1になったので、
LandeRDが使えなくなり、
ブルーレイディスクに保存しないと
いけないなあと思っていたのですが、
RECBOX HVL-AV2.0DTを買って
気づいたのですが、
REBOXに保存していけばいいことに
気づきました。

RECBOXがいっぱいになったら、
買い足していけばいいですし。

みなさんもそういう使い方されているのでしょうか?

書込番号:17252081

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2022件 縁側-でじたるなくらしの掲示板

2014/03/01 19:24(1年以上前)

mucostaさん
> みなさんもそういう使い方されているのでしょうか?

RECBOX がメインの保存先という人は割合的には多くはないでしょうが、私はそうしています。

スカパーだけじゃなく、地デジも BS もです。

そのためにレコーダーは RECBOX にダビングできるかどうかを最優先事項として選んできました。(東芝 RD-X9, 日立マクセル VDR-R2000 × 2、パナ DIGA BZT750。他に東芝テレビ 42Z7000 でも録画して RECBOX へのダビングができます)

以前からパナ DIGA がよいと聞いてはいましたが、RECBOX へのダビングができなくて残念に思っていましたが、昨年春のモデルで番組お引越しダビング機能によって DIGA -> RECBOX (HVL-A/ATが必要) のダビング (ダウンロード) ができるようになったので、ようやく DIGA を購入した次第です。

現在 RECBOX 類を 10 台とバッファロー LS410DX の合計 11 台を持っています (ただし RECBOX の 1 台は壊れてしまったので実際は合計 10 台ですが)

ただし、RECBOX は HDD なので不具合が起きて見られなくなることがあるので、複数台の RECBOX に同じ番組をダビングしていますし、お気に入り番組は BD にも焼いています。また、ダビング 10 の番組についてはレコーダーの USB HDD 等にも元番組を残しています。

スカパーはコピーワンスですが、同じ番組を繰り返し放送することが多いので、それらを複数回録画してバックアップとしています。(週の内に繰り返し放送してくれることもあるし、数ヶ月後にまた放送するとかいろいろなパターンがありますが)

書込番号:17252174

Goodアンサーナイスクチコミ!0


スレ主 mucostaさん
クチコミ投稿数:277件

2014/03/01 19:45(1年以上前)

shigeorgさん
返信ありがとうございます。

RECBOX HVL-A、HVL-ATの
RECBOX対応表を見ると、
RD-X10が記入されていないのですが、
対応していないのでしょうか?

shigeorgさんの
RD-X9からRECBOX HVL-A、HVL-ATへ
ダビングは出来ないのでしょうか?

ダメならHVL-AVDTシリーズがなくなる前に
確保しておかなくてはいけませんよね。

書込番号:17252245

ナイスクチコミ!0


shigeorgさん
クチコミ投稿数:10204件Goodアンサー獲得:2022件 縁側-でじたるなくらしの掲示板

2014/03/01 20:18(1年以上前)

mucostaさん
> RD-X10が記入されていないのですが、
> 対応していないのでしょうか?

「対応表」になっていますが、実際には「動作確認一覧」として見る方がよいと思います。
(載っていなくても動作するものもある)

RD-X10 や RD-X9 は古いから載せていないだけだろうと思います。


> RD-X9からRECBOX HVL-A、HVL-ATへ
> ダビングは出来ないのでしょうか?

我が家では RD-X9 から HVL-A へのダビングはできています。ただし RD-X9 側の制限で TS(DR) 録画のみですけどね。

で、RD-X9 から HVL-A にダビングした TS(DR) 番組を DIGA BZT750 へムーブして、BZT750 で AVC 4 倍モードに変換してから HVL-A にまたムーブ (ダウンロード) するなんてこともしています。(TS のままだと容量を食うので)

書込番号:17252393

Goodアンサーナイスクチコミ!0


スレ主 mucostaさん
クチコミ投稿数:277件

2014/03/05 18:36(1年以上前)

shigeorgさん
返信ありがとうございます。

RD-X9でもいけるんですね。
じゃあ、RD-X10でも
大丈夫そうですね。

今のRECBOXの容量が少なくなったら、
その時また買い足そうと思います。

ありがとうございました。

書込番号:17268462

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

HVL-AV2.0DT
IODATA

HVL-AV2.0DT

最安価格(税込): 価格情報の登録がありません   発売日:2013年 2月上旬

HVL-AV2.0DTをお気に入り製品に追加する <137

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[NAS(ネットワークHDD)]

NAS(ネットワークHDD)の選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング