『当該M/Bの不具合で困っています。』のクチコミ掲示板

2014年 5月 2日 登録

Q1900M

「Celeron J1900」をオンボードで搭載したマザーボード

Q1900M 製品画像

拡大

価格情報の登録がありません 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:MicroATX CPUソケット:Onboard/Celeron Quad-Core J1900 メモリタイプ:DDR3 Q1900Mのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • Q1900Mの価格比較
  • Q1900Mの店頭購入
  • Q1900Mのスペック・仕様
  • Q1900Mのレビュー
  • Q1900Mのクチコミ
  • Q1900Mの画像・動画
  • Q1900Mのピックアップリスト
  • Q1900Mのオークション

Q1900MASRock

最安価格(税込):価格情報の登録がありません 登録日:2014年 5月 2日

  • Q1900Mの価格比較
  • Q1900Mの店頭購入
  • Q1900Mのスペック・仕様
  • Q1900Mのレビュー
  • Q1900Mのクチコミ
  • Q1900Mの画像・動画
  • Q1900Mのピックアップリスト
  • Q1900Mのオークション

『当該M/Bの不具合で困っています。』 のクチコミ掲示板

RSS


「Q1900M」のクチコミ掲示板に
Q1900Mを新規書き込みQ1900Mをヘルプ付 新規書き込み



ナイスクチコミ8

返信12

お気に入りに追加

解決済
標準

当該M/Bの不具合で困っています。

2014/07/23 21:38(1年以上前)


マザーボード > ASRock > Q1900M

スレ主 o_hyroさん
クチコミ投稿数:38件

OS:Windows8.1 x64 Pro DSP版
M/B:ASRock Q1900M
MEM:UMAX DDR3-1333 8GB(4GB×2)
HDD:Seagate ST1000DX001
ブルーレイドライブ:LG BH14NS48
(ドライバやファームウエアは最新)

以上の構成なのですが、Winインストール直後から、ブルーレイのトレイをエジェクトすると、トレイが出てからすぐ引っ込むという動作をします。(読み込みは問題ありません。また、BIOS(UEFI)上では、この症状は出ません。)
最初ブルーレイドライブのトレイの内部S/Wの不具合かと思い、交換してもらったのですが症状変わらず。
次に、M/BのSATA廻りの不具合を疑い、M/Bも交換してもらいましたがこれも同じ。

仕方なく、メインのPCで使用しているブルーレイドライブを外して取り付けてみたところ、上記の症状が起こらず、読み込みも正常だったので、『相性か…』と一安心と思いきや、今度はBD-Rの読み込みができないことに気づきました。(空のディスクと表示がでます。)

試しにブルーレイの再生ソフトを、USBメモリからインストールしてみたのですが、やはりディスクを認識せず、『ハードウエアの安全な取り外し』から『…を安全に取り外すことができます。』のメッセージを確認し、USBポートからUSBメモリを引き抜いたところ、突如画面がブラックアウト。
以後、再起動してもビープ音5回で起動せず、CMOSクリアで再度立ち上げたものの、BIOSの変更を少しでもすると、ビープ音5回で起動しなくなります。(この症状が出始めたのは、このUSBメモリの件以降です。)

もう考えられる原因が浮かばないのですが、いったい何が原因だと思われますか?
よろしくお願いします。

書込番号:17763470

ナイスクチコミ!1


返信する
クチコミ投稿数:355件Goodアンサー獲得:44件

2014/07/24 09:29(1年以上前)


J28さんの 書込みNO [15933081]
を参照してみてはいかがですか。

私もLG製で同じようなトラブルにあいました。
それ以来パイオニア一択です。

書込番号:17764908

Goodアンサーナイスクチコミ!1


沼さんさん
クチコミ投稿数:20058件Goodアンサー獲得:2249件

2014/07/24 10:23(1年以上前)

一般的には,ドライブの不具合かな〜
この手,小形PCに有りがちな,電源のへたれ・・・

書込番号:17765021

ナイスクチコミ!0


wttiさん
クチコミ投稿数:83件Goodアンサー獲得:5件 Q1900Mの満足度4

2014/07/24 18:38(1年以上前)

マザーもドライブも変えたなら、あと電源位しかないんではないでしょうか?
上の方も仰られているようですが。

書込番号:17766114

ナイスクチコミ!0


taiidanaさん
クチコミ投稿数:174件Goodアンサー獲得:4件 taiidanaのチャンネル 

2014/07/24 19:20(1年以上前)

軽くググると、アスロックでビープ5回は、HDMI接続のモニターの解像度とリフレッシュレートが
マザーかVGAのそれと対応していないとかの感じ。

まずは、他のモニターかTVで試してみては?

それから電源をヤフオクでゴミみたいな値段のでいいから交換してみる
ドライブ、USBバスとか複数が絡むなら、電源なのかも、不安定に供給してるのかな、かな?

書込番号:17766190

Goodアンサーナイスクチコミ!1


クチコミ投稿数:355件Goodアンサー獲得:44件

2014/07/25 09:58(1年以上前)

トラブルシューティングの流れを拝見しますと
触る度に別の現象が出ているようで、いじり壊している感じがします。
機器を取り外し取り付け時の注意点としまして、すでにご存じかと
思いますが下記2点を厳守してください。
1.電源を落としたあと、コンセントも外すこと。
  その後10分くらい放置して自然放電させる。
2.静電防止タイラップを装着する。ない時は濡れタオルをPCケース
  の金属部分において、片手を濡れタオルに接触させておく。
恥ずかしながら以前これらを厳守しないで、総取り替えをしましたことがあります。
(電源、マザーボード、メモリー交換で痛い目にあいました)
老婆心ながら失礼しました。

書込番号:17768078

ナイスクチコミ!1


クチコミ投稿数:675件Goodアンサー獲得:30件

2014/07/25 21:06(1年以上前)

 イジェクトボタンを、押せば 普通は トレイが出るのが当たり前のような気がします、何も問題ないのでは?
”OSの W8.1  完了済みなんでしょう?”イジェクトボタンを押してもトレイが出ないなら、問題ですが。

書込番号:17769810

ナイスクチコミ!0


スレ主 o_hyroさん
クチコミ投稿数:38件

2014/07/27 03:38(1年以上前)

皆様、ご回答ありがとうございます。
とりあえず皆様のご回答を参考に、色々と試してみたいと思います。
その結果をまたご報告します。

書込番号:17774352

ナイスクチコミ!0


スレ主 o_hyroさん
クチコミ投稿数:38件

2014/07/27 03:48(1年以上前)

追伸です。
症状としては、USHIKUBO-ワイさんが書き込んでいらっしゃる、J28さんの書込みNo[15933081]と全く同様です。
なので、単なるドライブとの相性…という感じもします。

書込番号:17774358

ナイスクチコミ!0


クチコミ投稿数:675件Goodアンサー獲得:30件

2014/07/27 23:27(1年以上前)

すれぬし様へ、半分だけ良かったですねー、ついでに 知りたいことが、一つbbv『への音』、CPU のパフォーマンス、どのていどですか? 6.3という聞き込みがありますが、6.3なら十分に省エネブルれーレコーダーが、できそうです。

セレロン1610が、6.4です。4番組を42ワットで使用していますが、通常20ワットですと、28ワット以内に収まりそうで。。。

 ””誰かが、自分で買って 試せ!!””と、言う声が しましたが、不要なものを捨てる前に、知りたかっただけですので、 スルーして 結構です、それじゃ、いっぱい飲んで失礼します。

書込番号:17777373

ナイスクチコミ!0


スレ主 o_hyroさん
クチコミ投稿数:38件

2014/08/10 21:47(1年以上前)

スレ主です。
遅くなりましたが、件の問題解決できましたので、今後このM/B利用される方の参考になればと思い、解決に至った経緯を簡単にまとめてみました。

光学ドライブ(以後“ドライブ”)のトレイが出るとすぐ戻る(LG BH14NS48) → ドライブ交換(同じドライブ)
症状変わらずM/B交換 → やはり症状変わらず。
再度ドライブを Buffalo BR-816FBS(Pnasonic SW-5584)に交換 → 今度はBD-R(BD-R DL)を読み込まずNG。

この後、USBメモリを抜いたところ、次の起動でビープ音5回で起動しなくなる。(ここまでドライバ類はすべてUSBメモリからインストールしていましたが異常なし。)
CMOSクリアで再度立ち上げたところ、ブルースクリーン(エラーコード“0xc00000e9”)発生(ただし、BSは後にも先にもこれ1度きり)。

もともと、UEFIではたいした設定は行っておらず(『SMART』を『Enable』、『シリアルポート・プリンタポート』をそれぞれ『Disable』、『Secure boot』を『Enable』ぐらい)、ブルースクリーンのエラー原因を不思議に思ったのですが、一応、HDDとすべてのSATAケーブル、そして、とりあえず、ドライブをメインのPCで使用していたドライブ(Pioneer BDR-S09J)に一旦交換し、再度OSをインストール。
ここでやっと、光学ドライブを含め正常に動作…と思いきや、UEFIで設定を変更すると、またしてもビープ音5回で起動しなくなる。

そこで、UEFIでの設定を1つずつ変更して起動しては、問題がなければまたデフォルトの設定に戻し、同じように別の項目を設定して起動するということを繰り返したところ、『Secure boot』を『Enable』にするとビープ音が発生することが判明。(他の設定は変更しても問題なし)
しかし、この項目を『Enable』にしないと、Win上で『Secure Bootが正しく構成されていません』の透かしが出てしまうため(透かしを消すパッチは知っていましたが、これはあくまで、BIOSに『Secure boot』の項目がないM/Bのためなので、パッチの適応は考えていませんでした)、とうとう手詰りかと思ったのですが、ビープ音が鳴った後、POST音が1回でHDDのアクセスランプも点滅しており、画面表示がおかしい(表示されないだけ)だけで、どうもシステム自体は正常に動作している感じ。

ここで、taiidanaさんご指摘のとおり、ASRockにおけるUEFIのビープ音5回は、VGA絡みのエラーのようだったので、PCとモニターとの接続を確認しました。
ただ、モニターは LG D2770P を使用しているのですが、3Dでのブルーレイ・DVDなど動画の視聴や3Dゲームのプレイは、HDMI接続でのみ対応だったで(モニターの3DメニューはHDMI接続でないと表示されない)、PCとモニター間はHDMIケーブルで接続していました。(HDMIケーブルの交換も試しました。)
そこで、DVI → HDMI変換ケーブルでPCとモニターを接続したところ、UEFIの設定を変更してもビープ音が鳴らなくなりました。

ところが、『Secure boot』を『Enable』にしたにもかかわらず、相変わらず『Secure Bootが正しく構成されていません』との表示が消えず、仕方なく販売店に連絡し、再度M/Bの交換をお願いしたところ、一度メーカー(代理店:マスタードシード社)によるサポートを受けて欲しいと言われ、サポート担当者に連絡するも(チョッと意地悪だったのが、「どうせサポート受けるなら」と、PCとモニター間を再度 HDMI → HDMI 接続に戻しました)、1日1回のメールでのやりとりで時間は掛かるし(ど素人でも「そこは違うでしょ?」というような指示をされるときがありました)、結局、症状が改善しないばかりか、最終的に「OS側の問題の可能性があります。以下更新プログラム(『Secure Bootが正しく構成されていません』の透かしを消すパッチ)を適用してお試しください。」といわれる始末。(ただ不思議なことに、このやりとりで、HDMI同士の接続でもビープ音と画面のブラックアウトの症状は出なくなりました)

再度販売店に以上の経緯を説明したところ、交換に応じてくれることになり、最終的に、ドライブはPioneer BDR-209DBK(テストで取り付けた Pioneer BDR-S09J は、メインPCから“拝借”したものだったので)、PCとモニター間は、DVI → HDMI変換ケーブルで接続(HDMI同士の接続を試してみようかと思いましたが、またトラブるとイヤなので試していません)という構成で、再インストールしたところ、『Secure boot』の表示問題を含め、全くトラブルもなく正常に動作することが出来ました。

結局、1枚目のM/B(もちろんそのときは、PCとモニターの接続はHDMIケーブル)ではビープ音が鳴らなかったのかは分かりませんし、ではナゼ2枚目が鳴ったのか、表示がブラックアウトしたのか、『Secure boot』関連の問題が起きたのかは分からずじまいです。(もしかして、1枚目は正常で(光学ドライブとのトラブルは単なる相性問題)、むしろ2枚目が不良だったのかなという感じがします)

とにかく、元を正せば原因はドライブとの相性といっていいと思います。
私の環境がとりわけ特殊とも思えないので、このM/Bで自作されることを検討されている方は、光学ドライブとの相性(特にLG製?)に注意した方がいいかもしれません。

皆様、色々とご回答・アドバイスありがとうございました。
また何かありましたら宜しくお願いします。

書込番号:17822030

ナイスクチコミ!2


wttiさん
クチコミ投稿数:83件Goodアンサー獲得:5件 Q1900Mの満足度4

2014/09/27 10:51(1年以上前)

LG製のBH14NS48 BL ですよね…

実は私も同じボードで同じドライブを使っていますが、Win8.1proで正常稼働中です。
勿論ブルーレイも有料ソフトにて使用中ですが
見れています。

特に不具合もなかったですが、OSをインストールするときは
別のドライブを使ったか定かではないのであれですが、

デバイスマネージャーで不明なデバイスという表示が一部あって、
本ドライブに変更後もマザーに付属のドライバーCDのドライバーを全てインストールしたら
消えました。 ブルーレイディスクの使用の際は付属のドライバーCDで
ドライバーのインストールをしたと思いますが特に不具合は起こっていません。

ただ、困ったのはディスプレイにはHDMI接続が優先的に映るようで、UEFIの設定の時
D-Sub15Pinとデュアルで繋いでいてもBIOSの設定の際真ん中にASRockと表示されて
BIOSに入る導入画面(POSTの一歩手前)は常にHDMI接続のモニターだったのでUEFIが
立ち上がってもD-Subで接続したモニターには映らないのには参ったと思いました。

スレ主様とは状況が違うのかもしれませんし、詳細は
覚えてなくてすみませんが、ドライブが悪いとかではなかった思うので念の為・・

書込番号:17986748

ナイスクチコミ!0


スレ主 o_hyroさん
クチコミ投稿数:38件

2014/09/28 17:51(1年以上前)

なるほど、BH14NS48でも正常に稼働することもあるんですね。
ますます不思議なM/Bです。
ビデオ関連も含め、良くも悪くも“クセ”があるってことでしょうか。
参考になりました。また何かあれば宜しくお願いします。
ご回答ありがとうございました。

書込番号:17991978

ナイスクチコミ!2


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

Q1900M
ASRock

Q1900M

最安価格(税込): 価格情報の登録がありません   登録日:2014年 5月 2日

Q1900Mをお気に入り製品に追加する <15

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:9月24日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング