『パソコンから接続できなくなりました』のクチコミ掲示板

2014年 5月 発売

Chromecast GA3A00035A16

テレビのHDMI端子に差し込む小型のメディアストリーミング端末

Chromecast GA3A00035A16 製品画像

拡大

ショップが販売価格を掲載するまでお待ちください 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格(税別):¥4,200

無線LAN:IEEE802.11b/g/n Chromecast GA3A00035A16のスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

※正規販売代理店以外で購入された場合、メーカー保証が受けられない可能性がございます。保証に関しては購入ショップへお問い合わせください。

ご利用の前にお読みください

Chromecast GA3A00035A16 の後に発売された製品Chromecast GA3A00035A16とChromecast GA3A00133A16Z01 [ブラック]を比較する

Chromecast GA3A00133A16Z01 [ブラック]

Chromecast GA3A00133A16Z01 [ブラック]

最安価格(税込): ¥4,947 発売日:2016年 2月18日

無線LAN:IEEE802.11b/g/n/ac
  • Chromecast GA3A00035A16の価格比較
  • Chromecast GA3A00035A16の店頭購入
  • Chromecast GA3A00035A16のスペック・仕様
  • Chromecast GA3A00035A16のレビュー
  • Chromecast GA3A00035A16のクチコミ
  • Chromecast GA3A00035A16の画像・動画
  • Chromecast GA3A00035A16のピックアップリスト
  • Chromecast GA3A00035A16のオークション

Chromecast GA3A00035A16Google

最安価格(税込):ショップが販売価格を掲載するまでお待ちください 発売日:2014年 5月

  • Chromecast GA3A00035A16の価格比較
  • Chromecast GA3A00035A16の店頭購入
  • Chromecast GA3A00035A16のスペック・仕様
  • Chromecast GA3A00035A16のレビュー
  • Chromecast GA3A00035A16のクチコミ
  • Chromecast GA3A00035A16の画像・動画
  • Chromecast GA3A00035A16のピックアップリスト
  • Chromecast GA3A00035A16のオークション

『パソコンから接続できなくなりました』 のクチコミ掲示板

RSS


「Chromecast GA3A00035A16」のクチコミ掲示板に
Chromecast GA3A00035A16を新規書き込みChromecast GA3A00035A16をヘルプ付 新規書き込み



ナイスクチコミ4

返信50

お気に入りに追加

標準

初心者 パソコンから接続できなくなりました

2015/01/07 20:38(1年以上前)


ワイヤレスディスプレイアダプタ > Google > Chromecast GA3A00035A16

スレ主 banakoさん
クチコミ投稿数:25件

つい先日購入したばかりです。
セットアップも完了し、パソコン・iPhoneから繋げて数回視聴しました。
昨日よりパソコンから繋げようとすると「Castデバイスは見つかりませんでした。」と出て視聴できません。
同じ環境下にあるiPhoneからはキャストできるので、パソコン側に問題があるのだと思うのですが…。
自分なりに調べて以下の対応を試みましたが、一向に改善しません。
・クロームキャストを一度外してHDMIに差しなおす
・パソコンの再起動
・wifiルータの再起動(Aterm W300P)
なお、この間ソフトの追加や設定の変更等は行っておらず、ファイアーウォールとカスペルスキーを一時停止してもダメでした。
ちなみにパソコンの機種はdynabookのTX/573KG、OSはWindows 8.1です。
もともとまったく詳しくないので、原因がわからず困っております。。
どなたか対処法にお心当たりのある方がいらっしゃいましたら、ご教示いただけると幸いです。
何卒よろしくお願いいたします。

書込番号:18346429

ナイスクチコミ!1


返信する
殿堂入り金メダル クチコミ投稿数:17652件Goodアンサー獲得:2819件 Chromecast GA3A00035A16の満足度5

2015/01/07 21:03(1年以上前)

banakoさん、こんばんは。
Aterm W300PはマルチSSIDと言って、2つのSSIDがあります。
Chromecastの接続してるSSIDと、パソコンが接続してるSSIDは同じですか。
これが違ってると、接続出来なくなるので、まずはこれを確認して見て下さい。

プライマリSSIDのaterm-XXXXXX-gにつながってるのが正しいです。
セカンダリSSIDがaterm-XXXXXX-gwだと問題ありますね。
dynabookのWiFi接続状態を確認して見て下さい。

書込番号:18346534

ナイスクチコミ!1


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/07 21:09(1年以上前)

>・wifiルータの再起動(Aterm W300P)

W300PのセカンダリSSID(aterm-XXXXXX-gw)に接続している場合は、
プライマリSSID(aterm-XXXXXX-g)に接続して下さい。

セカンダリSSIDだとネットワーク分離機能が有効になってますので。

書込番号:18346551

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/07 22:01(1年以上前)

>ひまJIN様
>羅城門の鬼様

さっそくのご返信をありがとうございました!
クロームキャスト、パソコン、iPhoneのいずれも末尾-gwではなく、-gにつながっています。

HDMIへ抜き差しはしたものの、クロームキャストの再起動はしてなかったな…
と試みてみたのですが、今度はセットアップすらうまくいかなくなってしまいました^^;
「エラーが発生しました。ネットワーク上にChromecastが見つかりませんでした。」とのこと。。

そもそもの質問と変わってしまい大変申し訳ありませんが、これはwifi環境に問題があるのでしょうか…?
ご教示いただければ幸いです。
ちなみにパソコンやiPhoneから通常のネット接続は問題なくできています。

書込番号:18346790

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/07 22:06(1年以上前)

>HDMIへ抜き差しはしたものの、クロームキャストの再起動はしてなかったな…
>と試みてみたのですが、今度はセットアップすらうまくいかなくなってしまいました^^;
>「エラーが発生しました。ネットワーク上にChromecastが見つかりませんでした。」とのこと。。

chromecastの電源をTV等から取っている場合は、
chromecast添付のACアダプタを使ってコンセントから電源供給してみて下さい。

書込番号:18346817

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/07 22:11(1年以上前)

>羅城門の鬼様

たびたびの質問にもかかわらず、ありがとうございます^^
電源はコンセントからとっています。

まったく別件ですが、そういえば最近プリンター(EP-706A)とのwifi接続もできないので、
根本的な問題がほかにあるのかもしれません。。

書込番号:18346851

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:17652件Goodアンサー獲得:2819件 Chromecast GA3A00035A16の満足度5

2015/01/07 22:19(1年以上前)

Chromecastのリセットを試してみて下さい。
microUSBポートの横にあるリセットボタンを25秒間押し続けるとリセットされます。
下記サイトとかを参考にして下さい。
http://androidlover.net/chromecast/chromecast-reset.html

書込番号:18346890

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/07 22:24(1年以上前)

>まったく別件ですが、そういえば最近プリンター(EP-706A)とのwifi接続もできないので、
>根本的な問題がほかにあるのかもしれません。。

W300Pとchromecastの距離とW300PとEP-706Aの距離は各々どの程度でしょうか?
遠い場合は、W300Pとchromecastの距離を近づけれれませんか?

書込番号:18346922

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/07 22:35(1年以上前)

>ひまJIN様

ありがとうございます。
先ほど再起動と書いてしまいましたが、リセットの作業でした。
何度かやってみたのですが…いまのところ改善は見られずです。

書込番号:18346976

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/07 22:45(1年以上前)

>羅城門の鬼様

ありがとうございます。
W300PとEP-706Aのあいだで1.5m、クロームキャストとは3m程度です。
がんばればもう少し近づけられないこともないのですが。。

以前、EP-706Aとのwifi接続で検索した際には、
ルータを変えたらサクサク使えるようになったとの書き込みがありました。
(その方はもともとW300Pではなかったですが)
もう少し大きなルータにしたほうがよいのかな?と思いつつ、仕方がないのでいまはケーブルでつないで使用しています。

ルータの問題か、それ以外になにかあるのか…
原因がわからないので、対処できずにおります。

書込番号:18347027

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/07 22:50(1年以上前)

>先ほど再起動と書いてしまいましたが、リセットの作業でした。

iPhoneで再度セットアップを以下を見ながら行うと、
どのステップでどのようなエラー文言が表示されるのでしょうか?
http://dekiru.net/article/4520/

>W300PとEP-706Aのあいだで1.5m、クロームキャストとは3m程度です。
>がんばればもう少し近づけられないこともないのですが。。

その距離なら通常なら問題ないはずです。

ちなみにインターネット回線の種別と通信事業者名は?

書込番号:18347052

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/07 23:07(1年以上前)

>羅城門の鬼様

現在、パソコンからもiPhoneからもセットアップが完了できない状況です。

iPhoneでは、GとHのあいだに以下のようなメッセージが出ます。
---------
Chromecastはセットアップされているようですが、iPhoneからの通信に応答しませんでした。
ChromecastとiPhoneが、相互に通信できないネットワークに接続されている可能性があります。
場合によってはWi-Fi設定に若干の変更が必要になります。
---------

ちなみにパソコンからも数字の確認まではうまくいくのですが、やはり最後で先ほどの、
「エラーが発生しました。ネットワーク上にChromecastが見つかりませんでした。」
となり完了できません。

契約回線はADSL、softbank・ホワイトBB(加入権なし)です。

書込番号:18347123

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/07 23:49(1年以上前)

>iPhoneでは、GとHのあいだに以下のようなメッセージが出ます。

(8)でchromecastに設定したSSIDはaterm-XXXXXX-gでしょうか?

書込番号:18347258

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/07 23:55(1年以上前)

>羅城門の鬼様

何度もありがとうございます。

>(8)でchromecastに設定したSSIDはaterm-XXXXXX-gでしょうか?
はい。再度確認しましたが、クロームキャスト、パソコン、iPhoneともに末尾-gです。

書込番号:18347281

ナイスクチコミ!0


Paris7000さん
クチコミ投稿数:9363件Goodアンサー獲得:1184件 Chromecast GA3A00035A16のオーナーChromecast GA3A00035A16の満足度5

2015/01/08 08:41(1年以上前)

スレ主さん

このスレの流れを読んでいると、ネットワーク環境があやしいですね。
一度接続できたものが繋がらなくなるのは、何らかの機器が不安定ということになります。
WIFIルーターと機器の距離はぜんぜん問題ない距離だと思うので、電波環境か、ルーターそのものか?

ちなみに、可能性は極めて低いですが、近くで電子レンジは使ってますか?電子レンジとwifiのgは周波数帯が同じなので、電子レンジをONにすると、とたんに繋がりが悪くなります。

プリンターの接続も不安定というご発言から、私ならwifiルーターを疑いますね。
このルーターはsoftbank提供のものでしょうか?それとも個人で購入したものでしょうか?
前者ならsoftbankに相談、後者なら別のルーターを調達し試してみるということになりますが、予備機などを持っていれば別ですが、わざわざ購入するのはちょっとですよね。
自分は、新し物好きなので、ルーター数台、転がってますが(笑)

書込番号:18347875

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/08 08:55(1年以上前)

>はい。再度確認しましたが、クロームキャスト、パソコン、iPhoneともに末尾-gです。

今までiPhoneではセットアップできて、視聴も出来ていたとのことですが、
それから何か設定や構成など変えましたでしょうか?

>まったく別件ですが、そういえば最近プリンター(EP-706A)とのwifi接続もできないので、
根本的な問題がほかにあるのかもしれません。。

ネットワーク的に何かおかしそうですので、
解析し易いこちらを解明するのも手かもしれません。

まず、PCでコマンドプロンプトを起動し、
ipconfigと入力すると、ワイヤレスネットワークの
IPv4アドレスとネットワークサブマスクとデフォルトゲートウエイは
どのような値になってますでしょうか?
http://pc-karuma.net/windows8-ip-address/

上記症状が起こっている時に同じくPCのコマンドプロンプトで
ping EP-706AのIPアドレス
を入力すると、EP-706Aから応答は返って来ますか?
つまり損失率は0%?
http://qa.support.sony.jp/solution/S1206250039291/

書込番号:18347900

ナイスクチコミ!1


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/08 12:20(1年以上前)

>Paris7000様

コメントありがとうございます!

なにぶんひとり暮らしの部屋なので、電子レンジとの距離も充分にはとれていませんが、使用の有無にかかわらず接続できない状況です。

なお、ルータAterm W300Pは昨年秋に自分で購入したものです。
もう少し試してみてダメなら、ルータの交換も視野に検討したいと思います。

書込番号:18348307

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/08 12:23(1年以上前)

>羅城門の鬼様

解析方法をご教示くださりありがとうございます!

iPhoneの設定等とくに変更した記憶はありません。
新しいアプリなども追加していません。

クロームキャスト自体、購入してまだ1週間に満たないので、パソコン・iPhoneからのキャストもそれぞれ2回程度の実績です。
初期不良…?とも思いましたが、やっぱりネットワークがアヤシイですよね^^;

帰宅後に解析し、結果をご報告させていただきます。

書込番号:18348319

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:17652件Goodアンサー獲得:2819件 Chromecast GA3A00035A16の満足度5

2015/01/08 12:53(1年以上前)

ソフトバンクのADSLモデムの型式は何でしょう。
AtermW300Pは動作モードは、初期値のローカルルータ(DHCP有効)のままでしょうか。
その辺の確認をお願いします。

ADSLモデムにDHCP機能があり、W300PのDHCPが有効だと、確かに動作はおかしくなる可能性があります。
ADSLモデムにDHCP機能がある場合は、W300Pをブリッジモード(DHCP無し)に変更する必要があります。

http://www.aterm.jp/function/w300p/information/mode.html

書込番号:18348420

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:17652件Goodアンサー獲得:2819件 Chromecast GA3A00035A16の満足度5

2015/01/08 13:19(1年以上前)

因みに、W300Pの動作モードはランプで確認できます。
マニュアルの抜粋を添付します。

ただ、マニュアルを順に読むと初期値のままでも使えそうな感じはします。
一度、ADSLモデムの電源を入れ直して、再度W300Pを接続すると良いかも知れません。
お試しください。

書込番号:18348491

ナイスクチコミ!1


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/08 22:50(1年以上前)

>ひまJIN様

諸々ありがとうございます!
モデムはtrio-3G plusです。

開通して以来設定はノータッチで、CTIVEランプは現在緑の点灯です。

モデムの電源を入れなおしてみましたが、いまのところ変化はみられない状況です。

書込番号:18350153

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/08 23:21(1年以上前)

>羅城門の鬼様

解析方法をご教示くださりありがとうございました。

ipconfig入力での値は以下のようになっております。

IPv4アドレス:192.168.10.102
サブネットマスク:255.255.255.0
デフォルトゲートウエイ:192.168.10.1

また、プリンターのIPアドレスを入力すると、
「宛先ホストに到達できません」「要求がタイムアウトしました」などのメッセージが表示され、
送信=4、受信=3、損失=1(25%の損失)
とのことです。

「最近」と紛らわしい書き方をしてしまい申し訳ありませんでしたが、
語弊のないように詳細をお伝えしますと、
秋にいまの部屋に引越してきてから、無線LANでの印刷ができたのは1度だけです。
といっても、普段はまったく使わないので、調子が悪いことにすら気付かずにいて、
年賀状を印刷しようとした際にエラーとなったので、ケーブルでつないだというのが経緯です。

プリンターの設定をしたときの診断レポートでは、いちおう「合格」となっているのですが…
レポートにもあるとおり、「電波の混雑」が原因でしょうか?
(クロームキャストではなく、もはやプリンターの質問になってしまっており恐れ入ります。。)

書込番号:18350269

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/08 23:53(1年以上前)

>「宛先ホストに到達できません」「要求がタイムアウトしました」などのメッセージが表示され、
>送信=4、受信=3、損失=1(25%の損失)

「宛先ホストに到達できません」を通知してきたIPアドレスはどのような値でしょうか?
「宛先ホストに到達できません」が3回で、「要求がタイムアウトしました」が1回なのでしょうか?

ちなみに、
ping 192.168.10.1
を実行するとどうなりますか?

>プリンターの設定をしたときの診断レポートでは、いちおう「合格」となっているのですが…
レポートにもあるとおり、「電波の混雑」が原因でしょうか?

近所の親機が多くて2.4GHzで干渉しているのだと思います。
干渉して実効速度が落ちる事はあるでしょうが、
通信出来ないのは珍しいと思います。

PCでSSIDを検索すると、何個ぐらい表示されますか?

もしもAndroid機があれば、WiFi Analyzer をインストールして、
2.4GHzのCH分布を確認してみて下さい。
±4CH以内は全て干渉源となります。
https://play.google.com/store/apps/details?id=com.farproc.wifi.analyzer&hl=ja

書込番号:18350392

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/09 00:57(1年以上前)

>羅城門の鬼様

>「宛先ホストに到達できません」を通知してきたIPアドレスはどのような値でしょうか?
>「宛先ホストに到達できません」が3回で、「要求がタイムアウトしました」が1回なのでしょうか?

おっしゃるとおりです。
ですが、そのあと何度か試したら、損失が50%になったり0%になったりと都度変わります。。

プリンターのアドレスは診断レポートにあった192.168.10.103を入力しているのですが、
操作は合っていますでしょうか…?

書込番号:18350522

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/09 01:02(1年以上前)

>プリンターのアドレスは診断レポートにあった192.168.10.103を入力しているのですが、
操作は合っていますでしょうか…?

OKです。

以下はどうなりますか?
ping 192.168.10.1

ping 8.8.8.8

書込番号:18350535

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/09 01:10(1年以上前)

>羅城門の鬼様

遅い時間までありがとうございます!

ping 192.168.10.1、ping 8.8.8.8を実行した画面は添付のとおりです。

ちなみにSSIDはその時々で増減がありますが、今は自分のほかに7つくらい出てきます。
あいにくAndroid端末が手元にないので、すぐには確認できませんが、
今度友人が来たときにWiFi Analyzerで見てもらおうと思います。

書込番号:18350545

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/09 08:24(1年以上前)

>ping 192.168.10.1、ping 8.8.8.8を実行した画面は添付のとおりです。

W300PやW300Pを経由してインターネットにはアクセス出来ているようです。
しかし、EP-706Aからの応答は返って来ない。
EP-706Aのステータスを見ると、ちゃんとW300Pに無線LAN接続できているようなのに不思議ですね。

干渉の問題はWindowsでの検索で7個のSSIDがあるのは、それほど多い訳ではなさそうです。
またW300Pとは安定的に通信出来ているようですから、干渉の問題ではないと思います。

ちなみに、PCで "ping iPhoneのIPアドレス" を実行すると、応答はあるのでしょうか?

書込番号:18350914

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/09 08:52(1年以上前)

連投失礼。

上位のtrio-3G plusがルータとして機能していると思いますので、
W300Pをデフォルトのローカルルータモードからブリッジモードに変更すると、
pingでEP-706Aから応答が返らないでしょうか?
http://www.aterm.jp/function/w300p/information/mode.html

書込番号:18350970

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/09 09:05(1年以上前)

>羅城門の鬼様

連日ありがとうございます!

きょうは帰りが遅いので明日の検証になるかもしれませんが、また結果をご報告させていただきます。

引き続きよろしくお願いいたします。

書込番号:18350996

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:17652件Goodアンサー獲得:2819件 Chromecast GA3A00035A16の満足度5

2015/01/09 09:48(1年以上前)

W300Pは、本来ホテル等のLANに接続して使う製品なので、やはり既定値だと難しそうですね。
家庭内でDHCPが2つあると、機器間の通信がうまく行かなくなる場合が多いです。

ブリッジモードにするには、”クイック設定Web”に入り、”かんたんモード”で、”動作モード”を変更します。
http://www.aterm.jp/function/w300p/guide/quickweb.html

ブリッジにすると、クイック設定Webには簡単に入れなくなるので注意して下さい。
上記ページの「ブリッジモードでご利用の場合」のやり方になります。

W300PのDHCPが無効になると、トリオモデム3-GplusのDHCPが適用されます。
以後、パソコン等のIPアドレスは192.168.3.xになると思います。

書込番号:18351089

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/09 12:27(1年以上前)

>ひまJIN様

ブリッジモードの詳細についてもご教示くださり、ありがとうございます!
たいへん助かります^^

こちらも後ほど結果をご報告させていただきます。

書込番号:18351427

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/10 18:54(1年以上前)

>羅城門の鬼様
>ひまJIN様

昨日はコメントをありがとうございました。

いまW300Pをブリッジモードに変更してみたのですが…
wifiにつながらなくなってしまいました。。

aterm-XXXXXX-gの下に「制限あり」と出ています。
W300PのACTIVEランプは橙の点灯です。

ブリッジモードで使用するには、ほかになにか設定が必要なのでしょうか??
検索してみましたが、よくわかりませんでした。

お尋ねしてばかりで恐縮ですが、ご教示いただけると幸いです。
よろしくお願いいたします。

書込番号:18355996

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/10 19:07(1年以上前)

>ブリッジモードで使用するには、ほかになにか設定が必要なのでしょうか??

http://ybb.softbank.jp/support/connect/adsl/pdf/4g_set03.pdf
のP59のNAT設定が無効になっていたら、有効にしてみて下さい。

書込番号:18356040

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/10 19:15(1年以上前)

>羅城門の鬼様

さっそくありがとうございました!

確認したところ、もともとNATは有効のようです。

書込番号:18356063

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/10 19:18(1年以上前)

連投で失礼します。

いま確認したらiPhoneではwifiがつながっていました。
パソコン側の設定の問題でしょうか。。

書込番号:18356079

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/10 19:24(1年以上前)

>パソコン側の設定の問題でしょうか。。

PCのコマンドプロンプトで
ipconfig /all
でワイヤレスネットワークに関して、
IPv4アドレスとデフォルトゲートウエイとDNSサーバーはどのような値になってますでしょうか?

またiPhoneでは上記項目はどのような値になってますでしょうか?

次にまたPCのコマンドプロンプトで
tracert 8.8.8.8
と入力すると1段目のルータの応答はありますでしょうか?
また最後の8.8.8.8からの応答はありますでしょうか?
http://www.atmarkit.co.jp/fwin2k/win2ktips/290tracert/tracert.html

書込番号:18356102

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/10 19:51(1年以上前)

>羅城門の鬼様

諸々ありがとうございます。

ipconfig /allでの値は以下でした。
------------
Wireless LAN adapter Wi-Fi:

自動構成 IPv4 アドレス:169.254.224.173(優先)
デフォルト ゲートウェイ:空欄
DNSサーバー:fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
------------

iPhone、tracert 8.8.8.8は画像のとおりです。

書込番号:18356201

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/10 20:06(1年以上前)

>自動構成 IPv4 アドレス:169.254.224.173(優先)

DHCPでIPアドレスを自動取得できてないです。
しかし、trio-3G plusとは物理的に切断されている訳ではないようです。
tracert で応答が返って来てますので。

http://ybb.softbank.jp/support/connect/adsl/pdf/4g_set03.pdf
のP50のDHCPでリースするIPアドレスの範囲は
開始IPの192.168.3.2 から終了IPはどこまでになってますでしょうか?

この終了IPが使用するネットワーク機器の台数より少ないと、
IPアドレスが割り当てられない機器が出て来ます。
終了IPを 192.168.3.64 ぐらいに設定してみて下さい。

これでPCのIPアドレスが192.168.3.xx になるほずです。

書込番号:18356246

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/10 20:17(1年以上前)

>羅城門の鬼様

度々ありがとうございます。

終了IPは192.168.3.254となっていますが、再設定が必要でしょうか…?

ちなみに、wifi使用予定は、iPhone、パソコン、プリンター、PS3、クロームキャストの計5台です。

書込番号:18356286

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/10 20:26(1年以上前)

>終了IPは192.168.3.254となっていますが、再設定が必要でしょうか…?

それならば、再設定は不要です。

PCのWi-FiのIPアドレスが自動取得になっているか確認下さい。
http://121ware.com/qasearch/1007/app/servlet/relatedqa?QID=014943
では対象がイーサネットになってますが、Wi-Fiの方で確認。

書込番号:18356315

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/10 20:47(1年以上前)

>羅城門の鬼様

確認したところ、IPアドレス、DNSサーバーともに自動取得になっていました。

…どの段階で改善したのかはわかりませんが、現在、aterm-XXXXXX-gの「制限あり」が消えており、パソコンからもwifiがつながりました!
ありがとうございます!!

もしやと思い再度クロームキャストの接続を試みたのですが…こちらはダメでした。。
一昨日同様に画像のようなエラーが出ますが、対応策の理解ができません><

書込番号:18356397

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/10 20:56(1年以上前)

>どの段階で改善したのかはわかりませんが、現在、aterm-XXXXXX-gの「制限あり」が消えており、パソコンからもwifiがつながりました!

理由もなく直ってしまうのは、また理由もなく再現する可能性があるので厄介ですが、
取敢えずはPCが無線LAN経由でインターネットに接続できたようですね。

>一昨日同様に画像のようなエラーが出ますが、対応策の理解ができません><

つまり、セットアップの(8)までは以前と同じように行けているのでしょうか?

また、PCからのpingでEP-706Aは応答を返すようになりましたか?

書込番号:18356429

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/10 21:13(1年以上前)

>羅城門の鬼様

http://dekiru.net/article/4525/
の5と4のあいだで先ほどのようなエラーが出ます。

先ほどwifi接続した際に、SSIDの一覧にクロームキャストが出てきたので、認識はしてるのかな…?と思ったのですが。。
ただ、クロームキャストにだけ「!」マークがついています。

また、pingでプリンターのIPアドレスを入れると、画像のような状況です。

書込番号:18356507

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/10 21:27(1年以上前)

>また、pingでプリンターのIPアドレスを入れると、画像のような状況です。

DHCPサーバーがW300Pから、trio-3G plusに変わったので、
プリンタのIPアドレスを再確認し、再度pingを試してみて下さい。

>先ほどwifi接続した際に、SSIDの一覧にクロームキャストが出てきたので、認識はしてるのかな…?と思ったのですが

そうですね。
PCとChromecast との直接の通信は行けていたようですが。

>http://dekiru.net/article/4525/
>の5と4のあいだで先ほどのようなエラーが出ます。

W300Pで特に設定した項目ははいとは思いますが、W300Pをリセットしてみて下さい。
http://www.aterm.jp/support/guide/non-category/reset/010/main.html

書込番号:18356557

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/10 22:30(1年以上前)

>羅城門の鬼様

W300Pのリセットは完了しました!

プリンターから出力したレポートによると、現在のIPアドレスは192.168.10.101となっていました。
pingで入力しましたが、やはり損失は100%のままです。。

書込番号:18356846

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/10 22:33(1年以上前)

・・・よくみるとW300PのACTIVEランプが緑点灯です。
リセットでブリッジモードが解除されてしまったということでしょうか?

再度先ほどの設定を行ったほうがよいですか??

書込番号:18356856

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/10 22:44(1年以上前)

>プリンターから出力したレポートによると、現在のIPアドレスは192.168.10.101となっていました。
>pingで入力しましたが、やはり損失は100%のままです。。

W300Pを今回の件でブリッジモードにしていたのを失念していました。

お手数ですが、再度ブリッジモードにした上で、
PCとプリンタを電源オフオンし、両方のIPアドレスが192.168.3.xxとなっていることを確認し、
ping プリンタのIPアドレスを実行してみて下さい。

書込番号:18356915

ナイスクチコミ!0


スレ主 banakoさん
クチコミ投稿数:25件

2015/01/10 23:37(1年以上前)

ブリッジモードへ変更したら、なぜかまたwifiが使えなくなっていました^^;
パソコンの再起動などしてみましたが、改善がみられません><

時間を置いて、明日またリトライしようと思います。

きょうも長時間お付き合いいただき、ありがとうございました!
お手を煩わせてばかりで、申し訳ありません。。

書込番号:18357134

ナイスクチコミ!0


クチコミ投稿数:28307件Goodアンサー獲得:6397件

2015/01/11 10:52(1年以上前)

>ブリッジモードへ変更したら、なぜかまたwifiが使えなくなっていました^^;
>パソコンの再起動などしてみましたが、改善がみられません><

何故かネットワークがすんなりと動いてくれないですね。
W300Pの上位側にルータのtrio-3G plusがあるので、
W300Pがブリッジモードになっても、OKなはずなのですが。

インターネット側から順に、trio-3G plus / W300P / PC の順番で電源オフオンしてみて下さい。
但し、電源オン後十分時間をあけてから次の機器を電源オン。

書込番号:18358217

ナイスクチコミ!0


天松さん
クチコミ投稿数:51件

2016/01/15 15:30(1年以上前)

横から失礼します。
私もスレ主さんと同様に、Chromecastがつながらなくなり、
カスペルスキー chromecastでググってここに辿り着きました。

完全な解決には至ってませんが、カスペルスキーを終了することで
chromecastにつながるようになりました。

最新のカスペルスキーだと、ブラウザのchromeを起動すると、
インチキ証明書がどうのこうののwarningが出て何らかのガードがされてるようです。

取り急ぎ状況のお知らせまで。。

書込番号:19493504

ナイスクチコミ!0


天松さん
クチコミ投稿数:51件

2016/01/16 00:05(1年以上前)

追伸です。
インチキ証明書のくだりは関係なさそうなので忘れてください。
カスペルスキーは一時停止とかしても効果ありません(chromecastが見つからない状態のまま)
タスクトレイのカスペルスキーを右クリック->終了すれば、chromecastが見つかって繋がります。
繋がった後にカスペルスキーを起動する分には使えそうです。
今のところ回避方法はこれしか見つかってないです。
後は、カスペルスキーじゃないセキュリティソフトにするか。。。。
カスペルスキーは最新の2016がダメです。
2015を使っていたときは問題なかったので2016になってからダメになったんだと思います。

書込番号:19494907

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

Chromecast GA3A00035A16
Google

Chromecast GA3A00035A16

ショップが販売価格を掲載するまでお待ちください 発売日:2014年 5月

Chromecast GA3A00035A16をお気に入り製品に追加する <720

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:10月18日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング