『認識しない』のクチコミ掲示板

2014年 8月26日 登録

GV-N75TOC-2GL [PCIExp 2GB]

「GeForce GTX 750 Ti」を搭載したオーバークロック仕様ビデオカード

GV-N75TOC-2GL [PCIExp 2GB] 製品画像

拡大

ショップが販売価格を掲載するまでお待ちください 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

搭載チップ:NVIDIA/GeForce GTX 750 Ti バスインターフェイス:PCI Express 3.0 x16 モニタ端子:DVIx1/HDMIx2/DisplayPortx1 メモリ:GDDR5/2GB GV-N75TOC-2GL [PCIExp 2GB]のスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • GV-N75TOC-2GL [PCIExp 2GB]の価格比較
  • GV-N75TOC-2GL [PCIExp 2GB]の店頭購入
  • GV-N75TOC-2GL [PCIExp 2GB]のスペック・仕様
  • GV-N75TOC-2GL [PCIExp 2GB]のレビュー
  • GV-N75TOC-2GL [PCIExp 2GB]のクチコミ
  • GV-N75TOC-2GL [PCIExp 2GB]の画像・動画
  • GV-N75TOC-2GL [PCIExp 2GB]のピックアップリスト
  • GV-N75TOC-2GL [PCIExp 2GB]のオークション

GV-N75TOC-2GL [PCIExp 2GB]GIGABYTE

最安価格(税込):ショップが販売価格を掲載するまでお待ちください 登録日:2014年 8月26日

  • GV-N75TOC-2GL [PCIExp 2GB]の価格比較
  • GV-N75TOC-2GL [PCIExp 2GB]の店頭購入
  • GV-N75TOC-2GL [PCIExp 2GB]のスペック・仕様
  • GV-N75TOC-2GL [PCIExp 2GB]のレビュー
  • GV-N75TOC-2GL [PCIExp 2GB]のクチコミ
  • GV-N75TOC-2GL [PCIExp 2GB]の画像・動画
  • GV-N75TOC-2GL [PCIExp 2GB]のピックアップリスト
  • GV-N75TOC-2GL [PCIExp 2GB]のオークション

『認識しない』 のクチコミ掲示板

RSS


「GV-N75TOC-2GL [PCIExp 2GB]」のクチコミ掲示板に
GV-N75TOC-2GL [PCIExp 2GB]を新規書き込みGV-N75TOC-2GL [PCIExp 2GB]をヘルプ付 新規書き込み



ナイスクチコミ4

返信27

お気に入りに追加

解決済
標準

認識しない

2016/01/27 23:19(1年以上前)


グラフィックボード・ビデオカード > GIGABYTE > GV-N75TOC-2GL [PCIExp 2GB]

スレ主 DaIKiTさん
クチコミ投稿数:13件

先日こちらの商品と、同じくGIGA BYTEのマザーB75M-D3H
を新品で購入しました。
【CPU】
組Intel Core i7-3770 (1155/3.40/8M/C4/T8)
Cドライブ=
Crucial CT250BX100SSD1 250GB SSD 2.5インチ SATA 6Gbps 7mm厚 535MB/s
Dドライブ=
TOSHIBA DT01ACA100 (SATA3 1TB 7200rpm 32MB)
OS=windows8→windows10

CPUを乗せ換えて、今までのSSDやHDDをつないで、いざ電源をいれると、真っ暗。。。
メモリを差し直したり、配線を確認しましたが、改善されず、試しにグラボを抜いて、オンボードにしたら、
画面がでました。
GIGA BYTEのサポートに問い合わせたところ、初期不良ではないかと。
購入店にその旨伝えたところ、すぐに新品と交換してくれました。
しかし、症状は全く同じ。。。
サポート側は、
□電源ユニットは、400W以上でしょうか。
本製品は、システム最小構成時に400W以上の電源が必要です。
※グラフィックボードが、400W必要と言う意味ではありません。
http://www.gigabyte.jp/products/product-page.aspx?pid=5160&kw=GV-N75TOC-2GL#ov

■マザーボードのBIOS設定変更
セキュアブート機能が働き、PCの起動を阻害する事があります。
セキュアブートの解除方法は、マザーボードのBIOS設定で行います。

とのことですが、BIOS設定でも改善されません。。。
電源は500wです。

書込番号:19530885

ナイスクチコミ!0


返信する
クチコミ投稿数:2218件Goodアンサー獲得:396件

2016/01/27 23:54(1年以上前)

GA-B75M-D3Hのリビジョンと現在のBIOSバージョンはいくつですか。

[BIOS Features]
>>[PCI ROM Priority]
>>>>[EFI Compatible ROM]を[Legacy ROM]へ変更してください。

どのオプション ROM を起動するかを決定します。 選択肢は、Legacy ROM と EFI Compatible
ROM です。 (既定値: EFI Compatible ROM)

書込番号:19531014

ナイスクチコミ!0


スレ主 DaIKiTさん
クチコミ投稿数:13件

2016/01/28 00:09(1年以上前)

返信ありがとうございます。
rev.1.2のBIOSはF15です。
BIOSの設定にてLegacyにしましたが、
画面が表示されましたが、Windowsロゴのあとにすぐに真っ暗になってしまいました。
ファンやHDDのランプがついてるので、裏でPCは起動しているようです。
ちなみにBIOSの設定にて、管理者にて設定項目が増えると勘違いしてしまい、パスワードを設定してしまいました。
パスワード解除はメーカーに送らないと駄目ですかね(泣)
泥沼にハマりました(泣)

書込番号:19531063 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:2218件Goodアンサー獲得:396件

2016/01/28 00:21(1年以上前)

まずマニュアルをキチンと読んでください。25ページに以下のように書いてあります。

>> パスワードをキャンセルするには、パスワード項目で <Enter> を押します。パスワードを求められたら、
>> まず正しいパスワードを入力します。 新しいパスワードの入力を求められたら、
>> パスワードに何も入力しないで <Enter> を押します。 確認を求められたら、再度 <Enter> を押します。

>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>

一度、グラボを外してオンボードで起動してください。
その後、グラフィックスドライバーを削除して、再度グラボを接続してください。

書込番号:19531092

ナイスクチコミ!0


クチコミ投稿数:4205件Goodアンサー獲得:507件 パソコンゲームで遊んでみよう。 

2016/01/28 07:05(1年以上前)

>DaIKiTさん

>CPUを乗せ換えて、今までのSSDやHDDをつないで(?)

ひょっとしてグラフィックカード以外の構成を変えてOSはそのままですか?
そのままで上手く行く場合もあれば不具合が発生したり、
不具合が潜んでいる場合もあります。
CPUだけ乗せ換えても、手動で直したりする箇所があったりする場合もありますので、
もしCPUやマザーボードを変えているようでしたら、
急がば回れでOSをクリーンインストールを個人的にはお勧めします。

BIOSのPOST作業中も画面表示されないようでしたら、
ハードの不具合か、BIOS設定が要因の可能性が高いですね。
PCIe関連の設定が絡んでいる可能性もありそうですが…

>電源は500wです。
こう書く人が意外と多いですが、正直それでは何の情報にもなりません。
500Wでも地雷と思われる粗悪品から一級品までいろいろありますし、
長期運用していたものだと劣化も考慮する必要があります。
型番を書くようにしましょう。

参考程度に

書込番号:19531508

Goodアンサーナイスクチコミ!0


スレ主 DaIKiTさん
クチコミ投稿数:13件

2016/01/28 07:57(1年以上前)

返信ありがとうございます。
そこの内容は私もみたので、
BIOSで、Administrator Passwordでエンターを押すと
Create New Passwordになってしまいました。
何も入れずにエンターを押すと、
Error
Invalid Passwordと表示されてしまいます。


説明不足ですみません。
電源は
サイズ XIGMATEK X-CALIBRE 500W 80PLUSホワイト
で、使用期間は1か月くらいです。
構成は
Cドライブ=
Crucial CT250BX100SSD1 250GB SSD 2.5インチ
Dドライブ=
TOSHIBA DT01ACA100 (SATA3 1TB 7200rpm 32MB)
Eドライブ=
I/Oデータ SATA接続 内蔵型 DVDスーパーマルチドライブ (ブラック) DVR-SA24ET2シリーズ DVR-SA24ETK2
Gドライブ=
バルクハードディスク(WD Green) WD20EZRX 2TB
メモリ=
CFD Elixir W3U1600HQ-8G 8GBx2枚セット DDR3-1600(PC3-12800)

マザーボード
ASRock B75M R2.0(B75 1155 DDR3 mATX)から

GIGABYTE Intel B75 LGA1155 Micro ATX GA-B75M-D3H/A Rev1.2
に最近変更しました。
CPUやSSD,HDはそのままです。
windows10はマイクロソフトサポートにて、再認証済です。

書込番号:19531586

ナイスクチコミ!0


クチコミ投稿数:4205件Goodアンサー獲得:507件 パソコンゲームで遊んでみよう。 

2016/01/28 08:31(1年以上前)

マルチレーンの電源でこのグラフィックカードがうまく動かないって人が
他にもいましたね…
http://bbs.kakaku.com/bbs/K0000687034/SortID=19467950/#tab

スレ主さんのX-CALIBRE 500Wは実質450W程度に見えますね。
http://www.scythe.co.jp/power/x-calibre.html
特に悪い情報は見つかりませんでしたが…

ひょっとすると電源の可能性もあるかもしれません。。。 


参考程度に

書込番号:19531648

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:27527件Goodアンサー獲得:5010件

2016/01/28 09:29(1年以上前)

マザーボード設定のパスワードに関してはCMOSクリアーをすれば消えます。

一度ビデオカードを挿したままケーブルをマザーボードの方に繋いで起動してみてください。
これでビデオカードが認識されているか確認出来ます。

PCI-Express関連の不良という可能性もあります。
マザーボードに問題があるだけでなく、ケースの歪みが原因となるもの、CPUの不良、CPUクーラーの取り付け不良等も原因となります。

書込番号:19531740

ナイスクチコミ!0


スレ主 DaIKiTさん
クチコミ投稿数:13件

2016/01/28 09:30(1年以上前)

ちなみにですが、
ASRock H81M-HG4 (H81 1150 mATX DDR3)
Intel Celeron G1840 BOX品
に、windows7をインストール
windows10に無償アップデート
したパソコンでも同じ症状でした。
windows10が問題あるのかな。。。

書込番号:19531744

ナイスクチコミ!0


クチコミ投稿数:4205件Goodアンサー獲得:507件 パソコンゲームで遊んでみよう。 

2016/01/28 10:15(1年以上前)

落ち着いて読み返してみましたが、
Windowsロゴ後消えるのですね。
自分のひとつ前の書き込みは無視して下さい。

モニターと接続ケーブルは何を使っていますかね?
フルHD未満の液晶TVなんて事はありませんか?
もしそうだとすると初期設定解像度にTVが対応していなくて表示できないなんてことも偶にあります。

見当違いでしたらスルーで

書込番号:19531832

ナイスクチコミ!1


クチコミ投稿数:2218件Goodアンサー獲得:396件

2016/01/28 10:15(1年以上前)

・パスワードについては下記を実施してください。
CMOSクリア手順
http://www.tekwind.co.jp/faq/ASU/entry_33.php

・再度、[EFI Compatible ROM]を[Legacy ROM]へ変更してください。
・[Peripherals]>>[Init Display First] >>>>[PEG]になっていることを確認してください。

書込番号:19531833

ナイスクチコミ!0


スレ主 DaIKiTさん
クチコミ投稿数:13件

2016/01/28 12:27(1年以上前)

返信ありがとうございます。
CMOSクリアは試してみました。。。
起動後
Load optimized defaults then boot
など出ましたが、パスワードは初期化されませんでした。

モニターは
エイスース 19.5型ワイド 液晶ディスプレイ VT207N=HDMIケーブル
I・O DATA/アイ・オー・データ 4K対応40型ワイドLED液晶ディスプレイ LCD-M4K401XVB=ディスプレイケーブル
ともに真っ暗です。

書込番号:19532087

ナイスクチコミ!0


クチコミ投稿数:2218件Goodアンサー獲得:396件

2016/01/28 16:18(1年以上前)

下記なのではないですか。
1.BIOSで、Administrator Passwordでエンターを押す。」Create New Password。
2.「今のパスワード」を入力してエンター。
3.何も入れずにエンター。

・BIOSはグラボ出力できていて、Windowsが表示されてない状態でいいのすよね。
・下記の作業はしましたか。
一度、グラボを外してオンボードで起動してください。
その後、グラフィックスドライバーを削除して、再度グラボを接続してください。

書込番号:19532613

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:27527件Goodアンサー獲得:5010件

2016/01/28 16:21(1年以上前)

きちんとスタンバイ電源まで切っていますか?
スタンバイ電源があると消えないこともあります。

書込番号:19532616

ナイスクチコミ!0


spritzerさん
クチコミ投稿数:1257件Goodアンサー獲得:170件

2016/01/28 16:30(1年以上前)

750Tiを少し前の環境に搭載するには大半の場合最新BIOSへの更新が必須になります
ほぼこれで解決が多いです(ここの掲示板での750Ti不具合報告・沢山の情報からですが)

スレ主さんの環境では最新BIOS F15(2013/11)を更新済にも関わらず動かない
となると、最新のGPUにマザーが対応していないため残念ですがほぼ動かないマザーと見て良いです
(UEFIに対応してるマザーでないと動かない)

動く可能性としてはGigabyteに直接問い合わせればF15より新しい、
公開されてないbeta BIOSを送ってくれるかもしれません

書込番号:19532628

ナイスクチコミ!0


スレ主 DaIKiTさん
クチコミ投稿数:13件

2016/01/28 16:54(1年以上前)

たくさんの返信ありがとうございます。
ギガバイトサポート に問い合わせたところ、
パスワードについてはCMOSクリアーでは解除できない。とのことでした。
それでUserパスワードにてエンターを押したところ、パスワードの確認、新しいパスワード
パスワードを押さずにエンター。で解除できました。
みなさんありがとうございました。

最新のGPUにマザーが対応していないため
とありますが、H81M-HG4にグラボを差しても画面表示されません。

ギガバイトサポートによりますと、
BIOS Features (BIOS の機能)に移動します。
CSM Supportの設定を「Never」へ変更します。
SaveしてBIOSを抜けます。
とありました。
しかしNeverにすると、
!!!warning!!!
No bootable device is detected.
の表示がでました。

書込番号:19532648

ナイスクチコミ!0


クチコミ投稿数:2218件Goodアンサー獲得:396件

2016/01/28 17:10(1年以上前)

1.パスワードは、はじめからAdministrator PasswordでなくUser Passwordを設定していたのですか。
2.BIOSはグラボ出力できていて、Windowsが表示されてない状態でいいのすよね。
3.下記の作業はしましたか。
  一度、グラボを外してオンボードで起動してください。
  その後、グラフィックスドライバーを削除して、再度グラボを接続してください。

書込番号:19532674

ナイスクチコミ!1


spritzerさん
クチコミ投稿数:1257件Goodアンサー獲得:170件

2016/01/28 17:43(1年以上前)

>H81M-HG4にグラボを差しても画面表示されません

これはこのマザーでもパスワードを設定しているんでしょうか?

設定していないという前提で回答しますが
H81でもB75でも映らないようでしたら起動読み込み時にモニターへ上手く信号が伝わってない気がしますね
モニターへの出力を他の出力に変えてみると同時に、モニターの応答速度等を緩めてみるのも手かもしれません
また、ケーブルでトラブルというのも考えられます

書込番号:19532750

ナイスクチコミ!0


スレ主 DaIKiTさん
クチコミ投稿数:13件

2016/01/28 19:57(1年以上前)

susumus555さん 返信ありがとうございます。
1.パスワードはAdministrator Passwordで設定したと思いますが、
 User Passwordで解除できました。
 私の勘違いでUser Passwordで設定していたのかもしれません。
2.当初グラボではBIOSも表示されませんでしたが、オンボードでBIOSを色々いじっていたら、
 グラボから、BIOS→Windowsのロゴが出ての真っ暗になりました。
3.グラフィックスドライバーの削除はデバイスマネージャーからですか?

spritzerさん  返信ありがとうございます。
H81M-HG4ではパスワードを設定していません。
マザボ、CPUとも新品で、OSも新規インストールです。
グラボを差すと、BIOSも表示されず、裏でHDDが動いているようです。
別のHDMI端子、ディスプレイケーブルで試しましたが、改善されませんでした。

書込番号:19533141

ナイスクチコミ!0


スレ主 DaIKiTさん
クチコミ投稿数:13件

2016/01/28 22:52(1年以上前)

グラフィックボード uefiで検索すると、怪しいのが色々でてきました。
ttp://blog.tsukumo.co.jp/fukuoka/2015/08/post_116.html
このへんが原因なのかな。
マザボかグラボの新調しかないかも知れませんね(泣)

書込番号:19533798 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:2218件Goodアンサー獲得:396件

2016/01/29 00:29(1年以上前)

B構成はひとまず置いておいて、
A構成でBIOSまで出るんだったら、もうOSのクリーンインストールを行ったほうがいいですよ。
Windows8のディスクありますか。あとA構成自分で作りましたか。

A構成
CPU:Core i7-3770
M/B:GA-B75M-D3H/A Rev1.2 [F15]
GPU:GeForce GTX 750Ti
RAM:8GBx2 DDR3-1600
OS:Windows 10「Windows 8からアップデート」

B構成
CPU:Celeron G1840
M/B:ASRock H81M-HG4
OS:Windows 10「Windows 7からアップデート」

書込番号:19534192

Goodアンサーナイスクチコミ!0


スレ主 DaIKiTさん
クチコミ投稿数:13件

2016/01/29 07:53(1年以上前)

返信ありがとうございます。
そうですね、グラボを使用したいのはA構成です。

A構成
CPU:Core i7-3770
M/B:GA-B75M-D3H/A Rev1.2 [F15]
GPU:GeForce GTX 750Ti
RAM:8GBx2 DDR3-1600
OS:Windows 10「Windows 8からアップデート」

Windows8のディスクは持っています。
構成を組んだのは自分です。

書込番号:19534643 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:5831件Goodアンサー獲得:360件

2016/01/29 08:45(1年以上前)

DP - HDMI変換ケーブル等も用意しておくと良いですよ。 出力がDP側になっていたりって事もありますからね。

書込番号:19534744

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:27527件Goodアンサー獲得:5010件

2016/01/29 11:23(1年以上前)

もう既に無償アップグレード済みなら認証は可能ですし、していなくても最新のWindows 10インストールイメージならWindows 8のプロダクトキーで直接インストール可能です。

ここから「ツールをダウンロード」でメディアクリエーションツールをダウンロードし、適当なメディアに入れてクリーンインストールをしてみてください。
https://www.microsoft.com/ja-jp/software-download/windows10
プロダクトキーの部分は入力しないで進んで構いません。
勿論、自分のエディションと違うと認証は出来ないので注意してください。

書込番号:19535082

Goodアンサーナイスクチコミ!0


スレ主 DaIKiTさん
クチコミ投稿数:13件

2016/01/29 11:33(1年以上前)

GIGABYTEサポートセンターの回答によりますと、
BIOSにて、CSMサポートを AlwaysからNeverにしての
OSの再インストールしかないですね。
とのことでした。
この手順でよろしいでしょうか?
まさかOSの再インストールまでしないといけないとは。。。

書込番号:19535101

ナイスクチコミ!0


スレ主 DaIKiTさん
クチコミ投稿数:13件

2016/01/31 08:48(1年以上前)

お世話になっています。途中経過を報告させていただきます。
現構成にて、msinfo32.exeを実行してみたところ、
BIOSモード         レガシ
セキュアブートの状態  サポートされていません
となっていました。
まず、マイクロソフトからwin10をuefiでインストールできるように、USBメモリにいれて、
余っていた中古のHDDに、BIOS設定 
OS Type win8
CSM Support Never
Secure Boot Disable
にて、クリーンインストール
msinfo32.exeで、確認
BIOSモード    uefi
セキュアブートの状態 無効
を確認しました。
電源を切り、グラフィックカードを差して、起動確認。
モニターに出力されました。
どうせ再インストールならと、SSD480 GBを注文しました。
届いたら、SSDに同じくインストールしてみようと思います。

書込番号:19541456

ナイスクチコミ!0


スレ主 DaIKiTさん
クチコミ投稿数:13件

2016/02/03 22:55(1年以上前)

お世話になっています。
先日報告した方法で、OSの再インストールしたところ、
モニターに問題なく映りました。
ディスプレイケーブル、HDMIケーブルのデュアルモニターでも問題なしです。
皆さんありがとうございました。

書込番号:19553833

ナイスクチコミ!1


クチコミ投稿数:4205件Goodアンサー獲得:507件 パソコンゲームで遊んでみよう。 

2016/02/03 22:59(1年以上前)

少々気になっていましたが、
無事解決おめでとうございます。
(^_^)/

書込番号:19553843 スマートフォンサイトからの書き込み

ナイスクチコミ!1


クチコミ一覧を見る


「GIGABYTE > GV-N75TOC-2GL [PCIExp 2GB]」の新着クチコミ

価格.com Q&Aを見る

この製品の最安価格を見る

GV-N75TOC-2GL [PCIExp 2GB]
GIGABYTE

GV-N75TOC-2GL [PCIExp 2GB]

ショップが販売価格を掲載するまでお待ちください 登録日:2014年 8月26日

GV-N75TOC-2GL [PCIExp 2GB]をお気に入り製品に追加する <228

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[グラフィックボード・ビデオカード]

グラフィックボード・ビデオカードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

coreda

新製品ニュース Headline

更新日:2月14日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング