『動作不良の原因がわからない?』のクチコミ掲示板

Fatal1ty X370 Gaming K4 製品画像

拡大

最安価格(税込):

¥10,651

(前週比:±0 ) 価格推移グラフ

クレカ支払い
最安価格(税込):

¥10,780

e-zoa.com

お届け先の選択

送料込みの価格を表示します

お届け先地域

価格帯:¥10,651¥10,780 (2店舗) メーカー希望小売価格:¥―

店頭参考価格帯:¥― (全国9店舗)最寄りのショップ一覧

フォームファクタ:ATX CPUソケット:SocketAM4 チップセット:AMD/X370 メモリタイプ:DDR4 Fatal1ty X370 Gaming K4のスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • Fatal1ty X370 Gaming K4の価格比較
  • Fatal1ty X370 Gaming K4の店頭購入
  • Fatal1ty X370 Gaming K4のスペック・仕様
  • Fatal1ty X370 Gaming K4のレビュー
  • Fatal1ty X370 Gaming K4のクチコミ
  • Fatal1ty X370 Gaming K4の画像・動画
  • Fatal1ty X370 Gaming K4のピックアップリスト
  • Fatal1ty X370 Gaming K4のオークション

Fatal1ty X370 Gaming K4ASRock

最安価格(税込):¥10,651 (前週比:±0 ) 発売日:2017年 3月 3日

  • Fatal1ty X370 Gaming K4の価格比較
  • Fatal1ty X370 Gaming K4の店頭購入
  • Fatal1ty X370 Gaming K4のスペック・仕様
  • Fatal1ty X370 Gaming K4のレビュー
  • Fatal1ty X370 Gaming K4のクチコミ
  • Fatal1ty X370 Gaming K4の画像・動画
  • Fatal1ty X370 Gaming K4のピックアップリスト
  • Fatal1ty X370 Gaming K4のオークション
クチコミ掲示板 > パソコン > マザーボード > ASRock > Fatal1ty X370 Gaming K4

『動作不良の原因がわからない?』 のクチコミ掲示板

RSS


「Fatal1ty X370 Gaming K4」のクチコミ掲示板に
Fatal1ty X370 Gaming K4を新規書き込みFatal1ty X370 Gaming K4をヘルプ付 新規書き込み



ナイスクチコミ1

返信28

お気に入りに追加

解決済
標準

動作不良の原因がわからない?

2017/11/24 23:14(1年以上前)


マザーボード > ASRock > Fatal1ty X370 Gaming K4

スレ主 Bf-109さん
クチコミ投稿数:84件

このマザーを購入し5ヶ月目位からポストコードがA0を表示し起動しなくなることがあります。
CMOSをクリアすれば起動しますが、
また数日から数週間すると発生します。
CMOSをクリアをしても何故かOSの自動修復が始まり、暫く待ったらそれに失敗?し再起動を促すブルースクリーン?が出て再起動すると何もなかったように起動しますが、また数日から数週間すると同じになりの繰り返しです。

簡単な構成は
マザー これ
CPU Ryzen1700
メモリ CFD W4U2400PS-8G
ドライブ 960 EVO M.2 V6E250B/IT
です。

返信は遅くなるかも知れませんが、必ず返信するので、どなたかアドバイスいただけたらと思います。

よろしくお願いいたします。

書込番号:21382668 スマートフォンサイトからの書き込み

ナイスクチコミ!0


返信する
クチコミ投稿数:885件Goodアンサー獲得:94件

2017/11/25 07:07(1年以上前)

ASRockなマザー説明書見ると、

A0-A7
IDEまたはSATAデバイスに関係する問題です。
IDEデバイスとSATAデバイスを取り付け直してください。
問題解決しない場合CMOSクリア、すべてのSATAデバイスを取り外してください。

とあります。

SATAに繋いでる何かに問題?

書込番号:21383076 スマートフォンサイトからの書き込み

ナイスクチコミ!0


Toshi1967さん
クチコミ投稿数:1344件Goodアンサー獲得:242件

2017/11/25 07:21(1年以上前)

A0はAMDなシュウの言うコードです。
M2のMvMeなのでPCIeがCPU直結バスなので確証は無いですがCPUをOCしている時にも出ます。
OCしている場合は周波数を下げるまたは規定値等て運用か電圧を上げて見るかですが電圧はリスクが増えます。
ただ単にM2の接触不良も考えられるので差し直しててみるが最初かな。
余談ですが昨日わたしもC6Hで3.9GHz1.35Vででましたので3.8GHzに落として今は出ていません。

書込番号:21383093 スマートフォンサイトからの書き込み

ナイスクチコミ!0


Toshi1967さん
クチコミ投稿数:1344件Goodアンサー獲得:242件

2017/11/25 07:27(1年以上前)

AMDなシュウさん失礼しましたさんが抜けていました。
訂正します。

A0はM2でも出るようです。

書込番号:21383110 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:1181件Goodアンサー獲得:166件 くら〜くで〜るの日々 

2017/11/25 09:57(1年以上前)

一応確認だけどBIOS更新してる?

RYZENのプラットフォームだと初期のころはBIOS側の成熟が甘く不具合が多いです。
そのため、更新が頻繁に供給されていますが、更新するごとに挙動が大きく改善されていく傾向があるので古いBIOSなら更新を試してみる価値はあると思いますよ。

あとはチップセットドライバーも何気細かな修正などされてたりで更新されているケースがあるのでそのあたりで挙動が良くなるケースもある。

そのほかSSDが960EVOだとTLC NAND使ってる関係で温度に対する耐性が低く冷却対策を怠っている場合SSD温度が上がりすぎると不具合が出ても不思議でない。メーカー公式の動作時の想定温度は0℃〜70℃でM2 SSDは無風で負荷をかけると簡単に70度くらいまで温度が上がることがあるのでそのあたりの見直しも必要かと思います。

環境は微妙に違いますが、私もRYZEN1600XにAsRock AB350M Pro4に960 EVOの500GB組み合わせていますが、BIOS更新して最新の状態でドライバーも定期的に更新確認してますし、M2 SSDの冷却もきっちり行っているせいか全くトラブルなく使えております。

あとは、まれにCPU側の個体差ではずれ石引くと変な挙動が出ることも稀にあるのでいろいろ切り分けないとはっきりしたことは言えない。

他の点についてはほかの皆様のご指摘の点を確認されるといいと思いますよ。

書込番号:21383419

ナイスクチコミ!1


クチコミ投稿数:1605件Goodアンサー獲得:270件

2017/11/25 17:14(1年以上前)

うん、まあ、OCしてるなら定格に戻して出ないならSATAじゃないし、でるならSATA(M.2含む)が原因じゃないですかね?

とりあえず、その辺りの情報が無いと切り分けが難しいですね?

BIOSは確かに安定性と直結するのでUpdateした方が良いでしょう。特にAsrockの初期は地雷なので。。。(他のメーカーもいろいろ問題が有りましたし)

M.2の発熱が問題なら、M.2へのアクセスが増えた場合に発生するので分かりやすいですし、サーマルスロットリングに起因するプチフリ等が発生しやすいので、その辺りを確認しましょう。まあ、放熱板くらいの対策はした方が良いですね。Asrockはグラボの真下じゃないだけまだましですけど。。。

書込番号:21384191

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:27357件Goodアンサー獲得:4987件

2017/11/25 18:01(1年以上前)

そもそも基本中の基本、メモリーテストはしているのでしょうか?
出荷時にテストしてあってもそれをすり抜けて不良品が出ることもあります。

マザーボードファームウェアのバージョンは?
最新はつい最近更新されたばかりの3.40ですが更新してありますか?

書いてありませんが、電源ユニットは何を使っていて、どの程度使ったものなのでしょうか?
電源ユニットは動作の要なのに重視しない人が多くて不思議です。

書込番号:21384306

ナイスクチコミ!0


スレ主 Bf-109さん
クチコミ投稿数:84件

2017/11/25 19:23(1年以上前)

皆様、アドバイスありがとうございます。
実はこのトラブルは2か月ほど前から出ておりまして、一度マスターシード販売代理店に修理というか動作確認を出しており、その時はBIOSを書き換えたところ正常に起動しましたとのことで帰ってきました。
ですが全然直っておらず現在に至ってます。
まず自分が試したことを書きます。

一.M.2MvneのSSDをマザーボード上のもう一つのM2端子に差し替えたが同じでした。
一.M.2MvneのSSDのOSを外し別のM2SATAにOSを入れて起動(Windows10)
一.M.2MvneのSSDとM2SATAのOSどちらも外し(2つのM2端子には何もついてない状態)2.5インチSSDにOSを入れて起動(Windows10)
上記を最小構成にて試しましたが、一度A0が出るとCMOSクリアをするまで同じでした。
CMOSクリアをすれば起動はしますが、また数日から数週間後にA0となります。

AMDなシュウさん マニュアルは私も見ました。A0がどのデバイスのポートかわかればいいのですが・・・試したときはすべてのHDDは外しています。

Toshi1967さん OCはしておらず定格動作です。電圧等もノーマルです。A0がM2のMvNeの端子のエラーなら接触不良をうたがいますが、もう一つの端子でも発生しています。

くら〜くで〜るさん 購入時は初期のBIOS1.30でしたが現在は最新の3.40です。M2のSSDは温度が上がりやすいと聞いてたのでちょくちょく確認していましたが夏場で35℃今ですと30℃くらいだったと思います。

揚げかつパンさん OCはしておらず定格動作です。BIOSは初期の1.30の時のほうが安定していたような・・・

uPD70116さん BIOSは最新の3.40です。メモリーテストはしていませんが・・・。詳しい構成はこの投稿をいったん区切って書きますね。

書込番号:21384520

ナイスクチコミ!0


スレ主 Bf-109さん
クチコミ投稿数:84件

2017/11/25 19:31(1年以上前)

PC構成は・・・

CPU Ryzen 7 1700 BOX
マザー これ
メモリー W4U2400PS-8G [DDR4 PC4-19200 8GB 2枚組]
SSD 960 EVO M.2 MZ-V6E250B/ITとWD Green WDS120G1G0B
HDD MD05ACA800他3台
電源 鎌力シルバー プラグイン750W SPKS-750P(トラブルが起きてから購入)
グラボ Radeon RX 550 AERO ITX 2G OC
ケース OSTROG ADV ECA3380AS-BL
ドライブ BW-16D1HT PRO
拡張カード RAID JET SD-PESA3-2RL [SATA6Gb/s/RAID]

です。最初に書くべきでしたね。

書込番号:21384543

ナイスクチコミ!0


クチコミ投稿数:1605件Goodアンサー獲得:270件

2017/11/25 20:08(1年以上前)

まず、両方のM2ソケットでテストしたのであれば、SSD自体は問題なさそうですね?ULTRA M2はCPU直結で下のPCI-E2.0のソケットはX370チップから出ていますし、SATA M2でも試しても出るようなのでSSD側ではないと判断します。ましてM2を外した状態でも発生するのですよね?

BIOSも最新であることを考えると、下記の可能性があると思います。

uPD70116さんの仰ったようにメモリーの不良(型番からはCFD販売のPanRam製モジュールと思いますが)かもMemtest86をかけてみましょう BIOSを新しくした方が結果が悪いことを考慮するとメモリーの可能性が大きいのかも?BIOS修正で大きく変わった部分はCPUのSOCの安定性向上とメモリーとの相性補正が一番大きい部分です。

電源の不良なども考えられますが、新しい物みたいなので、とりあえず外して考えて良さそうと思います。(ATX2.4でATNG製?OEM)
マザーの不良は一応、メーカーチェックが入っているので外します(どの程度のチェックをしたかによります)

ただ、CPUのSOC部分の異常なども可能性が有ります。新しいBIOSはSOC電圧を上げてるものが多いのでSOCの電圧を1.0Vくらいまで下げて出る回数が減るとかならCPUのSOC部分の異常という可能性も有ります。2400くらいのメモリー速度なら落としても大丈夫と思います。

とりあえず、要約すると
1 memtest86などでメモリーテストをしてエラーが発生しないかチェック → メモリーを修理
2 SOC電圧を1.0Vくらいまで下げてエラーが減るかチェックする → CPUを修理

をやってみてもらっても良いでしょうか?

書込番号:21384628

ナイスクチコミ!0


スレ主 Bf-109さん
クチコミ投稿数:84件

2017/11/25 20:24(1年以上前)

揚げかつパンさん こんばんは。

MEMTESTまた行ってみます。はて、そのCDどこにやったっけ・・・
SOCの電圧項目があるのですか?探してみますが今現在A0中でしてBIOSにたどり着けないんです。
DELを連打するとビープ音が鳴りますが、フルスクリーンロゴの下に自動修復の準備をしていますと表示されてまして、かれこれ10時間ほど起動しっぱなしで放置していますが、全然進みません。
今日はCMOSクリアは時間がないためできないかもしれませんが、後日試してみますね。

書込番号:21384666

ナイスクチコミ!0


スレ主 Bf-109さん
クチコミ投稿数:84件

2017/11/25 20:27(1年以上前)

ひとつ書き忘れていましたが、A0と表示されている時はSSD.HDDのアクセスはしてないみたいで、アクセスランプは消灯したままです。

書込番号:21384676

ナイスクチコミ!0


クチコミ投稿数:1181件Goodアンサー獲得:166件 くら〜くで〜るの日々 

2017/11/25 23:38(1年以上前)

SSDの温度は問題なさそうですね。

POSTの段階でコケる場合、組み合わせてるパーツの単純な不良の他、初回起動時の温度が低すぎたりして正常起動しなかったり、拡張カードなどはPOST時に起動の妨げになる場合もある。

個人的な予想ですが。M2のPCI-EXPRESSバスって基本CPU側の帯域を使う場合が多いのでメモリーに異常がなければ、CPUの不良もあるかも。

あとは拡張カード指してるなら拡張カードも不具合の原因になるので、取り外した際などと比較して症状が起きるかどうか、HDDなどの不良セクターやスマートのエラーが出ていないかなども合わせてチェックされた方がいいかもしれません。

1個1個のパーツが正常でも組み合わせや経年劣化の程度など使用中に不具合が出るケースもあるのでそのあたりはとっかえひっかえしながら検証するしかないかと思います。

とりあえずメモリ1枚、CPU、マザー電源、メインストレージ1個のみで起動してみて何度か様子を見てみて症状が改善するかなどを含めた検証をしないとなんとも。最小構成で問題が出ないようであれば、そこからパーツを足していって、どれを足したら不具合が出るかなどを切り分けるのが等周りのようですが、切り分けの近道になる場合もありますよ。

メモリーはDDR4なので、Memtest86(+ではない方)の最新版をUEFIブートで使うのがいいかと思います。
Memtest86はUSBメディアからのブートもできるので、そちらを新たに作ってもいいかもしれない。
すでにメディアをお持ちならそちらからテストされることをお勧めします。

あとはCPUソケットやCPUの剣山(ピンの生えてる面)にグリスが入り込んでないかとかも念のため確認した方がいいかもしれません。付着してても少量であれば起動できてもあとから不具合が出たりすることもあるので。

とりあえず思いつくことはこのくらいですかね?

それか、だめもとでどの店舗でもやってるわけじゃないけど、パーツショップによっては持ち込みで500円くらいで簡単な検証をしてくれるところもあるので、そういったところに検証してもらえないか相談してみるのもいいかも?
断定はできなくてもある程度パーツの不具合を洗い出してくれる場合がる。

書込番号:21385231

ナイスクチコミ!0


スレ主 Bf-109さん
クチコミ投稿数:84件

2017/11/26 12:12(1年以上前)

皆様、いろいろありがとうございます。
アドバイスいただきました通り、本日朝からMEMTESTをまわしています。
仕事から帰ったらどうなったかを、また報告します。

書込番号:21386199 スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 Bf-109さん
クチコミ投稿数:84件

2017/11/26 19:36(1年以上前)

朝から回していましたMEMTESTはエラー無かったみたいでした。

わからないなー?

書込番号:21387251

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:27357件Goodアンサー獲得:4987件

2017/11/26 20:36(1年以上前)

地域によってはそろそろ低温による弊害が出てくる頃でしょうか。
PCは高温だけでなく低温でも正常に動作しません。
下限としては10℃以下になるとパーツの一部に不具合を生じ易くなります。

HDDの潤滑剤が低温で固まりモーターが始動せず認識しなくなるとか、電源回りで使われる電解コンデンサーの電解液が期待通り反応せず不具合を生じる等があります。
一度起動してしまえば稼働時に出る熱で一定の温度は確保出来るのですが、冷え込んでいるときの起動時に問題が生じることがあります。

尤も5ヶ月目というのが何時なのか判らず、販売開始時期を考えれば真夏という可能性もあるので何とも言えません。

書込番号:21387403

ナイスクチコミ!0


クチコミ投稿数:1605件Goodアンサー獲得:270件

2017/11/26 21:00(1年以上前)

こちらなのですが、よく考えてみたのですが、SATAデバイスをすべて外してM2のみでも出るんですかね?そちらの可能性もなくはないと思います。uPD70116さんの言うHDDや光学ドライブ類もですけどね^^;

5か月前くらいにBIOSをUpdateしたとかは無いですかね?
自分は、どちらかというとCPUかマザーの不良の可能性の方が強いように思いますが、それは断定では有りません。
とりあえず、簡単なのでSOC電圧はやってみてね?

最悪はマザーを変えてみるというのも有りといえば有りかも。。。

書込番号:21387475

ナイスクチコミ!0


スレ主 Bf-109さん
クチコミ投稿数:84件

2017/11/26 21:15(1年以上前)

uPD70116さん こんばんは

低温で起動失敗と言うのは私も以前このマザーではないですが経験しています。部屋の室温は暖房器具をつけないと10度くらいだと思います。
コールドスタートの時がトラブルは多いです。シャットダウンして一晩放置した状態からスタートの時とか、仕事から帰って起動したときとか。
短時間のシャットダウンでは何も起来たことはないです。

5ヶ月目というのは、このマザーを今年の3月に購入してから5ヶ月目と言うことです。8月頃からこのトラブルが発生しています。
自分では前からUEFI BIOSがどうもあやしいと思っています。と言うのも8月頃にUEFI BIOSを初期の1.30からそのとき最新だった3.10にしたからです。それと購入時よりUEFI BIOSに入るためDELLキーを押してビープ音が鳴ってからUEFI BIOS画面が出るまで1〜2分かかるんです。
初期不良かもしれませんが動くのでそのまま使ってました。
UEFI BIOSをアップデートしてもこれは変わっていません。
この時間の掛かりようは遅いような気がするのですが、普通なんでしょうか。

書込番号:21387518

ナイスクチコミ!0


クチコミ投稿数:1605件Goodアンサー獲得:270件

2017/11/26 21:52(1年以上前)

そういえばVer3.1ではSOC電圧を上げてたと思います。TaichiではVer2.4辺りから上げていたので。。。

DELからUEFIに入るのに1-2分もかかるのはおかしいとは思います。なにか、認識がおかしいデバイスが有るような感じですね?
ただ、マザーのチェックは販売代理店が行ったのですよね?それで不良ではないとしてるので、何等か販売代理店でも動作基準が有って合格としてるのだとは思うのですが。前にも言いましたが、どこまでやってるか?は当事者しか分からないので。。。

書込番号:21387640

ナイスクチコミ!0


スレ主 Bf-109さん
クチコミ投稿数:84件

2017/11/26 22:01(1年以上前)

揚げかつパンさん こんばんは

M2のみでも出ます。まず真っ先におっしゃる最小構成でためしましたので。
5ヶ月前にバイオスをアップデートしてるんですそれが!
ただ、先にも書いてますが、購入時よりDELLキーを押してビープ音がしてからBIOS画面が出るまで1〜2分ぐらいかかるのがどうも気になってまして・・・なのでBIOSのROM?に何かしらの異常があるのかと。
CPUは高かったし異常であると思いたくないです(笑)

マザー変えてしまおうかなー、いいマザーだったんだけどなートラブルがなければ

SOC電圧はAuto設定でLEVEL5になってるみたいでした。

書込番号:21387668

ナイスクチコミ!0


クチコミ投稿数:1605件Goodアンサー獲得:270件

2017/11/26 22:33(1年以上前)

1.0V指定

>Bf-109さん

SOC電圧を1.0Vにするというのは添付画像のようにSOC 電圧をFixed Modeで1.0Vに指定にすることです。分かり難くてすみません^^;
Offset Modeでは-指定ができないのでFixed Modeを使います。キャリブレーションはLEVEL\5というかAUTOで良いと思います。

マザーがDELキーを押してからBIOS画面が出るまで1-2分かかることは販売代理店には伝えていますか?そのうえでテストしてもらったのでしょうか?

CPUの不良はかなり少ないですが、0では有りません^^;(可能性としては低い方とは思います)

書込番号:21387804

ナイスクチコミ!0


沼さんさん
クチコミ投稿数:16690件Goodアンサー獲得:2105件

2017/11/27 06:01(1年以上前)

拡張カード RAID JET SD-PESA3-2RL [SATA6Gb/s/RAID]の影響では ?
このカードを取り外して試行されては如何でしょう。

書込番号:21388264

ナイスクチコミ!0


クチコミ投稿数:1605件Goodアンサー獲得:270件

2017/11/27 06:44(1年以上前)

確かに、起動に1-2分かかるのはRAIDカードのせいかも。。。RAID BIOSは読み込みに時間がかかるので、外して早いならその部分は不良では無いです。1-2分はかかりすぎな気もしますが、通常起動より結構時間がかかります。
PCI-E x 4なのでRyzen側に接続されてますし、A0の原因かと言われると分かりませんが(やったことが無いので)見落としていました。

書込番号:21388303

ナイスクチコミ!0


クチコミ投稿数:1605件Goodアンサー獲得:270件

2017/11/27 07:13(1年以上前)

訂正

X4じゃなくてX1カードですね。接続先はX370チップの方ですね?どちらにしても起動は遅くなりますが

書込番号:21388342

ナイスクチコミ!0


クチコミ投稿数:1181件Goodアンサー獲得:166件 くら〜くで〜るの日々 

2017/11/27 13:50(1年以上前)

BIOS起動に時間がかかるのは搭載パーツが多いと時間がかかる事があるけど、1〜2分は長すぎる。ただ、RAIDカードでRAIDアレイを組んでいる場合はマザーのBIOS起動→RAIDカードのRAID BIOS起動→OS起動といった流れになるので結構時間がかかることはある。

その他よくあるのはメモリー相性で非Samsungチップのメモリーで多い。以前使用していたちょっと前の世代のMicronチップ搭載してるメモリーでBIOS起動してくるまでにものすごく時間がかかっていたのを記憶している。RYZEN環境でBIOSTARとRSROCK2社のマザーを使ってどっちでも遅かったのでそういううものと思っていたら、メモリーをSamsung純正品に変えたらすぐBIOSが上がって来るようになった事があった。

これはRYZEN登場当初とくに顕著だったけどBIOSの成熟でだいぶ解消されたみたいだけどそれでもメモリーの耐性マージンとか割とメモリーのチップメーカーで差があるみたいなんでそのあたりが影響してるかも?

CFDのパンラムシリーズってそんなに品質良くないしチップはパンラムが作ってるわけではなく市場にあるチップを買い集めて製品化してる感じなのでロットでかわるのでそのあたりが影響してる場合がある。

後は、POSTで頻繁にコケる場合真面目にCPUの故障とかも疑えるのでダメ元で相談してみると交換や検証といった対応をしてもらえるケースがあるので販売店や代理店のサポートに相談はしてみるといいかも?

RyzenのLinux環境で多く報告されているSEGV問題もCPUの個体差が絡んでるみたいで、耐性に余裕のある選別品だと出なかったり、マザー替えてでなくなったりわけわからんことがおきてるようですよ。

後はBIOSが最近出たての3.40が公開されてるから、それに更新を試すかどうかですね。
RYZENのプラットフォーム全体に言えることですが、まだまだBIOSの成熟が甘い部分もあるので不具合があれば更新してみて改善するか見てみるのも手です。特にメモリー周りは更新されるごとに良くなっていってる印象です。

このあたりを潰して改善しないようだとマザーの不良とはまでは行かないものの耐性低下などの劣化が疑えるかもですね。それ以上はわからんです。

まぁ代理店の検証も検証用のCPUやメモリとかのパーツを組み込んで検証して不具合が再現するかどうかと言った検証をしてるはずなので、これで症状が出ないければマザー以外に原因があると言う感じの相対的な検証でしょうし、RYZENってCPUの個体差がかなりあってX付きのCPUは選別品でそこまで個体差無いけど無印って選別甘めらしんで耐性の低いCPU引くと変な挙動が出ることがあるんでそれはマザー側なのかCPUが悪いのかはなんとも言えない部分がある。

その他、まれにあるのが電源コンセント側の電圧降下などの影響で電源ユニットが起動時に電圧がすぐに上がらなくてPOST出来ないなんて不具合も自分は経験があるのでもし電源コンセントからタップとかを介して電源引いてる場合はコンセントからの直引きにすると改善することもあるので合わせて確認をされるといいかもですね。

書込番号:21388929

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:27357件Goodアンサー獲得:4987件

2017/11/27 18:49(1年以上前)

5ヶ月では相談をしているのが11月ですから、最も遅いと6月購入もあり得るということです。
それからコールドスタートは寒いときの起動という意味ではなく、電源が入っていない状態つまり機器が発熱していない状態からのスタートのことです。
気温が40℃あろうが条件を満たせばコールドスタートになります。

RAIDカードに入っているBIOSがUEFIに対応していなければ、CSMを無効にするだけでRAID BIOSは無視されます。

書込番号:21389432

ナイスクチコミ!0


スレ主 Bf-109さん
クチコミ投稿数:84件

2017/11/27 19:47(1年以上前)

皆様貴重なアドバイスをありがとうございます。

先には書いていませんでしたが、たった今BIOSの項目内のPOSTCODEをEnabled(にしてた)からCPUの温度を表示するように設定を変えてSAVEし再起動したところ、AOになり起動しなくなりました。
前回もこの項目を変えたのですが、その時は他の項目も変えたためわかりませんでした。
もしこれが原因だとマザーの不具合ではと思います。
購入時の初期BIOS(1.30)ではなかったと記憶しています。

そんなことってあるのでしょうか?

書込番号:21389568

ナイスクチコミ!0


スレ主 Bf-109さん
クチコミ投稿数:84件

2017/12/01 22:01(1年以上前)

皆様 こんばんは。

どうもお恥ずかしいことでBIOSの設定だったみたいで、今のところトラブルなく動いています。
解決したかどうかはわかりませんが解決済みとし、しばらく様子をみてみようと思います。

皆様、ご教授ありがとうございました。

書込番号:21399226

ナイスクチコミ!0


沼さんさん
クチコミ投稿数:16690件Goodアンサー獲得:2105件

2017/12/02 04:05(1年以上前)

BIOS の設定?でしたか・・・
「ご教授」「ご教示」

書込番号:21399744

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

Fatal1ty X370 Gaming K4
ASRock

Fatal1ty X370 Gaming K4

最安価格(税込):¥10,651発売日:2017年 3月 3日 価格.comの安さの理由は?

Fatal1ty X370 Gaming K4をお気に入り製品に追加する <128

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

 
 
 

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

新製品ニュース Headline

更新日:1月17日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング