『UEFIに入れなくなりました』のクチコミ掲示板

2018年10月 9日 発売

MEG Z390 ACE

  • Z390チップセット搭載のインテル製CPU対応ATXマザーボード。第9/8世代Core/Pentium/Celeronプロセッサー対応のゲーミングモデル。
  • Core i9に最適化された13フェーズの電源設計で、重量級ヒートシンクやM.2 SSD用の冷却機構「M.2 Shield FROZR」も装備。
  • LANチップ「Killer E2500」に加え、Intel CNVi対応のWi-Fiモジュール「Intel Wireless-AC 9560」を搭載しており、最大1.73Gbpsの高速接続に対応。
MEG Z390 ACE 製品画像

ショップが販売価格を掲載するまでお待ちください 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

店頭参考価格帯:¥― (全国2店舗)最寄りのショップ一覧

フォームファクタ:ATX CPUソケット:LGA1151 チップセット:INTEL/Z390 メモリタイプ:DDR4 MEG Z390 ACEのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • MEG Z390 ACEの価格比較
  • MEG Z390 ACEの店頭購入
  • MEG Z390 ACEのスペック・仕様
  • MEG Z390 ACEのレビュー
  • MEG Z390 ACEのクチコミ
  • MEG Z390 ACEの画像・動画
  • MEG Z390 ACEのピックアップリスト
  • MEG Z390 ACEのオークション

MEG Z390 ACEMSI

最安価格(税込):ショップが販売価格を掲載するまでお待ちください 発売日:2018年10月 9日

  • MEG Z390 ACEの価格比較
  • MEG Z390 ACEの店頭購入
  • MEG Z390 ACEのスペック・仕様
  • MEG Z390 ACEのレビュー
  • MEG Z390 ACEのクチコミ
  • MEG Z390 ACEの画像・動画
  • MEG Z390 ACEのピックアップリスト
  • MEG Z390 ACEのオークション

『UEFIに入れなくなりました』 のクチコミ掲示板

RSS


「MEG Z390 ACE」のクチコミ掲示板に
MEG Z390 ACEを新規書き込みMEG Z390 ACEをヘルプ付 新規書き込み



ナイスクチコミ37

返信25

お気に入りに追加

解決済
標準

初心者 UEFIに入れなくなりました

2019/09/16 17:23(1年以上前)


マザーボード > MSI > MEG Z390 ACE

スレ主 sakki-noさん
クチコミ投稿数:4204件

9700Kとの組み合わせで使っています。

実は恥ずかしながらこのマシンでUEFIに最後に入ったのはもう半年以上前(去年かも^^;)で、ちょっと気になることが
あって先程いつものように電源投入後DELキー連打で入ろうとしたのですが入ることができません。

【症状】
電源投入→POST画面の表示なし(画面真っ暗)→何もしないとWindowsログイン画面/DELキー押すと画面が暗いま
まUEFIにも入れずWindowsも起動せず(最近まではPOST画面が出ていました)

【確認したこと】
システム情報でBIOSモード=UEFIであることは確認。(セキュアブートの状態=無効)

【やってみたこと】
1.CMOSクリア

2.スタート → 設定 → 更新とセキュリティ → 回復 → PCの起動をカスタマイズする → 今すぐPCを再起動する
(再起動後)トラブルシューティング → 詳細オプション → UEFI ファームウェアの設定
で再起動後にUEFIに入れると言う記事を見たのですが、UEFIには入れず最初の症状と同じようにWindowsが起動して
しまうか、DELキーを押すと画面が真っ暗のままです。

3.起動時にPCが F2キー や DELキー を受け付けない (UEFI画面に入れない) 原因は、大きく分けて二つあると見ました。
 @Windows OS上の高速スタートアップ → 無効にしましたが症状は変わらずUEFIには入れません。
 Aマザーボード上 の Fast boot 設定 → そもそもUEFIに入れないので設定できません。

全然何もいじっていないのにいつの間にか気づかないうちにUEFIに入れない状態にってしまっています。
どうかお助けください。

書込番号:22926317

ナイスクチコミ!2


返信する
クチコミ投稿数:7858件Goodアンサー獲得:952件

2019/09/16 17:36(1年以上前)

マニュアル読むと、ユーティリティのDragon CenterでGO2BIOSとかいうボタン押せばセットアップ画面には入れるとか書いてあったりするし、Windows10が入ったSSDを外せばWindows10が起動できなくてセットアップ画面が出たりするんじゃないかとか(^_^;)

書込番号:22926342

Goodアンサーナイスクチコミ!1


銀メダル クチコミ投稿数:35081件Goodアンサー獲得:5385件

2019/09/16 17:40(1年以上前)

https://www.atmarkit.co.jp/ait/articles/1806/29/news030.html
この方法でまず入って。FastBootを解除しましょう

書込番号:22926345

ナイスクチコミ!3


銀メダル クチコミ投稿数:35081件Goodアンサー獲得:5385件

2019/09/16 17:44(1年以上前)

MSIマザーの場合はMSIファストブートを OFFです。
その下の普通のファストブートはそのままで大丈夫です。

書込番号:22926356

ナイスクチコミ!1


FUU0415さん
クチコミ投稿数:349件Goodアンサー獲得:93件

2019/09/16 17:48(1年以上前)

>sakki-noさん

こんばんは^^/

初心者マークついてるけど、ベテラン有名人?

管理者権限でコマンドプロンプトを開いて、
 shutdown /r /fw /t 0
でいけませんか?

書込番号:22926370

ナイスクチコミ!1


銀メダル クチコミ投稿数:35081件Goodアンサー獲得:5385件

2019/09/16 17:56(1年以上前)

自分は Windowsのスタートアップ左の 電源マークをシフトキー押しながらマウスで「再起動」押します。

そうしたらトラブルシューティング他の画面が出ますので、トラブルショーティングを選ぶ

その中のUEFI何たら設定?を押せばBIOS画面へ直行です

書込番号:22926389

Goodアンサーナイスクチコミ!1


銀メダル クチコミ投稿数:35081件Goodアンサー獲得:5385件

2019/09/16 18:02(1年以上前)

@

A

B

C

順に画像

書込番号:22926405

ナイスクチコミ!1


銀メダル クチコミ投稿数:35081件Goodアンサー獲得:5385件

2019/09/16 18:03(1年以上前)

D

E

追加

書込番号:22926410

ナイスクチコミ!1


クチコミ投稿数:26702件Goodアンサー獲得:244件

2019/09/16 18:04(1年以上前)

とりあえず キーボードを交換っしてみよう。

書込番号:22926413

ナイスクチコミ!2


銀メダル クチコミ投稿数:35081件Goodアンサー獲得:5385件

2019/09/16 18:06(1年以上前)

Aはトラブルシューティング
Bは詳細オプション
CはURFIファーム・・・
Dは再起動

書込番号:22926420

ナイスクチコミ!1


クチコミ投稿数:1113件Goodアンサー獲得:93件

2019/09/16 18:06(1年以上前)

>sakki-noさん
うちのマシン、Ryzen5 3600のマザーのX570 Steel Legendも同じ症状です。
高速スタートアップOFF、Fast boot OFFで、起動時DELキー連打だと、真っ黒でまったくBIOSにも入れず、ほかっておいてもWindowsも起動しません、いろいろやってもダメだったので、ASRockのRestart to UEFIを使って入っています。
とりあえず、MSIの似たようなソフトで入るしかないかもですね、(ソフト名がわからなかった)それだと多分入れるはずです。

書込番号:22926423

ナイスクチコミ!1


FUU0415さん
クチコミ投稿数:349件Goodアンサー獲得:93件

2019/09/16 18:08(1年以上前)

>sakki-noさん

ふたたび、こんばんは^^/

あとちょっと気になったのがDELキーを押したときは画面暗いままでWindowsが起動しないという部分。
UEFIに入っているけど、表示されてないだけとか?
予備のグラボとか予備のディスプレイがあるのなら(ないか^^;)、試してみると変化があるかも。。。

書込番号:22926427

Goodアンサーナイスクチコミ!2


クチコミ投稿数:1113件Goodアンサー獲得:93件

2019/09/16 18:12(1年以上前)

>あずたろうさん
このスレの類似なので質問なのですが、
ちなみにうちのマシンですが、
>Windowsのスタートアップ左の 電源マークをシフトキー押しながらマウスで「再起動」押します。

そうしたらトラブルシューティング他の画面が出ますので、トラブルショーティングを選ぶ

その中のUEFI何たら設定?を押せばBIOS画面へ直行です

↑これをやってもWindows直行なのですが、マザーの不具合かなにかですかね?

書込番号:22926435

ナイスクチコミ!1


銀メダル クチコミ投稿数:35081件Goodアンサー獲得:5385件

2019/09/16 18:16(1年以上前)

@〜DまでやってもそうならWindowsの機能通りに動作してないということでしょうね。

書込番号:22926446

ナイスクチコミ!1


銀メダル クチコミ投稿数:35081件Goodアンサー獲得:5385件

2019/09/16 18:32(1年以上前)

再生する紹介動画

製品紹介・使用例
紹介動画

AsRock Intelマザー

書込番号:22926488

ナイスクチコミ!1


クチコミ投稿数:6001件Goodアンサー獲得:663件 私のモノサシ 

2019/09/16 19:03(1年以上前)

>sakki-noさん
最近OSとUEFIの関係が根強い様で…

WINDOWS10の方の高速スタートアップを切ってみるのも手かもしれません。

環境は違いますが、自分のところでは
UEFIの高速起動を面白半分で有効にしたらBIOSが飛んだような状態になりました。(起動失敗してB-BIOSが書き込みされた。)

起動なんか少し位遅くていいからOSがUEFIまでいろいろ干渉しないでしてほしい…

最近の愚痴です。(笑)

何かのヒントになれば…

書込番号:22926552

ナイスクチコミ!3


スレ主 sakki-noさん
クチコミ投稿数:4204件

2019/09/16 19:21(1年以上前)

皆様こんばんは(*^^*)

皆様とても素早いご回答をいただきありがとうございます。
結論から言いますとUEFIには「入れてました」

最終的にはFUU0415さんのご意見がヒントになりました。

>UEFIに入っているけど、表示されてないだけとか?
予備のグラボとか予備のディスプレイがあるのなら(ないか^^;)、試してみると変化があるかも。。。

ちょっと話は長くなりますのをご容赦ください…

現在2枚のモニターにケーブルは繋いでいるのですが、ディスプレイ設定でメインモニターの「1のみにする」にしていて、
シングルモニターで運用しています。

今回いただいたヒントでメインモニターの不調かと思い、サブモニターの電源を入れディスプレイの設定で「2のみにする」
でサブモニターに切り替えシャットダウンそして電源を入れるとなんとサブモニターではPOST表示がされUEFIに入ること
ができました。

POSTだけ映らないなんてメインのモニターの変わった不調なんだなと思いつつ、もう一回「1のみにする」にしてメインモ
ニターに切り替え、再度シャットダウンそして電源を入れると、なんとPOSTの画面が電源を入れたままのサブモニター
「2」に表示されWindowsが起動した瞬間メインモニター「1」に切り替わりました。

いや待てと思い、電源を落としてサブモニターのケーブルをマシンから抜き再度電源を入れるとちゃんとメインモニターに
POSTの画面が映るではないですか。

今の状態の「1のみにする」でメインモニターのみで使うようになったのは実は結構最近で、電源入れてもいつもWindows
起動まで画面を見ているわけでは無いので全然気づかなかったのですが、どうやらPOSTの信号までが電源を入れてい
ないサブモニターに入っていて、Windowsが起動した瞬間ディスプレイの設定の通りメインモニターに切り替わっていたよ
うです。

こんなことってあるんですね。というか複数のディスプレイをつなぐとこういうのものだと知ってる方なら容易に想像がつい
たんでしょうか?
あくまでも「1のみにする」はWindows上のことなので、Windowsが起動するまでは「その命令は無効だっ」ってことなんで
すかね?いずれにしても私はいつまでたっても初心者レベルなので全然想像もつかなかったです(笑)

ただ、今回は相変わらず私の勉強不足なのもありますが、皆様から色々教わることができました。
UEFIに入れない場合の対処法を皆さんが教えてくださったおかげで新たに知ったり再確認できて良かったです。

皆様本当にありがとうございました。

書込番号:22926602

ナイスクチコミ!3


スレ主 sakki-noさん
クチコミ投稿数:4204件

2019/09/16 19:26(1年以上前)

いえ、結構時間がかかりました。

皆様からいただいた方法をひとつひとつ確認する度に全く(メインモニターに)POST画面が表示されなかったので。
ホントに最後に試したのがサブモニターへの切り替えでした。
メインモニターは購入して3年位経ちますが、延長保証に入ってるからまだ大丈夫かな?とか頭をグルグル回りま
した(笑)

重ね重ねありがとうございました。

書込番号:22926615

ナイスクチコミ!1


スレ主 sakki-noさん
クチコミ投稿数:4204件

2019/09/16 19:59(1年以上前)



>FUU0415さん

>初心者マークついてるけど、ベテラン有名人?

有名かどうかはわかりませんが(悪名が高いのかも笑)、決してベテランではありません。
組むのが好きでたくさん組んでますが、初歩的なラインから先へは一向に進みません^^;


>オリエントブルーさん

おかげさまでこの前買った1,500円の失敗キーボードくんが役に立ちました(笑)
夜見てもほんまLED暗っですけどメンブレンの割に打鍵感は結構好きかも(*^^*)

書込番号:22926676

ナイスクチコミ!0


FUU0415さん
クチコミ投稿数:349件Goodアンサー獲得:93件

2019/09/16 20:14(1年以上前)

>sakki-noさん

みたび、こんばんは^^/

無事解決したみたいで何よりです。

いや、レビューの数とかクチコミの数とかすごいなぁ〜と思いまして^^;
似たような、そしてお高そうなパーツをいっぱい買ってるなぁとかも^^

ベテランではないけど、経験値は豊富なんですねw
φ( ̄ー ̄ )メモしておこうw

書込番号:22926714

ナイスクチコミ!1


スレ主 sakki-noさん
クチコミ投稿数:4204件

2019/09/16 20:34(1年以上前)

オール明けなので集中力がなく返信がなんかぐちゃぐちゃですいません。

>クールシルバーメタリックさん

実はDragon Centerの中にGO2BIOSがいくら探しても見当たりません。
BIOSメニューの中にはあるんですけど。
SSDを抜くという目からウロコな荒業あざす(笑)

>あずたろうさん

動画まで作っていただいてありがとうございます。
私って実はこういうOSの基本操作?が全然わかっていないので助かります。

>19ちゃんさん

ホントに似た症状なのですがアプリからはUEFIに行けるということは、モニターの問題という私のケースと
ちょっと違うんですかね。

>アテゴン乗りさん

>起動なんか少し位遅くていいからOSがUEFIまでいろいろ干渉しないでしてほしい…

ほんそれですね。
OSの起動が遅いという声をよく聞きますが、皆さん電源入れたらすぐにモニターとにらめっこしてるんでしょうか。

>FUU0415さん

決定的なヒントをくださりどうもありがとうございました。
とても助かりました。

>いや、レビューの数とかクチコミの数とかすごいなぁ〜と思いまして^^;

自称レビュアーです(笑)
レビューにハマったのは偶然ですがこの9700Kのレビューをしたことがきっかけです。
他の方々の高レベルなレビューとは違い、例えば爆熱をどうやって抑えるのかとかを試行錯誤して
素人目線で同じような素人の方に伝えたいといった気持ちではじめました(笑)
うまくできてませんけどね^^;

FUU0415さんはいつもわかりやすく丁寧に困った方の手助けをされているのを拝見してます。
私にはそういった知識が無いので真似できませんので何か別の形でサイトに貢献できればと思っ
ています。

これからもよろしくおねがいします。

書込番号:22926751

ナイスクチコミ!1


スレ主 sakki-noさん
クチコミ投稿数:4204件

2019/09/16 20:52(1年以上前)

あ、KCポイント目当てで適当にレビューしたのも多数あります(笑)

ああ、本スレッドとは全く何の関係もありませんごめんなさい寝ます。

書込番号:22926781

ナイスクチコミ!3


クチコミ投稿数:1113件Goodアンサー獲得:93件

2019/09/16 21:01(1年以上前)

>sakki-noさん
X570 Steel LegendはDELキー連打だとBIOSに行けないという(ブラックのままで進まない)という人がほかにもいましたね。
マザーのばぐかしらんwおかげでDELキー連打できない病にまりました。

書込番号:22926802

ナイスクチコミ!2


スレ主 sakki-noさん
クチコミ投稿数:4204件

2019/09/17 18:46(1年以上前)

>19ちゃんさん

そうなるとそれはX570 Steel Legend特有の症状なんでしょうかね。
アプリからUEFIに入れるのが救いなんでしょうけど、BIOSのアプデで解消されるといいですね。

色々見てると今回のX570はASRockとMSIはちょっと色々あるみたいですね。
ハイエンドな価格帯のものは大丈夫みたいなんですけど。
X570 ACEあたりは私も気になりますが高いです^^;

書込番号:22928900

ナイスクチコミ!1


muxcceedさん
クチコミ投稿数:4件

2019/12/15 20:04(1年以上前)

自分もまさに今日同じ状況になりまして、
初回はメーカーロゴの画面出てたのですが
その画面出ずにWindowsが立ち上がらようになっていました。

高速スタートアップ無効にしようが
shift押しながら終了しようが
PCの起動をカスタマイズする から
uffiを起動しようが全くうまくいかず
めちゃくちゃ困りました

結局CMOSクリアのピンをショートさせて
初期化後、メーカーロゴが出るbiosへの選択画面が
出ました。

書込番号:23109201 スマートフォンサイトからの書き込み

ナイスクチコミ!1


muxcceedさん
クチコミ投稿数:4件

2019/12/15 20:14(1年以上前)

UFFIじゃなくてUEFIでした。
間違えました。。

書込番号:23109223 スマートフォンサイトからの書き込み

ナイスクチコミ!1


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

MEG Z390 ACE
MSI

MEG Z390 ACE

ショップが販売価格を掲載するまでお待ちください 発売日:2018年10月 9日

MEG Z390 ACEをお気に入り製品に追加する <42

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング