『GTX1060にてBIOSが起動できない』のクチコミ掲示板

2019年 7月 7日 発売

X570 AORUS ELITE [Rev.1.0]

  • AMD X570チップセット搭載のATXゲーミングマザーボード(ソケットAM4)。第3・2世代AMD Ryzenプロセッサーに対応する。
  • カスタマイズ可能なRGB LEDイルミネーション機能、PCIe4.0/3.0×4接続対応M.2スロットを2基、Intel Gigabit有線LANを搭載している。
  • DrMOS 12+2 フェーズ・デジタル電源設計を採用。
X570 AORUS ELITE [Rev.1.0] 製品画像
最安価格(税込):

¥21,000

(前週比:-623円↓) 価格推移グラフ

クレカ支払い
最安価格(税込):

お届け先の選択

送料込みの価格を表示します

お届け先地域

価格帯:¥21,000¥26,980 (10店舗) メーカー希望小売価格:オープン

店頭参考価格帯:¥21,000 〜 ¥21,000 (全国6店舗)最寄りのショップ一覧

フォームファクタ:ATX CPUソケット:SocketAM4 チップセット:AMD/X570 メモリタイプ:DDR4 X570 AORUS ELITE [Rev.1.0]のスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • X570 AORUS ELITE [Rev.1.0]の価格比較
  • X570 AORUS ELITE [Rev.1.0]の店頭購入
  • X570 AORUS ELITE [Rev.1.0]のスペック・仕様
  • X570 AORUS ELITE [Rev.1.0]のレビュー
  • X570 AORUS ELITE [Rev.1.0]のクチコミ
  • X570 AORUS ELITE [Rev.1.0]の画像・動画
  • X570 AORUS ELITE [Rev.1.0]のピックアップリスト
  • X570 AORUS ELITE [Rev.1.0]のオークション

X570 AORUS ELITE [Rev.1.0]GIGABYTE

最安価格(税込):¥21,000 (前週比:-623円↓) 発売日:2019年 7月 7日

  • X570 AORUS ELITE [Rev.1.0]の価格比較
  • X570 AORUS ELITE [Rev.1.0]の店頭購入
  • X570 AORUS ELITE [Rev.1.0]のスペック・仕様
  • X570 AORUS ELITE [Rev.1.0]のレビュー
  • X570 AORUS ELITE [Rev.1.0]のクチコミ
  • X570 AORUS ELITE [Rev.1.0]の画像・動画
  • X570 AORUS ELITE [Rev.1.0]のピックアップリスト
  • X570 AORUS ELITE [Rev.1.0]のオークション
クチコミ掲示板 > パソコン > マザーボード > GIGABYTE > X570 AORUS ELITE [Rev.1.0]

『GTX1060にてBIOSが起動できない』 のクチコミ掲示板

RSS


「X570 AORUS ELITE [Rev.1.0]」のクチコミ掲示板に
X570 AORUS ELITE [Rev.1.0]を新規書き込みX570 AORUS ELITE [Rev.1.0]をヘルプ付 新規書き込み



ナイスクチコミ9

返信28

お気に入りに追加

解決済
標準

初心者 GTX1060にてBIOSが起動できない

2021/06/26 22:42(4ヶ月以上前)


マザーボード > GIGABYTE > X570 AORUS ELITE [Rev.1.0]

クチコミ投稿数:14件

GTX1060にてBIOSが立ち上がらない事についての質問です

【構成】
CPU:Ryzen 5 2600
CPUクーラー:Wraith Prism
マザーボード:X570 AORUS ELITE
メモリー:CT2K16G4DFD832A [DDR4 PC4-25600 16GB 2枚組]
SSD:WDS100T2B0C-EC
GPU:Palit GTX 1060 StormX 3GB
電源:EA-650 Green

以前使用していたマザーボードをBIOS更新にて起動不可にしてしまったため、近いうちに新しいCPUへ変更しようと考えていたこともありこちらのマザーボードを購入しました。
マザーボード以外は以前と同じ構成なので動くだろう考えていました。

そしてメモリ1枚での最小構成(SSDやUSBなども全て外した状態)で起動を試みましたが、ファン回転とLED類(CPUクーラーとマザーボード上)が点灯するもののBIOSが起動しません。
全てのメモリスロットを試しましたが起動不可でした。
ビープスピーカーを接続していますが反応なく無音です。(メモリ無しで起動するとエラー音が3回鳴る)
キーボードのランプ等も点かないため映像のみが出力されていないということでも無さそうです。
電源スイッチを1度押すとすぐに電源は落とせます。

そこで昔使用していたHD6950を装着して起動を試みたところBIOSは正常に立ち上がり、Windowsも起動可能でした。
メモリ2枚でも正常に使用できます。

BIOSのバージョンは公開されているものを古いものから新しいものまで「F3、F11、F21、F34」とチェックしてみましたが、GTX1060では起動できませんでした。
GTX1060とRyzen 5 2600は別のPCにて動作確認済みです。
HDMI、DP、DVI全てのケーブルでチェックし違うモニターもチェックしましたが解決しません。
CMOSクリアや、HD6950にて起動した時にメモリの周波数を下げてみても駄目でした。

違うPCのcrucial DDR4-2400 8GBメモリにて試しても同様にHD6950でないと起動できません。
補助電源の接続し忘れやマザーボードへケーブルを接続している、モニターでの切り替えやモニター自体の故障でもありません。

私の力では解決できないのでよろしければアドバイスお願い致します。

書込番号:24208394

ナイスクチコミ!0


返信する
クチコミ投稿数:5800件Goodアンサー獲得:644件 私のモノサシ 

2021/06/26 22:57(4ヶ月以上前)

>イールアクアさん
まあまあ古いですし、
曰く付きの電源です、
電源替えて試せませんか?

書込番号:24208427 スマートフォンサイトからの書き込み

ナイスクチコミ!2


殿堂入り金メダル クチコミ投稿数:18714件Goodアンサー獲得:3614件

2021/06/26 23:00(4ヶ月以上前)

HD6950もGTX1060もどちらも接続しない場合はBEEP音(長音 1回 短音 2回)がなると思いますが、こちらは鳴りますか?

GTX1060 3GBを接続した状態で立ち上げた場合にはWindowsが起動しますか?NumLockキーなどで確認でき蘆花と思います。
もしも、これらの動作の中で、グラボが起動してるなら、グラボは起動しているが映像が出ない状況だとは思います。

HD6950で起動した際にPCI-Eスロットの状態をGen3で固定してもダメですかね?

書込番号:24208431

ナイスクチコミ!1


クチコミ投稿数:14件

2021/06/26 23:11(4ヶ月以上前)

>アテゴン乗りさん
電源は古いと感じていたため、新しいものを先程購入いたしました。
明日届くのでその後チェックしてみたいと思います。

>揚げないかつパンさん
GPUをどちらも取り付けない場合BEEP音(長音 1回 短音 2回)がちゃんと鳴りました。

GTX1060 3GBを接続した状態で立ち上げた場合にはWindowsは起動しません。
HD6950ではピッっというBEEP音にて立ち上がるのが確認できますがGTX1060では無反応です。
キーボードもNumLockキーは点灯しない状況です。

HD6950で起動した際にPCI-Eスロットの状態をGen3に設定は試してみましたが起動は不可でした。

書込番号:24208448

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:18714件Goodアンサー獲得:3614件

2021/06/26 23:17(4ヶ月以上前)

GTX1060が起動中にこけてるのかな?

どちらにしても電源交換待ちでいいと思います。

書込番号:24208457

ナイスクチコミ!1


クチコミ投稿数:14件

2021/06/26 23:30(4ヶ月以上前)

明日電源を交換してもう一度起動確認をしてみます。

書込番号:24208491

ナイスクチコミ!0


クチコミ投稿数:14件

2021/06/27 10:30(3ヶ月以上前)

>アテゴン乗りさん
>揚げないかつパンさん

新しく注文した電源(Thermaltake TOUGHPOWER GX1 RGB 700W)が早速届きましたので、配線を行い起動チェックしてみましたが起動することができませんでした。
症状は昨日挙げたものと全く同じです。

GTX1060の異常を疑いもう一度別PCにて動作確認をしてみましたが正常でした。

GPUのドライバを全て削除した上で起動を試みてもやはり不可能でした。

書込番号:24209106

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:18714件Goodアンサー獲得:3614件

2021/06/27 11:03(3ヶ月以上前)

うーん、、、ないと思いたいけど、UEFI GOPで飛んでるんだろか?

CMSをDisabledにするとかはやってみました?

書込番号:24209151

ナイスクチコミ!1


クチコミ投稿数:14件

2021/06/27 11:29(3ヶ月以上前)

>揚げないかつパンさん
CMSをDisabledにしてチェックしてみましたが変わらず起動不可でした。

書込番号:24209197

ナイスクチコミ!0


クチコミ投稿数:5800件Goodアンサー獲得:644件 私のモノサシ 

2021/06/27 13:32(3ヶ月以上前)

>イールアクアさん
可能性としては低いかもですが、

Windows10は完全シャットダウンをしっかりと行ってみる。(シフト押しながらシャットダウンさせる。)
これをしてないとハードウェアーの校正がスリープ中に変更するような物でおかしくなることが稀にあります。

後はグラボを差し替えたら念のためCMOSクリアーしてみる。


後ちょっと気になるのですが、モニターをアナログ入力のモニターを使ったりしていませんよね?
(DVIからD-Subに変換など不可)
GTX1060はアナログ出力非対応です。

以上でなければちょっと原因分かりませんね。

書込番号:24209404

ナイスクチコミ!1


クチコミ投稿数:5800件Goodアンサー獲得:644件 私のモノサシ 

2021/06/27 13:34(3ヶ月以上前)

修正:
Windows10は完全シャットダウンをしっかりと行ってからグラボの差し替えをしてみる。(シフト押しながらシャットダウンさせる。)
これをしてないとハードウェアーの構成がスリープ中に変更されるような物でおかしくなることが稀にあります。

書込番号:24209409

ナイスクチコミ!1


クチコミ投稿数:14件

2021/06/27 13:53(3ヶ月以上前)

>アテゴン乗りさん
完全シャットダウンを行ってみましたが変わらず起動不可でした。
また、GPU差し替え後のCMOSクリアは何度か行いましたがこれも起動不可です。

モニターはデジタル接続(HDMI,DP)にて変換はせずに接続しチェックしています。
所持している3つのモニターにてテストしましたが起動不可でした。

アドバイスして頂きありがとうございます。

書込番号:24209436

ナイスクチコミ!0


クチコミ投稿数:14件

2021/06/27 14:09(3ヶ月以上前)

役に立つか分かりませんが別PCでGTX1060の情報をGPU-Zにて表示したスクリーンショットを添付しておきます。
i7 4790K+Z87-PROのPCにて動作させませした。

この他にi5 7500のPCでもGTX1060が正常起動できました。
別のRyzen環境は用意できないので試していません。

以前に利用していたマザーボードはB450 Steel Legendです。
B450 Steel Legendを利用していた頃(マザーボード以外同じ構成)はGTX1060で正常に利用出来ていました。

書込番号:24209456

ナイスクチコミ!0


クチコミ投稿数:5800件Goodアンサー獲得:644件 私のモノサシ 

2021/06/27 17:19(3ヶ月以上前)

>イールアクアさん
GTX1060の
GPU-Zですが、
接続がX8の1.1になっていますね。

アイドリング状態でもX16の1.1に落ちるのが一般的だと思いますが…
何か理由が有ってX8に制限されている原因がわかっているなら別ですが、
そうでなければ、接触不良?かグラボが壊れかけている?可能性ひょっとしたらあるかも。

書込番号:24209764

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:18714件Goodアンサー獲得:3614件

2021/06/27 17:40(3ヶ月以上前)

x8接続でも動作するとは思うけど、自分も過去にPalit GTT1060 jetStream 6GBを2700Xくらいまでは使ってたかな?
別に問題もなかったのですが、たたX570では使ったことはないし、ほかのグラボでも最近のものは特に問題なく動作したので。。。

X570+GTX1650は友達がやってた。

このグラボとマザーに何等かの問題があって動作しないというのは想像がつくのだけど、それがGTX1060側の問題なのかX570側の問題なのかについてははっきりしないです。
途中でグラボが応答しなくて待ってるため起動しないという感じはしますが。。。

書込番号:24209804

ナイスクチコミ!0


クチコミ投稿数:5800件Goodアンサー獲得:644件 私のモノサシ 

2021/06/27 18:26(3ヶ月以上前)

うごくうごかないではなく、
Z87の推奨されるスロットにGTX1060を挿せばアイドリングでもX16になるはずです、
それがx8なのは不自然と言うお話です。

書込番号:24209882 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:14件

2021/06/27 18:36(3ヶ月以上前)

>アテゴン乗りさん
x8になっている原因は不明です。
接続不良はエタノールにて端子の掃除とスロットへの挿し直しを行ってみましたが、X570+2600では起動せず4790K+Z87では変わらずx8のままでした。
接続スロットもCPUに一番近いx16スロットに接続しているので間違い無いと思います。

>揚げないかつパンさん
おっしゃる通りGPUのかマザーボードどちらの問題かは分からないですね…

書込番号:24209904

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:18714件Goodアンサー獲得:3614件

2021/06/27 18:44(3ヶ月以上前)

不自然なのはその通りですね。

ただ、それもチップ自体の問題なのか?コネクタの問題なのかもわからないですね。
実際にはZ87の状態も不自然で、X570もおかしいのなら確率的にはグラボ側の問題を疑うというのは考えられることだと思います。

だたし、おかしいとは言えB450で動作して、Z87でも動作するので、なぜX570で動作しないのかについては分からないですね。
もしかしたらコネクタがややずれていて、そのずれがX570では動作できない範囲になってしまってるという憶測はできないことはないです。

とは言え、変えてみないと変わらないかなとは思う。
ただ、GTX1060がというよりはこのグラボがという感じはするけど

書込番号:24209917

Goodアンサーナイスクチコミ!0


クチコミ投稿数:14件

2021/06/27 22:44(3ヶ月以上前)

少し前の出来事なので忘れていましたが、B450を使用していた時にこのGTX1060をそのまま載せても起動せずBIOSアップデートを行ったら起動するようになったということがありました。
今回の事象には関係ないかもしれませんが念の為に記載しておきます。

書込番号:24210384

ナイスクチコミ!0


クチコミ投稿数:1789件Goodアンサー獲得:391件

2021/06/27 23:37(3ヶ月以上前)

>イールアクアさん

GTX1060を挿すと起動出来ない原因は判りませんが、PCIEX4側のスロットに挿しても起動出来ないでしょうか。

又はPCIEX16側にHD6950を挿した状態でPCI-Ex4側にGTX1060を挿してBIOSが起動出来るのでしたら、一旦GTX1060を抜いてWindowsインストール後にデバイスマネージャーでGTX1060の状態を確認されてみてはと思います。

書込番号:24210461

Goodアンサーナイスクチコミ!0


クチコミ投稿数:14件

2021/06/28 00:09(3ヶ月以上前)

>キャッシュは増やせないさん
HD6950をx16スロット、GTX1060をx4スロットにて起動したところ正常に起動できました。
そのまましばらく待っているとWindowsで自動的にGTX1060のドライバがインストールされたため、一度シャットダウンしGTX1060をx4に単独で付けたまま起動を試みました。

するとBIOSは立ち上がりましたがその後フリーズするため、BIOSの設定にてslot2をグラフィックに指定すると正常にGTX1060にて起動することができました。

知識が無いので少し検索した程度での憶測なのですが、このクラスのGPUであればx4でも多少(十数%)性能は落ちるもののある程度は許容できる範疇でしょうか?
もしx4でも大きく問題ないのであれば、本当はx16スロットを使用したいのですがひとまずはx4スロットを使用しつつ解決策を探していこうと考えています。

書込番号:24210511

ナイスクチコミ!0


クチコミ投稿数:1789件Goodアンサー獲得:391件

2021/06/28 00:51(3ヶ月以上前)

>イールアクアさん

返信ありがとうございます。

PCIEX4スロットでは動作したとの事ですので、PCIEX16スロットに何らかの問題があるのかも知れません。
今回症状が発生したグラボ以外でも症状が発生する可能性はあり得ますので、マザーボード購入店さんに情報を伝えてサポートを依頼されてみてはと思います。

>このクラスのGPUであればx4でも多少(十数%)性能は落ちるもののある程度は許容できる範疇でしょうか?

極端な性能低下は無いとは思いますが、他のデバイスとチップセット〜CPU間のバスを共有しますので、使い方によっては性能低下の状態は変わるかも知れません。

書込番号:24210551

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:18714件Goodアンサー獲得:3614件

2021/06/28 06:19(3ヶ月以上前)

知識が無いので少し検索した程度での憶測なのですが、このクラスのGPUであればx4でも多少(十数%)性能は落ちるもののある程度は許容できる範疇でしょうか?

→ 許容できるかどうかはスレ主さん次第です。問題が発生しそうな状況としては

1 GPGPUの速度低下
2 オープンフィールド系ゲームでのカクツキの増加

などが考えられます。2のほうが重要とは思いますが、ゲームによります。

書込番号:24210671

ナイスクチコミ!0


クチコミ投稿数:14件

2021/06/28 09:40(3ヶ月以上前)

>キャッシュは増やせないさん
x16スロットが問題の可能性も十分にあり得そうですね。
ひとまず代理店へ連絡してサポートをお願いしてみようと思います。
ありがとうございます。

>揚げないかつパンさん
おっしゃられている通り私次第な質問でしたね。
実際にゲームなどをいくつか動かしてみて検証してみます。
ここまで沢山アドバイス頂きありがとうございます。


問題について何か進展などがありましたらまた書き込まさせて頂きます。

書込番号:24210887 スマートフォンサイトからの書き込み

ナイスクチコミ!1


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:30484件Goodアンサー獲得:5394件

2021/06/28 10:01(3ヶ月以上前)

CPU直近のスロットはCPU直結なので、CPUの不具合やピン折れも原因として考えられます。
マザーボードとビデオカードのどちらにも原因がない場合にはほぼ間違いないでしょう。

他にはマザーボードのケースへの取り付けミス、必要なスタンドオフを取り付けなかった等でマザーボードがケースと接触、ショートして動作不良を起こしているということも考えられると思います。
逆に不必要なものを取り付けてしまっている可能性もありますが....

書込番号:24210918

ナイスクチコミ!0


クチコミ投稿数:14件

2021/06/28 12:18(3ヶ月以上前)

>uPD70116さん
ピン折れについては設置前と不具合解消のために組みなおした際によく確認したので大丈夫だと思います。
CPUの不具合については、知人のGTX1070+B450環境で起動したため可能性はそこまで高くないのかなとも感じましたが、私の環境では不具合が出てきている事もあり得ることだと思いました。

最初にマザーボードの箱の上で起動確認も行いましたので、ケースとショートして起動しないということは無いと考えています。
取り付けミスや不要なものを取り付けてしまっていることも私のできる限りですが確認しましたので、100%とは言えませんがしていないはずです。

書込番号:24211102

ナイスクチコミ!0


code00さん
クチコミ投稿数:123件Goodアンサー獲得:4件 X570 AORUS ELITE [Rev.1.0]のオーナーX570 AORUS ELITE [Rev.1.0]の満足度5

2021/07/04 20:14(3ヶ月以上前)

IntelではPCIEエラーでx8に落とされて動作している可能性があるんじゃないですかね。
普通は負荷かけるとx16で動くはずですが、x8 1.1で動いている時点でおかしいですね。
X570のBIOS設定でPCIEx16をx8 Gen1に下げてみて動作するのであれば、
ビデオカードのPCIE配線の問題の可能性が高いです。
HD6950がx16 Gen3で問題無く動作するのであれば、GTX1060の側に問題があるような気がします。
OCCT:GPUでエラーが出ないかIntel環境で確認してみた方が良いかもしれないですね。
あとはGPU-ZでPerfCap Reasonが負荷をかけたときにちゃんとPwrの表示になるかどうか。
これで問題無いならちょっと分からないですね。

書込番号:24222845

Goodアンサーナイスクチコミ!0


クチコミ投稿数:14件

2021/07/05 01:08(3ヶ月以上前)

>code00さん
ありがとうございます。
近日中に時間を作り、教えていただいた項目をチェックしたいと思います。

書込番号:24223413

ナイスクチコミ!0


クチコミ投稿数:14件

2021/07/10 13:35(3ヶ月以上前)

>code00さん
遅くなってしまいましたが確認してきました。
「BIOS設定でPCIEx16をx8 Gen1下げる」について、私の認識不足が原因の可能性が高いですがx8にする設定項目を見つけられませんでした。

OCCTでGPUのテストを行いましたがエラーは発生しませんでした。
GPU-Zでは負荷をかけた時にPerfCap ReasonがPwrの表示がされていました。(しばらく負荷をかけ続けるとThrmになっていましたが温度が高くなっただけだと考えています)


加えて代理店に相談したところマザーボードの初期不良の可能性があるので交換対応をしていただきました。
しかし新しいものでも全く同じ症状が出たため、マザーボードの初期不良の問題では無さそうです。

皆様に頂いたアドバイスよりマザーボード以外、特にGPUに問題がある可能性が高いと感じました。
しばらくはx4スロットにてGPUを使用し、GPUもCPUと同じタイミングで新調しようと考えています。

また、マザーボードが問題である可能性は低そうなのでこちらの質問は解決済みにしようと思います。
これまで皆様に頂いたとても参考になるアドバイスより問題の原因を絞ることができました。
私のトラブルの解決のお手伝いをして頂きありがとうございました。

書込番号:24232786

ナイスクチコミ!1


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

X570 AORUS ELITE [Rev.1.0]
GIGABYTE

X570 AORUS ELITE [Rev.1.0]

最安価格(税込):¥21,000発売日:2019年 7月 7日 価格.comの安さの理由は?

X570 AORUS ELITE [Rev.1.0]をお気に入り製品に追加する <93

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

 
 
 

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング