PCトラブル相談 クチコミ掲示板

 >  > PCトラブル相談
クチコミ掲示板 > 中古カテゴリ > PCトラブル相談

PCトラブル相談 のクチコミ掲示板

(5230件)
RSS

このページのスレッド一覧(全822スレッド)表示/非表示 を切り替えます


「PCトラブル相談」のクチコミ掲示板に
PCトラブル相談を新規書き込みPCトラブル相談をヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問良かった・満足(良)悲しかった・不満(悲)特価情報その他
質問の絞込み※

  • 「質問の絞込み」の未返信、未解決は最新1年、解決済みは全期間のクチコミを表示しています


ナイスクチコミ0

返信6

お気に入りに追加

解決済
標準

GPUの使用率が低いです

2022/07/01 18:49


PCトラブル相談

スレ主 るり899さん
クチコミ投稿数:4件

プレイ中ではないですが参考までに

こんにちは、初めて投稿するので至らない点があるのは笑って許してもらえると嬉しいです


apex等の負荷がある程度あるゲームをしていてGPUやCPUの使用率が100%に行ってないのにもかかわらず設定している240FPSが出ないことがあります
ネットや知り合いに聞いてみましたが改善できなかったので投稿させていただきます


【症状】
GPU,CPUの負荷が100%ではないのにFPSが伸びない、ちなみに場所によっては240出ますがすぐ上記のように余力を残して落ちてしまいます


【スペック】
OS : Windows11
CPU : intel core i7 10700kf
GPU : RTX 3080
Memory : 16x2GB (どこ製か忘れましたが必要なら調べます)
電源 : 750W (上記と同じです)


ネットで調べ試したことを書いときます
・電源パフォーマンスを究極のパフォーマンスに設定
・windowsのグラフィック設定を高パフォーマンスに設定
・ゲーム内設定の見直し(最低設定や最高設定)
・ベンチマークソフトでGPU使用率100%到達の確認


こんな感じですも見落とし等あったら返信にて補足させていただきます、もしわかる方や心当たりあったらお願いします

書込番号:24817785

ナイスクチコミ!0


返信する
クチコミ投稿数:19548件Goodアンサー獲得:3130件

2022/07/01 23:45

構成的に1080pで240fpsを安定して出せる性能ではありません。
https://www.gpucheck.com/game-gpu/apex-legends/nvidia-geforce-rtx-3080/intel-core-i7-10700k/ultra
また、apexはマルチコアを有効に使うゲームではありません。

ゲームにおけるfpsにはばらつきが生じるので、40fps以上余裕のある構成が必要になると思います。しかし、3090でも270fpsどまりなので設定を調整してパフォーマンスに余裕をもたせるしか無いでしょう。

Youtubeの動画を見る限り、3080では低設定でも237〜290fpsのばらつきが発生しています。

書込番号:24818109

ナイスクチコミ!0


スレ主 るり899さん
クチコミ投稿数:4件

2022/07/02 00:44

どこを見たのかわからないのですが自分には数値は悪くないように見えます

書込番号:24818139

ナイスクチコミ!0


クチコミ投稿数:19548件Goodアンサー獲得:3130件

2022/07/02 02:50

超解像度における1080pでのfpsが252.1と240に対して余裕がありません。

書込番号:24818187

ナイスクチコミ!0


スレ主 るり899さん
クチコミ投稿数:4件

2022/07/02 12:12

じゃあ別に設定である程度下げれば出せるってことですか?

書込番号:24818659

ナイスクチコミ!0


スレ主 るり899さん
クチコミ投稿数:4件

2022/07/02 12:13

もともと最高品質でやるつもりはないんでFHDで240だせれば大丈夫です!

書込番号:24818661

ナイスクチコミ!0


クチコミ投稿数:19548件Goodアンサー獲得:3130件

2022/07/02 16:44

先に記載したように、Youtubeの動画では低設定でも237fps〜だったので現行のハードウェアではまだ無理かと。

キルレート目当てなら、240前後出ていれば問題はないと思います。

書込番号:24818942

Goodアンサーナイスクチコミ!0




ナイスクチコミ0

返信0

お気に入りに追加

標準

PCトラブル相談

クチコミ投稿数:1件

はじめまして.
題名にありますようにDisplayPortの認識がされず,モニタに表示されない問題についてご意見を伺いたいです.
PC自作歴は5カ月ほどの初心者です.

【症状】
・デュアルディスプレイの片方(DisplayPort接続)が表示されない.
・昨日まで問題なく表示されていたにも関わらず,今朝スリープ状態から復帰時に「信号無し」となる.
・片側のHDMI接続モニタは問題なく表示される.

【スペック】
cpu: intel core i5 12400F
mb: asrock B660 Pro RS
memory: crucial ddr4 3200 8gb x2
gpu: AMD Radeon 6600XT
電源: Thermaltake SMART 500W

【試したこと】
・問題のモニタの接続をDP→HDMIに変更(この際,表示成功)
・ディスプレイ設定からモニタ検出試行
・モニタの電源を落とす
・PCの再起動
・グラボの別DPポートに接続
・ディスプレイアダプターからグラボのドライバをアンインストールし,PCを再起動
・グラボのドライバーを最新バージョンにアップデート
・PCの電源をコンセントから落とし,しばらく放置したのち再起動
・グラボの挿し直し

上記すべて効果無しという結果です.
HDMIを接続した場合に表示が行われたため,モニタ自体の不具合ではないと考えています.
加えて,DPが接続されていること自体はモニタ側で認識されています.(表示切替の選択項目に現れるため)

【次に検討していること】
・ASROCKに問い合わせ

大変お手数ですが,何か助言等いただけますと幸いです.
何卒宜しくお願い致します.

書込番号:24813561

ナイスクチコミ!0




ナイスクチコミ0

返信4

お気に入りに追加

解決済
標準

PCトラブル相談

画像1 wi-fi速度

画像2 イーサネット 詳細設定

画像3 有線での速度

【状態】
一週間程度前から、パソコンが重く、酷いときには通信速度が10mbps程度しか出ないときがあります。
以前は500mbps以上出ていたので、おかしいと思い、改善を試みています。
同一のルータのWi-Fiでは、500mbps程度出ている(画像1)ので、ルータまでは正常に作動していることがわかります。

【回線に関するスペック】
回線:softbank光
ルータ:光BBユニット(E-WMTA2.4)
マザーボード:ASUS PRIME H370-A

【自分で行った対応】
ネットである程度調べた結果、2つの原因の候補が見つかりました。
・LANケーブルの断線
・パソコン側の設定ミス
これに対して、
・ケーブルの変更(cat7,新品)
・設定の変更(イーサネットの詳細設定、「速度とデュプレックス」を10mbps→1.0Gbpsへ)
を行いました。
ケーブル変換のみでは特に変化がなく、
設定の変更に関しては、設定上は1.0Gbpsになっているが、実際は100mbpsが上限の設定になってしまいます。(画像2)
また、この設定も起動時や再起動後に確認すると、勝手に変更になっている場合が多く、10mbpsの設定になっている場合もあります。
どういった対処が有効的でしょうか。

また、PCは4年間使っているものなので、PCの不調によるものという可能性はありますか。

書込番号:24809554

ナイスクチコミ!0


返信する
MIFさん
クチコミ投稿数:13261件Goodアンサー獲得:333件 ちーむひじかた 

2022/06/25 12:17

設備的には1000BASE-T対応ですけど、2枚目の画像みると100BASE-TXで通信してますね。
可能性としてはBBユニットかPC側のポート不良、
あるいはPC側のネットワークアダプタのドライバ不具合じゃないかと思います。
とりあえずBBユニット側のLANポート4つあると思うんでLANケーブル挿す位置を変更するのと
オンボードチップのRealtek RTL8111H用のドライバを探して最新版当ててみるとかですかね。

https://www.realtek.com/ja/component/zoo/category/network-interface-controllers-10-100-1000m-gigabit-ethernet-pci-express-software

わたしリアルテックのチップじゃないんで↑これであってるかどうかわからんですけど
これならちょうど最新が昨日の日付でリリースされてますね。

まぁオンボードのネットワークアダプタチップって比較的不具合起こしやすいんで
これを機に無線に変えちゃうってのも手かも知れないですけど。

書込番号:24809617

Goodアンサーナイスクチコミ!0


クチコミ投稿数:3件

2022/06/25 14:22

>MIFさん
ご回答ありがとうございます。
ケーブルの差し替えと、アップデートを行いましたが、状況は変わらないです。
他のノートパソコンに同条件のケーブルを繋いだ際には、600mbps程度の速度が出たため、
パソコン側のトラブルと考えていいと思っています。

また、LANケーブルを抜き差しする際や、抜き差しせずとも、LANケーブルを認識していない場合があるのですが、
機器のトラブルと言う可能性はありますか。
その場合、マザーボードの交換などで対応することはできるのでしょうか。

書込番号:24809769

ナイスクチコミ!0


MIFさん
クチコミ投稿数:13261件Goodアンサー獲得:333件 ちーむひじかた 

2022/06/25 15:11

>LANケーブルを抜き差しする際や、抜き差しせずとも、LANケーブルを認識していない場合があるのですが、

なんかマザボのオンボードLANが調子悪そうね。
マザボ交換せずとも、PCIeの1000BASE-T増設LANボードなんて安いヤツは2000円くらいでも売ってるし、
USBタイプの有線LANアダプタのヤツでもいいし、それこそ無線LANにしてしまうってのも選択肢。

書込番号:24809825

Goodアンサーナイスクチコミ!0


クチコミ投稿数:3件

2022/06/25 16:04

>MIFさん
ありがとうございます。
買って試してみたいと思います。

書込番号:24809890

ナイスクチコミ!0




ナイスクチコミ1

返信3

お気に入りに追加

標準

PCトラブル相談

こんな感じで4テラバイトのHDDにマークがあります

これがSSDの方のファイルです

これがHDDの方のファイルです

Windowsを最初HDDに入れていましたが、SSDに移行しました。昨日Windows11にアップグレードしたのですが、Windowsを開いたらWindows10のままで背景も昔のものだと気付きました。確認するとHDDのドライブにWindowsのマークがありました。これはHDDのWindowsが起動しているということですよね?どうすれば良いか教えて下さい。お願いします。

書込番号:24806559 スマートフォンサイトからの書き込み

ナイスクチコミ!0


返信する
クチコミ投稿数:8147件Goodアンサー獲得:996件

2022/06/23 08:43

HDDを外して起動させてみる→起動しないならHDDに入っているWindows10をSSDにクローンさせる(その後Windows11にアップグレード)とか、SSDにWindows11をクリーンインストールさせるとか、そういうところからやり直し、かなぁ。
UEFIセットアップをきちんと設定できるんなら、ブートさせるデバイスの設定を見直せばいいんだけど、そんなところからの説明はめんどくさいから誰か他の人が来たら聞いてね。

書込番号:24806604

ナイスクチコミ!1


クチコミ投稿数:56件

2022/06/23 08:49

ありがとうございます。やってみます

書込番号:24806609 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:56件

2022/06/23 13:34

HDDを外したら元に戻りました!!BIOSのドライブの優先順位を確認したら順番がおかしくなっていました。それが原因だったみたいです。ありがとうございました。

書込番号:24806945 スマートフォンサイトからの書き込み

ナイスクチコミ!0




ナイスクチコミ0

返信4

お気に入りに追加

標準

初心者 自作PCが起動しない

2022/06/20 13:08


PCトラブル相談

クチコミ投稿数:2件

はじめまして。
題目の通り、普通に使用できていた自作PCのトラブルについての質問です。自作歴は3年ほどです。

【症状】
BIOSまで到達しない。起動ボタンを押すと
(1)ケースファンの一部のみが回り、cpuファンは回らず、POSTコードは表示されず。
(2)cpuファンとケースファンのすべてが回るようになり、POSTコードb6まで回ったのち消灯し、再起動。
(3)(2)ののち、POSTコード27まで回ったのち消灯し、再起動。
のいずれかの状態になります。ごく稀に(1)から(3)ののちwindowsの起動画面までいけ、そのまま利用できます。

【スペック】
cpu: ryzen5 5600x
mb: asrock x470 taichi ultimate
memory: crucial ddr4 3200 8gb x2
gpu: msi rtx 3070 ti
電源: 玄人志向 750w silver

【症状が出始めるまで】
一年ほど前に組み立て、主にゲーム用途に使用。
一月ほどまえから起動が不安定になりBIOS到達前に再起動を繰り返すように。電源ボタン長押しで電源を落とした後電源のスイッチをoff→on→電源ボタンを1,2回繰り返すとなんとか起動。
起動してしまえば安定して利用できた。
二週間前あたりからこの方法でもほとんど起動しなくなった。

【試したこと】
cpu脱着、メモリ一枚でスロットをそれぞれ試す、gpu脱着、CMOSクリア、ボタン電池交換、電源コードを抜いて放置
gpuをgt730に換装
電源のせいかなと思いcrucial rm750を購入し交換するも変わらず。

以上のような状態で、お手上げになってしまいました。
この症状に心当たりのある方、アドバイスのある方などおられましたら、コメントいただけると幸いです。
ダメそうでしたらpc depotに持ち込むか、mbを交換しようかと考えています。


書込番号:24802287 スマートフォンサイトからの書き込み

ナイスクチコミ!0


返信する
MIFさん
クチコミ投稿数:13261件Goodアンサー獲得:333件 ちーむひじかた 

2022/06/20 13:19

まぁそんだけ色々やって改善の糸口さえつかめないならマザーの故障っぽいけどね。
マザー上のどっかのコンデンサが死にかけてるとかそんなかんじじゃないの?

書込番号:24802304

ナイスクチコミ!0


pmp2008さん
クチコミ投稿数:1250件Goodアンサー獲得:80件 αcafe(Sonyの写真ギャラリー) 

2022/06/20 13:19

>Cabbage and Thursdayさん

>電源のせいかなと思いcrucial rm750を購入し交換するも変わらず。

電源が気になりますが、交換されても治らないのですね。

書込番号:24802306

ナイスクチコミ!0


クチコミ投稿数:10485件Goodアンサー獲得:2084件

2022/06/20 13:31

>Cabbage and Thursdayさん

PCデポがあるなら、持ち込んで診断してもらうのが早いです。
https://www.pcdepot.co.jp/consult/

書込番号:24802314

ナイスクチコミ!0


クチコミ投稿数:2件

2022/06/20 18:18

皆様、コメントありがとうございます。
やはり、おとなしくpc depotに行くのがいいのでしょうね。
また、進展ありましたらお邪魔いたします。

書込番号:24802684 スマートフォンサイトからの書き込み

ナイスクチコミ!0




ナイスクチコミ0

返信1

お気に入りに追加

標準

PCトラブル相談

スレ主 juju77さん
クチコミ投稿数:1件

CPUの点灯

件名の通りの症状が起きていて困っています
2週間ほど前に起動したときからPC構成は特に変えて居らず、その時は特にエラーもなかったので原因がわかりません。
(しいていうなら使用しているモニターをHDMIでSwitchに繋いで使ったくらいですが、PCと接続しているDVIに戻しています)



放電 デバイスの差し直し等等試したのですが改善せずで・・・
他に何か方法ありますでしょうか

参考になるかわかりませんが、起動時のCPUの点灯の画像を添付しておきます

書込番号:24791872

ナイスクチコミ!0


返信する
MIFさん
クチコミ投稿数:13261件Goodアンサー獲得:333件 ちーむひじかた 

2022/06/13 20:05

もうちょい詳しく書こうよ。
PCは起動してるっぽいけど単に画面が表示されないだけなのか
まともに起動してる雰囲気すらないのか
どんなPCやモニタなのか
HDMIにSwitchを繋いだ後にPCのDVIにもどしたとあるが、
戻した後に1度でもPC起動してちゃんと表示されたのかどうか

PCは起動してるっぽくてDVIに戻して以降映ってないのなら
単にモニタの入力ソース切替がHDMIに固定されてるだけかもしれんし。

あとどうでもいいけど、写真撮る前に埃くらい掃除せぇ、こんなん見せられたら気分悪くなるわ。

書込番号:24791909

ナイスクチコミ!0



最初前の6件次の6件最後

「PCトラブル相談」のクチコミ掲示板に
PCトラブル相談を新規書き込みPCトラブル相談をヘルプ付 新規書き込み

クチコミ掲示板検索



検索対象カテゴリ
を対象として

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:7月1日

クチコミ掲示板ランキング

(中古カテゴリ)