P5Q-EM のクチコミ掲示板

2008年 8月 4日 登録

P5Q-EM

G45 Expressチップセットを搭載したLGA775用ATXマザーボード

P5Q-EM 製品画像

拡大

価格情報の登録がありません 価格推移グラフ


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

フォームファクタ:MicroATX CPUソケット:LGA775 チップセット:INTEL/G45+ICH10R メモリタイプ:DDR2 P5Q-EMのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • P5Q-EMの価格比較
  • P5Q-EMの店頭購入
  • P5Q-EMのスペック・仕様
  • P5Q-EMのレビュー
  • P5Q-EMのクチコミ
  • P5Q-EMの画像・動画
  • P5Q-EMのピックアップリスト
  • P5Q-EMのオークション

P5Q-EMASUS

最安価格(税込):価格情報の登録がありません 登録日:2008年 8月 4日

  • P5Q-EMの価格比較
  • P5Q-EMの店頭購入
  • P5Q-EMのスペック・仕様
  • P5Q-EMのレビュー
  • P5Q-EMのクチコミ
  • P5Q-EMの画像・動画
  • P5Q-EMのピックアップリスト
  • P5Q-EMのオークション

P5Q-EM のクチコミ掲示板

(938件)
RSS

このページのスレッド一覧(全105スレッド)表示/非表示 を切り替えます


「P5Q-EM」のクチコミ掲示板に
P5Q-EMを新規書き込みP5Q-EMをヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問良かった・満足(良)悲しかった・不満(悲)特価情報その他
質問の絞込み※

  • 「質問の絞込み」の未返信、未解決は最新1年、解決済みは全期間のクチコミを表示しています


ナイスクチコミ8

返信10

お気に入りに追加

解決済
標準

BIOSで時間だけ保持しません

2016/11/11 09:34(1年以上前)


マザーボード > ASUS > P5Q-EM

スレ主 tora_002さん
クチコミ投稿数:70件

PCを立ち上げるとき2回に1回くらいの確率で時間が設定されていないと言うエラーが出て
このまま立ち上げるか時間を設定するかの選択が出ます。

日にちや他の設定は保持されているのですが時間だけ初期化されてしまっています。
一応新品の電池を買ってきて交換してみたのですが改善しません。

これはもうマザーボードが壊れてしまったのでしょうか?

書込番号:20382052

ナイスクチコミ!0


返信する
BRDさん
クチコミ投稿数:47349件Goodアンサー獲得:1463件 BRD お助け掲示板 

2016/11/11 09:57(1年以上前)

tora_002さん  おはようございます。  BIOS設定値を保持する ボタン電池 CR-2032 の寿命が来たのでしょう。
ボタン電池(CR2032)

http://store.shopping.yahoo.co.jp/isozaki-store/52222.html?sc_e=slga_pla

   ( 100均のを 私は使ってます。 )

書込番号:20382098

ナイスクチコミ!2


BRDさん
クチコミ投稿数:47349件Goodアンサー獲得:1463件 BRD お助け掲示板 

2016/11/11 10:00(1年以上前)

失礼 !
すでに交換されたのですね。
ジャンパーピンの刺す位置を 再確認してみてください。

「デフォルト ロード」も。

書込番号:20382104

Goodアンサーナイスクチコミ!1


クチコミ投稿数:22671件Goodアンサー獲得:4836件

2016/11/11 10:37(1年以上前)

日にちがOKで時刻がアウトだったらMB上のRTC(カレンダー時計)のチップが壊れたかも。

書込番号:20382159

Goodアンサーナイスクチコミ!1


スレ主 tora_002さん
クチコミ投稿数:70件

2016/11/11 12:44(1年以上前)

>BRDさん

ありがとうございます。
電池を何回かセットし直し、CMOSクリアにデフォルトロードもしてみましたが改善しません。

>Hippo-cratesさん

ありがとうございます。
やはり壊れてしまったんでしょうか?
残念ですが5年以上使用しているので仕方ない部分もあるかなと納得しておこうと思います。

書込番号:20382458

ナイスクチコミ!1


BRDさん
クチコミ投稿数:47349件Goodアンサー獲得:1463件 BRD お助け掲示板 

2016/11/11 14:46(1年以上前)

むかーし 「MB上のRTC(カレンダー時計)のチップ」当たりを コンコン叩いたら 時計が動き出した例が ありました。

書込番号:20382762

ナイスクチコミ!1


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:27758件Goodアンサー獲得:5040件

2016/11/11 16:21(1年以上前)

設定後使っている間は時計は問題ないのでしょうか?

CMOSクリアー時は電源ユニットのメインスイッチを切るか電源ケーブルを抜いていますか?
+5VSBが供給されるのでRTCは動き続けます。

書込番号:20382960

ナイスクチコミ!1


スレ主 tora_002さん
クチコミ投稿数:70件

2016/11/11 20:20(1年以上前)

>BRDさん

度々ありがとうございます。
そんなこともあるんですね。
チップがどれかわかりませんがいよいよとなったら廃棄する前に調べてつついてみます。

>uPD70116さん

ありがとうございます。
BIOSで時間をセットして起動した後はOS上正常に時計は動いています。

また、CMOSクリア時はコンセントを抜いて電源のメインスイッチを切っています。
ジャンパーをクリア側にして数分放置、電池を抜いて1時間ほど放置、両方を組み合わせて
しばらく放置もしてみました。

書込番号:20383563

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:27758件Goodアンサー獲得:5040件

2016/11/12 14:11(1年以上前)

そうなると電池そのものか、その周辺部分に問題がありそうです。

電池の使用期限は大丈夫ですか?
可能なら電圧を測定し規定の値が出ているかどうか確認してください。
それでも駄目なら、マザーボードの方に問題があると考えた方が良さそうです。

書込番号:20385855

Goodアンサーナイスクチコミ!1


スレ主 tora_002さん
クチコミ投稿数:70件

2016/11/12 15:54(1年以上前)

>uPD70116さん

度々ありがとうございます。
電池は100円ショップで購入した三菱のもので使用推奨期限は07-2019になっています。
電圧測定は残念ながら機器がないのですぐには出来ないです。
ただ電池は複数個試しているのでやはりマザーボードに問題があるのかなと思います。

書込番号:20386136

ナイスクチコミ!0


スレ主 tora_002さん
クチコミ投稿数:70件

2016/11/15 12:57(1年以上前)

アドバイスいただいたこと、思いつくことを色々と試しましたがフリーズするなど
症状が悪化してきたので壊れたんだと諦めることにしました。
ありがとうございました。

書込番号:20395641

ナイスクチコミ!0




ナイスクチコミ2

返信5

お気に入りに追加

解決済
標準

win'7 64

2016/05/11 16:24(1年以上前)


マザーボード > ASUS > P5Q-EM

スレ主 トン坊さん
クチコミ投稿数:181件

しばらく使っていなかったパソコンHDDが壊れたのでSSD(128)を購入しwindws7の64ビット版をインストールして使おうと思いこのマザーボードに添付されていたチップセットのDVDを入れようとしたらこのOSはサポートされていませんと出ましたやはりだめですか
あまり詳しくないのでどなたかかんたんに説明していただけたら幸いです。

書込番号:19865968

ナイスクチコミ!0


返信する
沼さんさん
クチコミ投稿数:16962件Goodアンサー獲得:2115件

2016/05/11 16:42(1年以上前)

http://www.asus.com/jp/Motherboards/P5QEM/HelpDesk_Download/
からダウンロードされては如何でしょう。

書込番号:19866011

Goodアンサーナイスクチコミ!1


クチコミ投稿数:9020件Goodアンサー獲得:937件

2016/05/11 17:39(1年以上前)

LANのドライバーだけ落としてきておいて、または、インストール時点で何かしらのドライバーが入って、LAN接続できているのであれば、UPデートかければ良さそうにも思います。

書込番号:19866130

ナイスクチコミ!1


スレ主 トン坊さん
クチコミ投稿数:181件

2016/05/11 18:41(1年以上前)

沼さん情報ありがとうございます ダウンロードした時のファイルは圧縮されているようですが Lhacaの上にファイルをもっていっても解凍されてデスクトップに現れませんダウンロードした後に保存を選ぶと自動的に解凍されるのかな今のOSは(windws7)

このファイルをどこに入れればいいのですか? 私はただドライブCに放り込んだだけですがこれではだめなのかな インターネットエクスぷローラーが起動するとエラーが出ます どうしてらいいでしょうか 難しすぎるでも頑張りますのでご教授をお願いします。

書込番号:19866312

ナイスクチコミ!0


スレ主 トン坊さん
クチコミ投稿数:181件

2016/05/11 18:44(1年以上前)

カメカメポッポさん  ラン接続がまだできておりませんので私のやり方が悪いと思います。 

書込番号:19866324

ナイスクチコミ!0


スレ主 トン坊さん
クチコミ投稿数:181件

2016/05/11 20:39(1年以上前)

皆さんありがとうございました あちこち触っていたら インターネットエキスプローラーをダウンロードするページが出てきてVer11をダウンロードしたら落ち着いて動くようになりましたとり会えず動いたので良しとします。

書込番号:19866671

ナイスクチコミ!0




ナイスクチコミ1

返信7

お気に入りに追加

解決済
標準

フリーズする

2012/02/20 22:11(1年以上前)


マザーボード > ASUS > P5Q-EM

スレ主 トン坊さん
クチコミ投稿数:181件

最近すぐフリーズするようになり10秒ほどすると又動き始めます、特にマウスで動かして何かをしようとするとすぐフリーズします、フリーズ中はSSDの動作ランプはつきっぱなしです、大変困っております、何が原因かわかりませんがどなたかお知恵を拝借したいと思いますのでよろしくお願いいたします。

MB P5Q−EM
CPU DuoE8500 
RM UMAX DDR2G2枚挿しで4G
64GSSD
HDD 300G
OSはWINXP32 
電源はファンレス400Wです。

書込番号:14181922

ナイスクチコミ!0


返信する
クチコミ投稿数:452件Goodアンサー獲得:147件

2012/02/20 22:27(1年以上前)

SSDのメーカーはどこですか??

A-DATAなどはよくフリーズする…など耳にすることもありますが。

書込番号:14182044

ナイスクチコミ!0


クチコミ投稿数:918件Goodアンサー獲得:193件

2012/02/20 22:32(1年以上前)

動作ランプが付きっぱなしなのはフリーズしてるときだけですか?
フリーズ前後などはどうなんでしょう?

書込番号:14182072

ナイスクチコミ!0


スレ主 トン坊さん
クチコミ投稿数:181件

2012/02/20 23:15(1年以上前)

早速のご返事ありがとうございます、明日にでも本体をばらしてSSDのメーカーを確認してみます、最初の頃のやつなのであまり性能はよくないと思いますが、又フリーズする前後は特に問題となるような動きは無いと思いますが、やたらアクセスランプは仕事の割には点灯するような気がします。

書込番号:14182319

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:27758件Goodアンサー獲得:5040件

2012/02/20 23:48(1年以上前)

型番はデバイスマネージャで確認可能です。
分解する必要はありません。

書込番号:14182516

ナイスクチコミ!0


スレ主 トン坊さん
クチコミ投稿数:181件

2012/02/22 09:41(1年以上前)

デバイスマネージャーで見れるんですね、はずした後でした、SSDはBUFFALO製のSHD-NSUM60Gです。SSDはどこのものが信頼できるのかな|静かなのと早いのがいいのですが、少し早く導入しすぎたかと反省です。
とりあえず動かないと困るので、あたらしいHDDを買ってきてOS(winXP)をいれて、使っております。

OSはそちらに入れたのですが、別のドライブ(もうひとつのHDD)に入れておいたいろいろなプログラムが動きません、どのようにしたら動くでしょうか?

ご教授いただけたら幸いです。

書込番号:14187907

ナイスクチコミ!1


クチコミ投稿数:1006件Goodアンサー獲得:241件 縁側-Spedoを改造するの掲示板

2012/02/22 11:42(1年以上前)

OSはクリーンインストールでしょうか?
OSクリーンインストールでインストール型のアプリの場合は、レジストリの情報や関連付けが関係してくるのかなと思いますが。
一番良いのはアプリのインストールし直しがいいと思います。

以下はSSDの事ですが、インテルラピッドストレージテクノロジー(IRST・AHCIドライバ)との相性があるようです。
AHCIドライバは古いバージョンの方が安定しているようです。
あとは、BIOSでC1EやEISTを切ってみると効果あるかも。

書込番号:14188256

Goodアンサーナイスクチコミ!0


スレ主 トン坊さん
クチコミ投稿数:181件

2012/02/22 14:51(1年以上前)

ベンクロさん せっかくの情報当方には難しすぎです、(SSD) またアプリケーションについても何か関連があると思います、SSDが要領が小さかったためソフトはすべて別のドライブに入れておいたため大丈夫と思っていましたが、またアプリケーションのソフトの円盤が見当たらないので、(管理が悪い)あちこちの掲示板を覗いて見ます皆さん。いろいろとありがとうございました

書込番号:14188895

ナイスクチコミ!0




ナイスクチコミ7

返信10

お気に入りに追加

標準

マザーボード > ASUS > P5Q-EM

クチコミ投稿数:2件

自分はバルクメモリ(PC6400)4Gを4枚挿してみたのですが、
BIOSを表示していたらフリーズを起こしました。
ちなみに、現在は3枚挿した状態で使っております。

どのメモリもMemtest5回ループでもまったく問題がない状態で、
調べていくと4枚挿すと動作が不安定になりやすいとの話らしく、
どうしたものやらと思っています。
使用OSがWindowsXPで余剰分はRAMDiskにするために16Gを目論見ました。

ちなみに、私が使っているP5Q-EMの現在のBIOSのバージョンは2203です。

どなたか、メモリ4枚搭載した方でちゃんと動作している方、
BIOSのバージョンとメモリを教えていただけませんでしょうか?

書込番号:12759560

ナイスクチコミ!1


返信する
KAZU0002さん
クチコミ投稿数:31229件Goodアンサー獲得:4433件

2011/03/08 19:48(1年以上前)

・メモリのメーカー名/型番は?
・4枚刺した状態では、Memtestも起動しないということでしょぅか?
・「特定のメモリ」ではなく、「特定のスロット」に焦点を当ててMemtestした場合は、どうでしょうか?
・他にPCI/PCI-EXPスロットには増設していますか?


すべてのマザーに言える一般的な傾向として。メモリ枚数が多い方が、不安定になる確率は上がります。
4枚差しが不安定というのは、枚数の分リスクが増える以上の意味はありません。

書込番号:12759697

ナイスクチコミ!1


クチコミ投稿数:3166件Goodアンサー獲得:524件

2011/03/08 20:09(1年以上前)

持ってないですが、同じメモリーを4枚挿せば自動的にデュアルモードで動こうとしますが、最近どうもマザーボードかメモリーの安定稼動のマージンが減っているのか、4枚のデュアルモードだと動かないケースをよく見かけますね。結局3枚にするとシングルモードになりますから条件が緩いので問題なく安定します。
このような状況で4枚で安定して動かそうとしても、電圧を1.88Vぐらいに上げてみるか、クロックを1段下げてみる、あるいは位置を入れ替えて安定する配置を見つける、ぐらいしか対処方法がないかもしれません。

書込番号:12759803

ナイスクチコミ!1


クチコミ投稿数:4836件Goodアンサー獲得:170件

2011/03/08 21:52(1年以上前)

P5Q-EMは1年9ヶ月ぐらい安定して使用できていますが、私の環境ではメモリーは残念ながら3枚差しです。(余っていたメモリーを流用)

SlotA:F2-6400CL5S-2GBPQ DDR2(800MHz)2GB×1、G.SKILL製
SlotB:W2U800CQ-1GLZJ DDR2(800MHz)1GB×2、CFD

一般に4枚差しではよりメモリーとマザーボードとの相性が厳しくなります。こればかりは、相性が合うかについてはメモリーを調達して試していく他ないとは思いますね。

書込番号:12760412

ナイスクチコミ!1


クチコミ投稿数:180件Goodアンサー獲得:24件

2011/03/09 00:04(1年以上前)

今は、もう持ってないので何を使っていたか忘れましたが、
同型番のPC8500 2Gメモリを4枚(2枚セット×2)を同時に購入し使用したら
問題なかったですよ。

書込番号:12761361

ナイスクチコミ!0


クチコミ投稿数:2件

2011/03/09 02:51(1年以上前)

メモリのブランドを調べましたところ、ウィンテンのメモリであることがわかりました
WT-LD800-4GB

4枚挿した状態でのmemtestの起動は調子がいいときは起動しました。
(そのとき5回ループできていました

PCI/PCI-EXPスロットには増設を行っています。

書込番号:12761893

ナイスクチコミ!0


クチコミ投稿数:45件Goodアンサー獲得:5件 P5Q-EMのオーナーP5Q-EMの満足度5 ほんちのらくがきちょう 

2011/03/09 03:21(1年以上前)

1月まで使っていましたが、2GB×2枚(MelcoとKingmax)+512MB×2枚(I-Oデータ)の5GBで問題無くデュアルリンクで動いていました。(OSはWindows7 Professional 32bit)
あっ、PC2-5300でしたけど・・・・ 1.7GBをRAMディスクにして問題無く使用していました。

書込番号:12761930

ナイスクチコミ!0


m.a.yさん
クチコミ投稿数:713件Goodアンサー獲得:15件

2011/03/09 11:05(1年以上前)

こんにちは。

マザーボードの取説に4枚差し可能なメモリの記載があるはずなので、それをみてみては?

賭けで試すよりは多少高くても近回りになるのでは?

書込番号:12762731

ナイスクチコミ!1


KAZU0002さん
クチコミ投稿数:31229件Goodアンサー獲得:4433件

2011/03/09 16:22(1年以上前)

BIOSにたどり着けることがあるのなら、
・電圧を0.1V単位ですこし盛ってみる。
・メモリクロックを下げてみる。
・メモリのCL等のタイミングを緩くしてみる。
この辺を試されてはいかがでしょう?

書込番号:12763714

ナイスクチコミ!0


22550043さん
クチコミ投稿数:3件 P5Q-EMのオーナーP5Q-EMの満足度3

2011/03/10 20:41(1年以上前)

私の環境では、4枚挿しでしっかり動いてます。
BIOSは同じく2203で、メモリはSAMSUNG製のDDR2-800 2GBです。
UMAXの2GBの4枚挿しも試しましたが、こちらでも問題なく動きました。

ただ、UMAXのはGA-EP45-UD3Rにて特定のメモリが、特定のスロットに刺さっていると動作が不安定になる事がありました。
その時はメモリのスロットを入れ替えると安定動作したので、もし試されてないのでしたらメモリを挿すスロットを入れ替えてみて下さい。

書込番号:12769178

ナイスクチコミ!2


クチコミ投稿数:1件

2011/09/24 02:07(1年以上前)

私の環境で、WT-LD800-4GB(WINTEN)を使用して、4枚16GBで問題なく動作しています。
注意)WT-LD800-4GBは、4枚同じ製造時期のものです。
BIOSのバージョンは、2203です。
memtestでテストをしたことは、ありませんが
Windows7/Vistaにある、Windowsメモリ診断では、問題ありません。
動作中にフリーズ等も起きていません。

メモリの実装手順は、WT-LD800-4GBを4枚実装し、CMOSクリア後、BIOSを設定して(メモリ関連は、全てAuto)
その後、問題なく16BGを認識しています。
私は、P5Q-EMを使ったPCを2台持っていますが、
2台ともWINTENのメモリで4GB*4枚構成で16GB認識し安定動作をしています。

ただ、WT-LD800-4GBは、メモリの発熱がすごいので、
メモリにヒートシンクを取り付け、メモリだけをファンで冷却をしています。
私の環境の場合では、メモリを冷却する事によって安定動作をするようになりました。
何もしない場合には、フリーズ等の現象が発生します。

もし、メモリテストで問題ないのに、
起動後しばらくして、フリーズする、もしくは、ブルースクリーンになって
落ちるという現象が発生するのであるならば、メモリの発熱による問題かもしれませんが
それでも駄目であるなら、単なる相性とか、他の問題かもしれません。
後は、メモリの挿す場所を変えてみるとか、
どうしても、WT-LD800-4GBを使いたいというのであるならば、
別の時期に製造されたものを4枚同時に購入してみるとか
でしょうか

書込番号:13540017

ナイスクチコミ!0




ナイスクチコミ0

返信0

お気に入りに追加

標準

FSBに壁がある模様。

2011/02/13 15:35(1年以上前)


マザーボード > ASUS > P5Q-EM

クチコミ投稿数:73件

これ以上上げると起動しない。

バススピード425なら負荷がけでもなんでも通るのに、426に上げた途端に起動しない。
BIOSでCPU Spread Spectrum切ったり電圧もったりしても無駄でした。
FSB1700から越えられない壁かよorz

書込番号:12649787

ナイスクチコミ!0




ナイスクチコミ0

返信3

お気に入りに追加

解決済
標準

マザーボード > ASUS > P5Q-EM

スレ主 秦璃さん
クチコミ投稿数:761件

最新のBIOSでオンボードVGA使用ですが、PCI Express x16スロットにx1対応カードを接続するとDVI接続のモニタになにも表示されなくなります。
所持しているのは
RME HDSPe AIO
IO DATA GV-MVP/HS3
LEADTEK WinFast PxVC1100
の3枚です。
PCIには玄人志向NO-PCI+を接続しています。

おそらくPCI Express x16時点でグラフィックカードか否か問わずオンボードVGAがOFFにされるのかと思われますが、
家族用に組んだIONマザーではIEEE1394カードPCI Express x1をPCI Express x16スロットに接続しても問題ありませんでした。
せっかく規格上は認識するはずのスロットが使えないのはもったいないと思います。
なにかいい解決方法はないでしょうか??


マシン構成
CPU:XEON L3110@24GFLOPS
M/B:P5Q-EM
Mem:UMAX Pulsar DCDDR2-4GB-800
DVD:BDR-S03J
HDD:WD3200AAKS-WD6400AAKS
P/W:NIPRON ePCSA-500P-X2S
PCI:RME HDSPe AIO
PCI:玄人志向 NO-PCI+
箱 :abee smart SC330T-S

書込番号:12300036

ナイスクチコミ!0


返信する
クチコミ投稿数:5176件Goodアンサー獲得:339件

2010/11/30 18:39(1年以上前)

BIOSの設定は確認した?
最新のBIOSでもパーツに合った設定は必要です。

書込番号:12300395

Goodアンサーナイスクチコミ!0


スレ主 秦璃さん
クチコミ投稿数:761件

2010/11/30 18:41(1年以上前)

早速ご返答いただきましてありがとうございます。
BIOSはデフォルトのままなのですが、それではだめなんでしょうか??
BIOSの設定は苦手なものでしてすみません。

書込番号:12300401

ナイスクチコミ!0


スレ主 秦璃さん
クチコミ投稿数:761件

2010/12/01 14:58(1年以上前)

ありがとうございます。
http://wincustomizing.client.jp/bios-abf.html

http://cache.yahoofs.jp/search/cache?c=qRdtjK9z2o0J&p=initiate+graphic+adapter&u=yaginonegoto.blog93.fc2.com%2Fblog-entry-51.html

デフォルト設定のつもりでしたが、
Initiate Graphic AdapterがIGPでなかったので戻しました。
わかりにくいですね。
ありがとうございます。

書込番号:12304544

ナイスクチコミ!0



最初前の6件次の6件最後

「P5Q-EM」のクチコミ掲示板に
P5Q-EMを新規書き込みP5Q-EMをヘルプ付 新規書き込み

この製品の最安価格を見る

P5Q-EM
ASUS

P5Q-EM

最安価格(税込): 価格情報の登録がありません   登録日:2008年 8月 4日

P5Q-EMをお気に入り製品に追加する <112

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:3月27日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング