Z97-PRO GAMER のクチコミ掲示板

Z97-PRO GAMER 製品画像

拡大

最安価格(税込):価格情報の登録がありません

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします

  • メーカー希望小売価格:オープン
  • 発売日:2014年12月 5日

フォームファクタ:ATX CPUソケット:LGA1150 チップセット:INTEL/Z97 メモリタイプ:DDR3 Z97-PRO GAMERのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • Z97-PRO GAMERの価格比較
  • Z97-PRO GAMERの店頭購入
  • Z97-PRO GAMERのスペック・仕様
  • Z97-PRO GAMERのレビュー
  • Z97-PRO GAMERのクチコミ
  • Z97-PRO GAMERの画像・動画
  • Z97-PRO GAMERのピックアップリスト
  • Z97-PRO GAMERのオークション

Z97-PRO GAMERASUS

最安価格(税込):価格情報の登録がありません 発売日:2014年12月 5日

  • Z97-PRO GAMERの価格比較
  • Z97-PRO GAMERの店頭購入
  • Z97-PRO GAMERのスペック・仕様
  • Z97-PRO GAMERのレビュー
  • Z97-PRO GAMERのクチコミ
  • Z97-PRO GAMERの画像・動画
  • Z97-PRO GAMERのピックアップリスト
  • Z97-PRO GAMERのオークション

Z97-PRO GAMER のクチコミ掲示板

(422件)
RSS

このページのスレッド一覧(全48スレッド)表示/非表示 を切り替えます


「Z97-PRO GAMER」のクチコミ掲示板に
Z97-PRO GAMERを新規書き込みZ97-PRO GAMERをヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問良かった・満足(良)悲しかった・不満(悲)特価情報その他
質問の絞込み※

  • 「質問の絞込み」の未返信、未解決は最新1年、解決済みは全期間のクチコミを表示しています


ナイスクチコミ3

返信9

お気に入りに追加

解決済
標準

BIOSでのファンスピード設定について

2019/05/04 22:03(1ヶ月以上前)


マザーボード > ASUS > Z97-PRO GAMER

クチコミ投稿数:24件

現在、ケース吸気ファン2つ 排気ファン1つの環境なので
吸気ファンの回転数をそれぞれ低速設定にしたい!

DC設定はどうやら、最大出力固定のようなので
PWM設定をいじってみたのですが、
ケースファンは、出力60%以下に設定できないのでしょうか?

40%設定するには、外付けファンコントローラー買うしか無いのかな?
金かけたくないんで、フリーソフトとかあればいいんだけど・・・
同じような悩みに対応した人いたらアドバイスお願いしますm(__)m


書込番号:22645786

ナイスクチコミ!0


返信する
銀メダル クチコミ投稿数:12065件Goodアンサー獲得:1611件

2019/05/04 22:09(1ヶ月以上前)

結論から言うと出来ません。

PWMファンはASUSの場合 20%〜100%で可変可能

DCファンは最低7V無いと起動しないので 60%〜100%の範囲となります

書込番号:22645802

Goodアンサーナイスクチコミ!1


銀メダル クチコミ投稿数:12065件Goodアンサー獲得:1611件

2019/05/04 22:12(1ヶ月以上前)

再生する紹介動画

製品紹介・使用例
紹介動画

外部ファンコンでやってもこのようなことになりますよ(笑)

書込番号:22645806

ナイスクチコミ!0


金メダル クチコミ投稿数:4897件Goodアンサー獲得:910件

2019/05/04 22:22(1ヶ月以上前)

PWMファンに変えるしかないんじゃない?

というか、今ついてるファンがPWMなのかDCなのかも分からないです。
DCファンはPWMの様に12Vを掛けたまま位相差で回転制御をしてないので回転数を落としてしまうと止まってしまうんですよね。

ファンコン付けても同じなので、PWMファンに変えるしかないってことだけど。。。静音ファンで60%ってそんなに五月蠅くない気がするけど人に依るので。。。

書込番号:22645831

ナイスクチコミ!1


銀メダル クチコミ投稿数:12065件Goodアンサー獲得:1611件

2019/05/04 22:37(1ヶ月以上前)

うちはCPUクーラー以外はDCファンですよ。
目的の回転数が範囲内で取れそうなDCファンなら良い数字になりますね
あとPWMはパルスワイズモジュレーション(パルス幅変調)なのでこのような感じで
実行出力電圧を変えてます

書込番号:22645866

ナイスクチコミ!0


クチコミ投稿数:10679件Goodアンサー獲得:982件

2019/05/04 22:37(1ヶ月以上前)

低速にしたければ低回転タイプの、600〜800rpm.のファンに交換するほうが簡単ですが。
ファンコントローラーじゃ何やらを買うより安くつくのでは?

書込番号:22645868

ナイスクチコミ!1


金メダル クチコミ投稿数:4897件Goodアンサー獲得:910件

2019/05/04 22:42(1ヶ月以上前)

うちはケースファンは全部PWMファンに変えてるので、特にそういう不満はないし、安いのだと1個1000円未満で買えるので特に不自由しないと思うのですが

書込番号:22645875

ナイスクチコミ!0


クチコミ投稿数:24件

2019/05/04 23:03(1ヶ月以上前)

皆さんありがとうございます

うちもCPUファン以外のケースファンはDCファンです

なるほど!
DCファンは60%以下では起動しなかんですねΣ(゜ロ゜;)!!
勉強になりました!!!

そうなると、現状維持かファン買い換えるか・・・どうしたものやら;

書込番号:22645917

ナイスクチコミ!0


クチコミ投稿数:24件

2019/05/05 10:09(1ヶ月以上前)

とりあえず、現状維持かな・w・
ファンコントロールしようと思ったのは、騒音ではなく、
吸気ファン2個が800rpmくらいなのに対して、
排気ファン1個が1000rpm以上!
下記のようにケース加工しててスキマ無いので、排気ファンに
圧力過多なのかと思ったからだが、水冷ファンソケットに繋いでるせいかも(¯―¯٥)
ちなみにCPUファンは600rpmくらいなのだがw
https://review.kakaku.com/review/K0000816307/ReviewCD=1217796/#tab





書込番号:22646593

ナイスクチコミ!0


クチコミ投稿数:24件

2019/05/06 16:27(1ヶ月以上前)

度々すみません。

排気ファンを水冷ファンソケット(CPU_OPT)から
ケースファンソケットに差し替えたら、
回転数は、800rpm少し超えたくらいになりました!
吸気ファンより50rpmくらい高いけど、問題ないでしょう('-'*)

スマホの騒音計でPC正面10cmくらいで計測したところ
15dBくらいでメチャ静音です^^v

書込番号:22649445

ナイスクチコミ!0




ナイスクチコミ3

返信9

お気に入りに追加

解決済
標準

マザーボード > ASUS > Z97-PRO GAMER

クチコミ投稿数:24件

中古PC買ったらこのM/Bでした!
ASUSのHPで、ドライバ等の最新版をインストールしてた過程で
ユーティリティー AI Suite 3 を起動し、いじってたら、最適化してCPU20%UPとなった;
あら?っと調べたら、どうやらオーバークロックしたらしいΣ

素人に何させるんだよと、当該ソフトの「CPU動作周波数」画面
で初期設定ボタン押してPC再起動したんですが・・・
未だにCPU速度 ↑11% と表示されています!!!

これって、未だにオーバークロックされているってことでしょうか?
定格で運用したいのですが><

書込番号:22630669

ナイスクチコミ!0


返信する
銀メダル クチコミ投稿数:12065件Goodアンサー獲得:1611件

2019/04/28 17:30(1ヶ月以上前)

言葉だけで説明されても・・

画像もアップして、またCPUほかのパーツも書きましょうね。

書込番号:22630679

ナイスクチコミ!0


クチコミ投稿数:3860件Goodアンサー獲得:477件 パソコンゲームで遊んでみよう。 

2019/04/28 17:39(1ヶ月以上前)

>ロストサイダーさん
ターボブーストを備えているCPUでターボブーストが掛かっている状態をOCと判断するソフトも有ります。
タスクマネージャーも基本速度以上のクロック表示されます。
ここら辺の表現が結構曖昧で知らない人が見ると勘違いするかもです。

あずさんの書かれているようにスクリーンショットを上げるか、
CPUの規格を調べてみてご自分で照らし合わせてみましょう。

因みに個人的には昔痛い目見ているのでAI Suite 3は常駐やインストールしたくないソフトです。

書込番号:22630693

ナイスクチコミ!1


クチコミ投稿数:24件

2019/04/28 17:57(1ヶ月以上前)

早速の返答ありがとうございます
このソフトをアンイストールして、BIOSをデフォルトに戻せば治るのかな〜?

とりあえず、問題のソフト画面とCPU画像UPします

書込番号:22630735

ナイスクチコミ!0


クチコミ投稿数:3860件Goodアンサー獲得:477件 パソコンゲームで遊んでみよう。 

2019/04/28 18:27(1ヶ月以上前)

>ロストサイダーさん
100×39=3.9Ghz
定格のターボブーストの数値なので、
規格内のOCなので心配ないです。
https://ark.intel.com/content/www/jp/ja/ark/products/75122/intel-core-i7-4770-processor-8m-cache-up-to-3-90-ghz.html


コアごとのクロックが確認できるソフトで見てすべてのコアが同時に3.9Ghz維持されているなら別ですが・・・
心配でしたら調べてみると良いと思いますよ。
(例:HWiNFO等)

書込番号:22630779

Goodアンサーナイスクチコミ!0


金メダル クチコミ投稿数:4897件Goodアンサー獲得:910件

2019/04/28 18:40(1ヶ月以上前)

AiSuiteは最適化ボタン押すとOCしたりしますよね。。。

自分はASUSのマザーの気はこれが嫌いで使いませんでしたし、変なトラブルが多いので。。。
まあ、AiSuiteを外してBIOSを初期化すれば定格にもどります。

書込番号:22630795

ナイスクチコミ!1


金メダル クチコミ投稿数:4897件Goodアンサー獲得:910件

2019/04/28 18:49(1ヶ月以上前)

自分はASUSのマザーの気はこれが嫌いで使いませんでしたし、変なトラブルが多いので。。。

変な言葉になってし待ってるので、自分はASUSのマザーはこれが嫌いで使いませんでしたし、変なトラブルが多いので。。。
因みに、OCすると安全な範囲を超えてOCして却って不安定なんてこともしばしば、この辺りの最適化のイメージってどうなってるんだろう?と思う。

書込番号:22630808

ナイスクチコミ!0


KAZU0002さん
クチコミ投稿数:29310件Goodアンサー獲得:4087件

2019/04/28 18:59(1ヶ月以上前)

そもそもAiSuiteを入れる必要が無いので、アンインストールしてしまいましょう。
必要なドライバだけインストールすれば良いので、ある物だからと片っ端に入れる必要はありません。

書込番号:22630824

ナイスクチコミ!1


クチコミ投稿数:24件

2019/04/28 19:11(1ヶ月以上前)

皆さんありがとうございました!
今までM/BはASUS P5Q 使っていて、そのユーティリティーは
忙しさに応じて、パフォーマンスを変更してくれるスグレモノでした!

同じ感覚でAI Suite 3入れたら、ワンタッチでオーバークロックとか、
恐ろしい仕様になってて驚きました><

OpenHardwareMonitorで見ると、恐らく、OCはデフォルトに
戻っているような気がしますけど、よくわからんw

アンインストールしてBIOSをデフォルトにします

書込番号:22630845

ナイスクチコミ!0


クチコミ投稿数:24件

2019/04/28 22:13(1ヶ月以上前)

アンインストールして解決できたんですが、うちが
安易なオーバークロックした過程が気になって、もう一度
AI Suite 3インストールして起動してみた結果・・・・

CPU速度は、OCしてない状態で↑11%でした!
だが、問題はその点じゃない!!!

「このソフトを使うためには、最初にこのボタンクリックしろ」みたいな表示が!
このボタンをクリックしたら、勝手にOCまで一直線なのは確認済みだ!!!
ありえないソフトだ><

書込番号:22631239

ナイスクチコミ!0




ナイスクチコミ0

返信12

お気に入りに追加

解決済
標準

初心者 クリーンインストール後フリーズする。

2019/02/19 04:07(4ヶ月以上前)


マザーボード > ASUS > Z97-PRO GAMER

クチコミ投稿数:3件

去年長期の入院があり、しばらくPCに触れていない時期が半年ありました。

退院後、Windowsアップデートを実行しようとするとエラーが発生するばかりでダメでした。
インストールしようとしたのは1803?だったと思います。
壊れたのかと思い仕方なくデータなどを外付けHDDに移しクリーンインストールを行うことにしました。

その時に電源を全て抜いてPC本体の埃掃除を行いました。

そして初期設定してから必要なソフト(Chrome、Mischief、FireAlpaca、itunes、 )を入れて、古くなったカードリーダーから新しくOWL-CR6U3を入れて一通り終えたはずなのですが、突然にフリーズすることが多くなりました。
何をしても強制終了をしなければいけなくなって不安定で困っています。
何がいけなかったのか、ご教授をお願いしたいと思います。よろしくお願い致します。

PC構成(元のPCからだいぶ手を加えています)
マザボ:ASUS Z97-PRO GEMAER
グラボ:msi N660TXTwin frozr lll OC
電源:700w
intel E97378-001
メモリ:SKhynix SSD 250GB

書込番号:22477710 スマートフォンサイトからの書き込み

ナイスクチコミ!0


返信する
クチコミ投稿数:2999件Goodアンサー獲得:471件

2019/02/19 05:50(4ヶ月以上前)

Windows Updateは、1月30日から10日間程問題があってできませんでした。
時期が重なっているなら、クリーンインストールは早まった作業でしたね。

書込番号:22477740

Goodアンサーナイスクチコミ!0


沼さんさん
クチコミ投稿数:15903件Goodアンサー獲得:2059件

2019/02/19 05:52(4ヶ月以上前)

https://www.microsoft.com/ja-jp/software-download/windows10
から,最新のOSをダウンロードしてクリーンインストールをお勧めします !
完動することを確認してから,一つずつ アプリをセットアップして行く・・・・のが宜しいかと
「ご教授」「ご教示」

書込番号:22477743

ナイスクチコミ!0


クチコミ投稿数:301件Goodアンサー獲得:15件

2019/02/19 06:06(4ヶ月以上前)

SSD交換か、寒さで電源のコンデンサがいかれたとか。

最小構成でやってみるのは基本として。

書込番号:22477752

ナイスクチコミ!0


クチコミ投稿数:2999件Goodアンサー獲得:471件

2019/02/19 06:47(4ヶ月以上前)

>その時に電源を全て抜いてPC本体の埃掃除を行いました。

具体的にどんなことをされました?
内部の配線を外したとか、パーツの付け直しを行ったとか。

書込番号:22477781

ナイスクチコミ!0


金メダル クチコミ投稿数:4897件Goodアンサー獲得:910件

2019/02/19 06:51(4ヶ月以上前)

取り合えず、イベントビューアーでフリーズした際の状況を調べて見るとかKernel Power 41とかかもしれないですね。

書込番号:22477787

Goodアンサーナイスクチコミ!0


KAZU0002さん
クチコミ投稿数:29310件Goodアンサー獲得:4087件

2019/02/19 07:51(4ヶ月以上前)

ブルースクリーンも出ずにフリーズなら、ビデオカードの異常の可能性が第一、メモリか電源の可能性が第二。
一度ビデオカードを外して、オンボードグラフィックで試してみましょう。

…CPUの型番ではなく、リテールCPUクーラーの型番を書く人は初めて。

書込番号:22477878

ナイスクチコミ!0


クチコミ投稿数:1286件Goodアンサー獲得:188件

2019/02/19 08:07(4ヶ月以上前)

半年使用していなかった事とマザーボードも新しくはないので、コイン電池を交換した方が良いと思います。
コイン電池を交換後は念の為にデフォルトロードでいいのでUEFIをリセットしてください。

書込番号:22477908

Goodアンサーナイスクチコミ!0


クチコミ投稿数:5831件Goodアンサー獲得:1563件

2019/02/19 09:50(4ヶ月以上前)

必要なソフトは普通にインストールできたみたいですから、一度カードリーダーを取り外して動作させてみては?
それでフリーズがなくなるなら、カードリーダーの不具合だろうし。

書込番号:22478060

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26338件Goodアンサー獲得:4875件

2019/02/19 11:31(4ヶ月以上前)

部品の劣化が深刻になって発生しただけでは?
クリーンインストール前から不調だったみたいですし...

先ずはメモリーチェックをしましょう。
メモリーも壊れることがあります。
Memtest86を使ってチェックしましょう。

ビデオカードも外して使ってみましょう。
その前に内部の掃除が先かも...

書込番号:22478217

ナイスクチコミ!0


クチコミ投稿数:3件

2019/02/19 14:03(4ヶ月以上前)

眠たさに文章におかしな点がありました……。申し訳ございません。
グラボはメモからそのままコピーしていたので間違いでした、正しくはNVIDIA GeForce GTX 660です。
皆さま返信ありがとうございます。


>猫猫にゃーごさん
その期間はクリーンインストールを実行していませんでした。たしか、正確な期間としては去年の12月初旬あたりに行ないました。それ以来動作がすごく不安定で恐くて外部へのデータ移動以外あまり起動できていません。

内部の掃除は電源全てを切り、10分以上放置してからPC専用の埃取り用のスプレーと爪楊枝と綿棒を使用し埃取りしました。その際に配線を外し、パーツも一度外しています。
その後外す前に撮った写真で照らし合わせながら慎重に部品を取り付けたはずです。

>沼さん
はい、1つずつ確認してからまたOSをインストールしていこうと思います。
教授ではなく、教示でした。すみません。

> KAZU0002さん
後出しで申し訳ないです、何度かブルースクリーンが出ました。
私も可笑しいなと思いながら眠気に負けてそのままにしてしまいました、NVIDIA GeForce GTX 660が正しいです。

>20St Century Manさん
コイン電池の交換ですね、やってみます。

>EPO_SPRIGGANさん
カードリーダーも一度外して動作確認してみます。

>ハゲが悪いさん
時期的に寒さもあるかもしれません。一応静電気が起きないように対策しましたが……。

> uPD70116さん
念のためもう一度PC本体のチェックをしてみます。
Memtest86ですね、やってみます。

なんだか症状的にKernel-Power41病では……と思っていますが、ひとつひとつ確認してみます。
また結果が出ましたら報告しに来ます。

書込番号:22478551 スマートフォンサイトからの書き込み

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26338件Goodアンサー獲得:4875件

2019/02/19 16:57(4ヶ月以上前)

酷くなると埃が固まってしまって、ちょっとやそっとでは取れないこともあります。
ビデオカードのクーラーは埃を吸い取った方がいいです。
カバーの影で見えない部分に埃が押し込まれている可能性もあり、その場合は吹き付けても埃を押し込むだけです。
CPUクーラーも形状によりますがファンの下に埃の層がある場合もあります。

書込番号:22478865

ナイスクチコミ!0


クチコミ投稿数:3件

2019/04/22 21:02(2ヶ月以上前)

大変遅くなりましたが、やっと時間が空きましたので……。
初心者なため、エラーテストなどに戸惑っていましたがとりあえず試したものは以下の通りです。

・カードリーダーを外して起動→それでもフリーズが起こる。

・オンボードでの起動→問題なし。イベンドビューアに重大なエラー表示なし。

・BIOSリセット→ 何度めかの起動中に「American Megatrends」が表示されたのもあり、BIOSリセットを行う。その後起動すると少しの負荷ですぐにフリーズしていたのが解消された。

・Memtest86でチェック→二回チェック、エラー無し。

・イベントビューアを確認→Kemel-Power 41とDistributedCOMが頻繁に記録されている。
一月中旬にPC起動した際の記録はDistributedCOMとKemel-PnPばかりだった。稀にService Control Manager。

今のところ、BIOSリセットを行ってから嘘のように安定しています。起動して直ぐのフリーズもありません。恐らく、私がなんらかの理由で勝手に変更していたのが原因なんだと思います。
皆さまの助言、とても助かりました。
ありがとうございました。

書込番号:22619424 スマートフォンサイトからの書き込み

ナイスクチコミ!0




ナイスクチコミ5

返信7

お気に入りに追加

標準

biosの調子が悪い

2018/12/05 19:50(6ヶ月以上前)


マザーボード > ASUS > Z97-PRO GAMER

クチコミ投稿数:3件

ここ二ヶ月近くで、bios起動がものすごく遅くなりました。 (使用歴約四年)
しばらく30分ぐらいほっておくと、ふつうにbios起動→os起動します。

一枚ずつメモリーが正常に作動するかチェックを行なったり、最小構成(グラボなし、USB接続なし、OSが入ってあるSSDのみ接続.メモリー1枚)にしましたが、biosの起動時間はそれほど変わらず、、。

マザボのcmosクリアや、ジャンパーの初期化等行ましたが改善されず。(biosの時間が2009年に戻っていた為、クリアは出来ていたと思います。)

Q-LEDのランプは、dramとcpuは交互に光るのですが、VGA とbootランプは常に消えています。

電源入れると同時にCPU、電源、グラボ、ケースのファンは回ります。

やはり、マザボの故障でしょうか?
電池交換はまだしてませんが、電池の残量が減少したらエラーメッセージ出ると聞いたことあるのですが、一回も出ていません。。

何かわかりましたら、宜しければお返事ください。

構成
M/B: Z97-PRO GAMER
CPU: i7 4790K
CPUクーラー: Scythe 虎徹
Mem: CFD 4GBx4枚
GPU: GEFORCE GTX 970
電源: 750W
モニタ: benq 24型、19型デュアルディスプレイ

書込番号:22303149 スマートフォンサイトからの書き込み

ナイスクチコミ!0


返信する
JZS145さん
クチコミ投稿数:6575件Goodアンサー獲得:1451件

2018/12/05 19:55(6ヶ月以上前)

この世代のマザーのボタン電池がへたったらメッセージ出たっけ?
ともかく、お安いものだしボタン電池をコンビニで買ってきて交換してみたらどうです。

書込番号:22303161

ナイスクチコミ!1


Siba-Kさん
クチコミ投稿数:28件Goodアンサー獲得:5件

2018/12/05 19:56(6ヶ月以上前)

とりあえず電池交換ですね。

書込番号:22303166

ナイスクチコミ!1


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26338件Goodアンサー獲得:4875件

2018/12/05 20:22(6ヶ月以上前)

メモリーも壊れることがあるので確認が必要です。
1枚だけにしても問題があれば意味がありません。
確かに複数枚よりはトラブルは減りますが、問題がなくなるということではありません。
4枚だと二人三脚でムカデ競走をしている様なものなので、速度が上がればトラブルは出易くなります。
一人で走る方が簡単なのでトラブルが解消するということになりますが、走者の一人若しくは全員に問題があれば一人でも駄目なのは解りますよね。

4枚ならCPUから一番遠いところに1枚ずつ入れて試してみましょう。
他にDDR3の稼働しているメモリーモジュールはないのですか?
あれば交換して試した方がいいです。

書込番号:22303235

ナイスクチコミ!1


クチコミ投稿数:3件

2018/12/06 00:52(6ヶ月以上前)

今日、電池効果したが改善できませんでした。

少し気になったのがbiosが画面表示するまでの間だけCPUのファンが過剰に動いてるらしく、音がいつもよりうるさくなってます。
bios画面まででると、ファンの音が元どおりになります。
これは関係ないでしょうか?

書込番号:22303998 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:3件

2018/12/06 00:54(6ヶ月以上前)

あとメモリーは、16GB全てbios上にしっかり認識されてました。

書込番号:22304001 スマートフォンサイトからの書き込み

ナイスクチコミ!0


金メダル クチコミ投稿数:4897件Goodアンサー獲得:910件

2018/12/06 07:14(6ヶ月以上前)

>あああ、さん

取り合えず、メモリーテストはBIOSで認識するかしないかで判断するのは危険ですので、Memtest86などでテストしましょう。

https://www.memtest86.com/

BIOS設定画面が出るまではファンの回転数が高くなる(最大回転で回転する)のは普通だとは思うのですが、電圧が高いとかで無ければ回転数は上がらないとは思うのですが。。。CPUの最大回転時間が長くなっているならうるさく感じる可能性は有ると思うのですが^^;

書込番号:22304212

ナイスクチコミ!1


クチコミ投稿数:1286件Goodアンサー獲得:188件

2018/12/06 23:54(6ヶ月以上前)

ファンの挙動が変わる可能性があるので
既に最新の場合はひとつ前のバージョンに戻すとか、BIOSバージョンを変えて試してみては?

書込番号:22306219

ナイスクチコミ!1




ナイスクチコミ8

返信5

お気に入りに追加

解決済
標準

マザーボード > ASUS > Z97-PRO GAMER

クチコミ投稿数:3件

マザーボードの交換をしたのですが電源を入れるとBeep音(ピーピッピッ)がなり画面が表示されません。
マザボのファンもLEDも光っていて、グラボのファンも回ってます。
初めていじったので電源が入らず困ってます。

電源 1000w RM1000x
マザボ h97-PLUS→z97-pro gamer
cpu i7-4790
メモリ DDR316GB
グラボ gtx970

分かる方いたら教えてください(_ _)

書込番号:20866878 スマートフォンサイトからの書き込み

ナイスクチコミ!1


返信する
クチコミ投稿数:12251件Goodアンサー獲得:1966件

2017/05/04 17:38(1年以上前)

メモリーはサポートデバイスに記載されているものなのでしょうか?とりあえず、最低限の容量で確認するといいでしょう。
CPUピン折れの可能性もありますね。
なお、ビープ音から不良箇所が特定できる可能性もあります。
http://www.tekwind.co.jp/faq/ASU/entry_166.php

書込番号:20866904

ナイスクチコミ!2


沼さんさん
クチコミ投稿数:15903件Goodアンサー獲得:2059件

2017/05/04 17:38(1年以上前)

グラボの挿入不足
補助電源コネクタの接続ミス!

書込番号:20866906

ナイスクチコミ!0


クチコミ投稿数:9019件Goodアンサー獲得:936件

2017/05/04 19:54(1年以上前)

最小構成での確認、CMOSクリアー、電源コネクター類とグラボの刺し直し等々かな? オンボでの出力は出来ましたっけ?

後は、お店に相談。

書込番号:20867247

ナイスクチコミ!1


Siba-Kさん
クチコミ投稿数:28件Goodアンサー獲得:5件

2017/05/04 21:39(1年以上前)

Z97-PRO GAMERはボード上にエラーを通知するオンボードLEDが3箇所ありますので
起動後にもし光ってたら該当する箇所に問題があります。
それぞれどこに該当するかマニュアルに書いてあります。

書込番号:20867524

ナイスクチコミ!2


クチコミ投稿数:3件

2017/05/07 15:42(1年以上前)

メモリの取り付け方が間違ってただけでした。
すいませんでした!

書込番号:20874431 スマートフォンサイトからの書き込み

ナイスクチコミ!2




ナイスクチコミ1

返信16

お気に入りに追加

標準

GTX970のSLI構築ができません・・・。

2017/04/30 21:18(1年以上前)


マザーボード > ASUS > Z97-PRO GAMER

スレ主 999anzuさん
クチコミ投稿数:7件

表題のとおりですが、ZOTACのGTX970を2枚使用してSLI構築が出来ません。

現状としては、GTX970は2枚とも認識されており、SLIコネクタ認識されていないようです。

ドライバ、OSの再インストール、BIOSの設定も一通り試しましたが、
起動すると「SLIコネクタを接続してください」と表示が出るばかりです。

PC構成は
マザボ:ASUS Z97 PRO-GAMER
CPU:core i7-4790
GPU:ZOTAC GTX970x2
SLIコネクタ:MSI 2way SLI HB BRIDGE M
電源:1000W

ネット上に上がっている事例はほぼ全て試しましたが、
NVIDIAコントロールパネルのSLI設定のところで「3Dパフォーマンスを最大化する」が透明になっていて選べません。

何か解決策はあるのでしょうか・・・。

書込番号:20857622

ナイスクチコミ!0


返信する
クチコミ投稿数:1181件Goodアンサー獲得:166件 くら〜くで〜るの日々 

2017/04/30 23:29(1年以上前)

マザーに付属しているSLIケーブルで改善しないですかね?HBブリッジはどっちかというとGTX1000番台向けのイメージなので。

後は、デバイスマネージャーなどでグラボ2枚がちゃんと認識されているか再度確認されていはいかがでしょうか。

その他にも同じGTX970でも別製品の場合やクロックなどの設定が大きく異なる場合にうまくSLI環境が構築できない場合があるかと思います。

そのあたりやOS環境や

書込番号:20857983

ナイスクチコミ!0


スレ主 999anzuさん
クチコミ投稿数:7件

2017/05/01 08:33(1年以上前)

>くら〜くで〜るさん

返信ありがとうございます。
SLIケーブルもマザボの付属品等試しましたが、どれも認識しませんでした。
デバイスマネージャではGTX970が2枚としっかり認識しています。
ちなみに、モニターが2つあったのでグラボ1枚に1画面で繋げたところどちらもちゃんと映りました。

書込番号:20858498 スマートフォンサイトからの書き込み

ナイスクチコミ!0


スレ主 999anzuさん
クチコミ投稿数:7件

2017/05/01 08:35(1年以上前)

>くら〜くで〜るさん

連投すみません。
ちなみにOSはwin7のhome premiumなのですが、それが問題なのでしょうか…?

書込番号:20858502 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:1181件Goodアンサー獲得:166件 くら〜くで〜るの日々 

2017/05/01 14:59(1年以上前)

う〜んあまりOSは関係なかっと思うけど...。

どっちかというと同じメーカーでもグラボのロットが違ったり、別モデルとかだとグラボ側のBIOSの設定が違ったりしてうまくSLIが組めないことがある。
なので詳細な型番や環境をきっちり書かないとそれ以上は誰も答えようがないし、わからないかと。

他にもマザー側のBIOSを更新しないと動作しないこともなきにしもあらず。

同じGTX970でもZOTACは数種類製品を出している。
型番が違えばビデオBIOSのバージョンが違ったりでSLIが組めないことは十分にありえる。というかそういったことはどのメーカーでもある。特にオリジナル基板だと各メーカーでBIOS周りをいじくり回してるはずなので相性とかでSLI組めないなんてことはありえる。

外部サイトだけどわかりやすく説明している記事が幾つかあるので、参考にしてみるといいかも?
https://detail.chiebukuro.yahoo.co.jp/qa/question_detail/q1270716467
https://oshiete.goo.ne.jp/qa/6238553.html

後はドライバーもNVIDIA公式の最新と付属のドライバーディスクなど幾つかバージョン違いを試して見るくらいではないでしょうか?

その他にもWindowsUpdateの更新状況やOSのインストールメディアが古い場合はMSのサイトなどから新しいイメージをダウンロード出来たりもするので試してみたら良くなるかも?

https://www.microsoft.com/ja-jp/software-download/windows7

これ以上は現状では答えようがないね。

書込番号:20859173

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26338件Goodアンサー獲得:4875件

2017/05/01 16:47(1年以上前)

ドライバーはWindows ドライバーストアからではなくGeForceドライバーを使っていますか?

後から追加すると動かなかったり、後から追加しないと動かなかったりと色々あるみたいです。
先ずはドライバーを削除して、両方同時に挿してからドライバーを入れたのなら片方のみにしてドライバーを入れてから、後から追加したのなら両方同時に挿した状態でドライバーを入れてみてください。

書込番号:20859364

ナイスクチコミ!0


スレ主 999anzuさん
クチコミ投稿数:7件

2017/05/01 19:41(1年以上前)

>くら〜くで〜るさん

型番ですが、2枚ともZTGTX97-4GD501/ZT-90101-10Pで合わせてあります。
スロットはPCIEx16_1と2を使ってます。

>uPD70116さん

コメントありがとうございます。ドライバに関してはwindowsドライバストアは使用していません。
NVIDIA公式、付属ディスクよりインストールでやっていますが、解決しませんでした。

書込番号:20859752

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26338件Goodアンサー獲得:4875件

2017/05/01 22:04(1年以上前)

ドライバー導入時に同時2枚と1枚で認識させてから1枚追加の両方を試したのですか?

書込番号:20860155

ナイスクチコミ!0


スレ主 999anzuさん
クチコミ投稿数:7件

2017/05/01 23:30(1年以上前)

>uPD70116さん

両方試してみました。どちらでも変わらずの結果でした。

書込番号:20860428 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:1181件Goodアンサー獲得:166件 くら〜くで〜るの日々 

2017/05/02 09:39(1年以上前)

GPU-ZでビデオカードのBIOSのバージョンとか確認されたほうがいいかも?
バージョン違ったらSLIできないことがあるのでそのあたり確認して同じだったら正直何が原因か私もわからんです。

ほかにはもし可能であればWindows10のインストールメディア公開さているので試してみるくらいですかね?

後はどうしても改善しなければ、ZOTACだと正規代理店のものだとアスクが代理店してるのでそっちに解決方法がないか相談してみるとか?

たまにスロット替えると治るなんてくともなくはないと思うけど。

後はSLIコネクター周りの接触が悪いかグラボが故障してるかですかね。正直このあたりはなんとも言えない。

他には一度CMOSクリアしてその後再度BIOSで設定を確認してみるとか?たまにSLIする際にBIOSでで設定しないと動かないマザーがあったりなかったり...。

これ以上は私のわからないです...。

書込番号:20861145

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26338件Goodアンサー獲得:4875件

2017/05/02 16:15(1年以上前)

PCIEX16_1とPCIEX16_2を使うのですが、スロットを間違えていませんか?
書いていないので念の為確認しておきます。

両方のカードはx8でリンクされていますか?
GPU-Z等を使って確認してみてください。
一応、負荷を掛けてみて確認した方がいいかも知れません。

書込番号:20861834

ナイスクチコミ!0


スレ主 999anzuさん
クチコミ投稿数:7件

2017/05/02 23:53(1年以上前)

>uPD70116さん
>くら〜くで〜るさん

GPU-Zというソフトの存在に初めて気づきました!
早速調べてみたところ、グラボのBIOSバージョンが
「84.04.36.00.6E」と「84.04.2F.00.1E」でした。
もう一つ、メモリタイプが「Elpida」と「Hynix」となっていました。
何か解決策などあるのでしょうか?

書込番号:20862896

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26338件Goodアンサー獲得:4875件

2017/05/03 03:19(1年以上前)

そこは違っていても問題ありません。

私の方の確認はしましたか?
PCI-Expressのリンク状態です。
「Bus Interface」の項目で、「PCIe x16 3.0 @ 〜」と表示される筈ですが、〜の部分が「x8 3.0」となるか確認してください。
負荷が掛かっていないと消費電力を抑える為にモードが変更になる場合があるので、その項目の隣にある「?」をクリックして負荷を掛けてみてください。

書込番号:20863123

ナイスクチコミ!1


クチコミ投稿数:1181件Goodアンサー獲得:166件 くら〜くで〜るの日々 

2017/05/03 13:37(1年以上前)

>>999anzuさん。
まずはuPD70116さんさんご指摘のBIOSでバス設定などを確認されていはいかがでしょうか。
まれに手動設定しないとうまくいかないことがあります。

後はElpidaとHynixのメモリーチップ違いだと内部仕様違いによる問題でSLIが組めない可能性は大いにあります。
BIOSバージョンが違うのも同様の理由で動かないケースがあります。

ビデオBIOSを統一させると動作することがありますが、BIOS更新は保証外の行為なので不具合などが出る可能性があるのでなんとも言えないです。

そのあたりはメーカーや代理店のサポートにでも相談してみればいいのではないでしょうか?

書込番号:20863931

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26338件Goodアンサー獲得:4875件

2017/05/04 18:00(1年以上前)

極限までタイミングを詰めたいからチップメーカー毎にBIOSを作っていますが、SLI自体には影響はないと考えていいと思います。

書込番号:20866959

ナイスクチコミ!0


スレ主 999anzuさん
クチコミ投稿数:7件

2017/05/07 19:59(1年以上前)

>uPD70116さん

返信遅くなり申し訳ありません。
Bus Interfaceを確認したところ、片方は「@x8 3.0」、もう片方は「@x8 1.1」でした。
Render Testを実行してみましたが、何も変わりませんでした。

>くら〜くで〜るさん

もしSLIが出来なければ、メーカー代理店などにも頼ってみます!

書込番号:20875002

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26338件Goodアンサー獲得:4875件

2017/05/08 09:11(1年以上前)

もう片方が1.1になるのは表示に使っていないから、そちらにモニターを接続し負荷を掛ければ今度は逆になると思います。
x8でリンクしていてほぼ全ての方法を試して、それでも駄目となると打つ手はないですね。

問題はビデオカードでマザーボードではないことを祈りましょう。

書込番号:20876221

ナイスクチコミ!0



最初前の6件次の6件最後

「Z97-PRO GAMER」のクチコミ掲示板に
Z97-PRO GAMERを新規書き込みZ97-PRO GAMERをヘルプ付 新規書き込み

この製品の最安価格を見る

Z97-PRO GAMER
ASUS

Z97-PRO GAMER

最安価格(税込): 価格情報の登録がありません   発売日:2014年12月 5日

Z97-PRO GAMERをお気に入り製品に追加する <395

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:6月25日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング