RAMPAGE V EXTREME/U3.1 のクチコミ掲示板

RAMPAGE V EXTREME/U3.1

USB 3.1を増設できる拡張カードが付属したX99マザーボード

RAMPAGE V EXTREME/U3.1 製品画像

拡大

ショップが販売価格を掲載するまでお待ちください

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします

  • メーカー希望小売価格:オープン
  • 発売日:2015年 4月18日

店頭参考価格帯:¥― (全国1店舗)最寄りのショップ一覧

フォームファクタ:Extended CPUソケット:LGA2011-3 チップセット:INTEL/X99 メモリタイプ:DDR4 RAMPAGE V EXTREME/U3.1のスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • RAMPAGE V EXTREME/U3.1の価格比較
  • RAMPAGE V EXTREME/U3.1の店頭購入
  • RAMPAGE V EXTREME/U3.1のスペック・仕様
  • RAMPAGE V EXTREME/U3.1のレビュー
  • RAMPAGE V EXTREME/U3.1のクチコミ
  • RAMPAGE V EXTREME/U3.1の画像・動画
  • RAMPAGE V EXTREME/U3.1のピックアップリスト
  • RAMPAGE V EXTREME/U3.1のオークション

RAMPAGE V EXTREME/U3.1ASUS

最安価格(税込):ショップが販売価格を掲載するまでお待ちください 発売日:2015年 4月18日

  • RAMPAGE V EXTREME/U3.1の価格比較
  • RAMPAGE V EXTREME/U3.1の店頭購入
  • RAMPAGE V EXTREME/U3.1のスペック・仕様
  • RAMPAGE V EXTREME/U3.1のレビュー
  • RAMPAGE V EXTREME/U3.1のクチコミ
  • RAMPAGE V EXTREME/U3.1の画像・動画
  • RAMPAGE V EXTREME/U3.1のピックアップリスト
  • RAMPAGE V EXTREME/U3.1のオークション
クチコミ掲示板 > パソコン > マザーボード > ASUS > RAMPAGE V EXTREME/U3.1

RAMPAGE V EXTREME/U3.1 のクチコミ掲示板

(91件)
RSS

このページのスレッド一覧(全13スレッド)表示/非表示 を切り替えます


「RAMPAGE V EXTREME/U3.1」のクチコミ掲示板に
RAMPAGE V EXTREME/U3.1を新規書き込みRAMPAGE V EXTREME/U3.1をヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問良かった・満足(良)悲しかった・不満(悲)特価情報その他
質問の絞込み※

  • 「質問の絞込み」の未返信、未解決は最新1年、解決済みは全期間のクチコミを表示しています


ナイスクチコミ2

返信9

お気に入りに追加

解決済
標準

有線LANの不具合

2017/02/14 09:24(1年以上前)


マザーボード > ASUS > RAMPAGE V EXTREME/U3.1

クチコミ投稿数:571件

不具合質問連投ですみません。
PC立ち上がりが遅い点について前スレで質問させて頂きましたが一昨日前あたりから突然有線LANが
繋がらなくなり、写真のようなメッセージが表示されるようになりました。(Wifi は無効にしています。)
同じハブに刺さっているもう一台のPCは問題なくつながっており、そちらのケーブルに差し替えても
解決しないことからPC側の不具合と思われます。
一度ドライバをアンインストールして入れなおすとつながることを確認したのですが、一度シャットダウンして
再起動するとまた同じメッセージが出てつながらなくなります。
ハードウエアの故障なのか、ドライバの問題なのか切り分けできず困っています。(ドライバを更新してみようと
試しましたが最新と表示されます。) 解決策についてお心当たりあればアドバイス頂ければ幸甚です。

PCの起動が遅くなったこと (・・最初のピッ!音までものすごく時間がかかる。)と何か関係あるのでしょうか。

書込番号:20657085

ナイスクチコミ!1


返信する
クチコミ投稿数:22125件Goodアンサー獲得:4705件

2017/02/14 09:44(1年以上前)

Game Firstをアンインストール。

書込番号:20657113

Goodアンサーナイスクチコミ!1


febmarさん
クチコミ投稿数:237件Goodアンサー獲得:22件

2017/02/14 17:04(1年以上前)

僕自身の経験で、似たような経験があります。すべて有線接続している状態で、1つのパソコンだけネットにつながらない。で、ルーターを取り替えたけど、かわらない。メーカードスパラのお店に持ち込んでも、「パソコンは正常で、問題ないです(実際そのお店ではネットにつながった)」と言われました。
で、結論から言いますと、パソコンの放電(プリンターなどの周辺機器との接続をすべてはずしたうえで)をしばらく(時間はどの位が適切かはわかりませんが、僕は5時間くらいしました)すると、直りました。ご参考に、、。

書込番号:20657941

Goodアンサーナイスクチコミ!0


febmarさん
クチコミ投稿数:237件Goodアンサー獲得:22件

2017/02/14 17:13(1年以上前)

このあたりご参考になれば、。
http://www.dell.com/support/article/jp/ja/jpbsd1/SLN2297/ja

書込番号:20657953

ナイスクチコミ!0


uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25469件Goodアンサー獲得:4739件

2017/02/15 20:34(1年以上前)

Windows 10なら適当なドライブを用意してOSを入れてしまうのが一番簡単です。
最新のWindows 10インストールイメージを取得して入れる、ドライバーは先ずはWindows Updateで入れてみて、それでも入らないもののみASUS等で入手する、Ai Suite等のツール類は一切入れないと、以上の様な最小限のWindowsを入れて試してみるのが一番です。

Windows 7までと違って同じPCに入れるなら再認証は必要ないので、手軽にクリーンインストールを試せます。
別なドライブを用意しておけば、元に戻すのもドライブを入れ換えるだけで済みます。
余っているSSDでもあればそれを使えばいいですし、遅いですが待てるならHDDでも構いません。
常用ではないので容量も60GBくらいでも十分です。

スクリーンショットはSnipping Tool等の専用ツールを使うと簡単です。
見る側も見易いですし、投稿する側もカメラやスマホ等から転送しなくていいので手間が減ります。

書込番号:20661438

Goodアンサーナイスクチコミ!0


クチコミ投稿数:571件

2017/02/16 10:53(1年以上前)

アドバイスを頂いた皆様
ありがとうございます。

>Hippo-cratesさん
GameFirst のアンインストール、具体的な方法が解らなかったので週末確認してみます。

>febmarさん
周辺機器接続全て切り、まる一日おいてもやっぱりだめでした。

>uPD70116さん
昨年夏にとったシステムディスクのバックアップがあり、これをレストアすると有線LANがつながります。
ところがその後にリリースされたWindows Update を適用するとLANがつながらなくなってしまします。
そしてその状態で一度有線LANのドライバをアンインストールしてから再インストールすると有線LANが
つながるようになるのですがPCを再起動するとまたつながらなくなる、これの繰り返しになります。

一度クリーンインストールして他のアプリをインストールする前に先にWindows Updateを完了させたら
どうなるかを確認し、それで解決すればよし、だめだったら別途LANボード増設するぐらいしか
無いですかね? (最後の手段はマザーボードをWindows10に正式対応した新しいものに交換か?)

書込番号:20662999

ナイスクチコミ!0


uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25469件Goodアンサー獲得:4739件

2017/02/16 11:08(1年以上前)

Intel 218VなのでWindows 10に対応しないということもないでしょう。
むしろGAMEFIRST IIIがAnniversary Updateに適合しないと考えるのが妥当です。
この手のツールはローカルネットワークでは効果がありますが、インターネットではインターネット側の遅延が大きいので役に立たないというのが実情です。
GAMEFISRT IVが出ていますが、入れる必要はないと思います。

一応Intelのドライバーを試してみる方法もあります。
https://downloadcenter.intel.com/ja/download/25016/-Windows-10-?product=71305

書込番号:20663033

ナイスクチコミ!0


クチコミ投稿数:571件

2017/02/17 14:34(1年以上前)

>uPD70116さん
GameFirst はAI Suite に入っているアプリケーションですね。だとしたらAI Suiteはインストールしていないので
この原因には該当しないようです。
お教えいただいたインテルのドライバ入れてもだめでした。
とりあえず今の環境のバックアップをとっておいて、最初からWin10の最新版を入れてみたらどうなるかを
試してみることにします。それでだめだったらLANボードの追加増設か、安定していると評判の X99-Deluxe
にマザボそのものを交換かな。(この場合Win10のライセンス、無償アップグレード版なので使えなくなって
しまうかな?)

書込番号:20666200

ナイスクチコミ!0


uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25469件Goodアンサー獲得:4739件

2017/02/17 23:13(1年以上前)

Anniversary Updateへ更新し、マイクロソフトアカウントを使ってサインインしていればライセンスは移行出来ます。

書込番号:20667404

ナイスクチコミ!0


クチコミ投稿数:571件

2017/02/24 15:34(1年以上前)

あれこれ試行錯誤してみましたが結局解決はできませんでした。X99対応のマザボあるうちにマザボ交換することにしました。アドバイス頂いた皆様、ありがとうございました。
(ライセンス移行が可能になったことをアドバイス頂いた>uPD70116さんありがとうございます。)

書込番号:20686497

ナイスクチコミ!0




ナイスクチコミ3

返信9

お気に入りに追加

解決済
標準

PC起動時のピッ! 音について

2016/12/20 11:57(1年以上前)


マザーボード > ASUS > RAMPAGE V EXTREME/U3.1

クチコミ投稿数:571件

BIOSを最新の3301に更新したのが原因かどうかはっきりしないのですが、PCシャットダウンして再起動した
とき、最初にピッ!とブザー音が出るまでに時間がずいぶんかかるようになりました。 (以前は立ち上げて
5秒以内になってましたが今は十秒以上待たされています。)
BIOSの更新が原因かと思い旧バージョンのものに入れ替えてみたのですが改善しません。
現在BIOSはオンボードのWifiを無効にしているのみで他は全てデフォルトで使用しています。

PC起動してから最初のピッ!音が鳴るまでの間に何かのチェックに時間かかっているのではと考えて
いるのですが可能性としてどのようなことが考えられるでしょうか。同じような経験され解決された方が
いらっしゃればアドバイス頂ければ幸甚です。

週末にHDDはブートディスク(サムスン950pro ブートディスクとして認識されてます。)以外は切り離し、
メモリも1枚のみ(現在は8G*4枚)にしてみたらどうなるか試してみようと思っているのですが、
メモリ外すには巨大なCPUファン一度取り除く必要ありちょっと躊躇しています。
メモリの異常以外で考えられる要因もしくは改善のために上記以外で試してみることあればぜひご教授
頂きたく、お願い致します。

OSは公式には対応されていないWindows10にしてしまったのですが、以前はそれでももっと早く起動して
いました。Windows10の更新が原因になってる可能性もあるのでしょうか?

書込番号:20499148

ナイスクチコミ!1


返信する
JZS145さん
クチコミ投稿数:6568件Goodアンサー獲得:1450件

2016/12/20 13:06(1年以上前)

POSTに時間がかかるようになったってことですね。
何かしらデバイスを追加したとかありませんか?
あるいは、どれかのデバイスが壊れかけの前兆なのか?

なお、マザーのPOST時間は、Windowsに渡す前ですので、OSは関係ありません。
正常起動の「ピッ」なら心配することはないと思うけど。

書込番号:20499329

Goodアンサーナイスクチコミ!0


クチコミ投稿数:3086件Goodアンサー獲得:513件

2016/12/20 15:46(1年以上前)

Fast Boot が無効(Disabled)になっていませんか。

書込番号:20499608

Goodアンサーナイスクチコミ!0


クチコミ投稿数:22125件Goodアンサー獲得:4705件

2016/12/20 17:34(1年以上前)

一時的にFastBoot切ってメーカーロゴもオフにし(要はPOSTを表示する)、POST画面の進行で何に時間がかかっているかチェック。

書込番号:20499764

Goodアンサーナイスクチコミ!1


クチコミ投稿数:4958件Goodアンサー獲得:616件

2016/12/20 18:36(1年以上前)

このマザーボードにもQ-Code LEDがついているんだし、それ見て起動している最中にどこで引っかかっているかを見ればいい。

書込番号:20499891

ナイスクチコミ!1


クチコミ投稿数:571件

2016/12/21 11:42(1年以上前)

>JZS145さん
>ヘタリンさん
>Hippo-cratesさん
>クールシルバーメタリックさん
アドバイスありがとうございます。アドバイスに従って今週末確認してみます。

書込番号:20501739

ナイスクチコミ!0


クチコミ投稿数:571件

2017/01/04 11:13(1年以上前)

アドバイス頂いた皆様
年末年始ばたばたしており返信遅くなり申し訳ありません。
その後、BIOS再度入れなおして初期化したり、CMOSクリアしたり、ブート時のディスクチェックをブートディスクのみにしてみたり、ブートディスク以外のディスクを全部外してみたり、PCをバラさずに試せることはひととおりやってみましたが症状改善しませんでした。

そして新たな問題点として(以前からまれに発生していたのですが)Windows10の電源管理で指定している時間に到達し、スリープ状態になった後復帰できなくなったり(キーボードやマウスを操作してもうんともすんとも反応しない)、シャットダウンして電源ボタン押してもPCが立ち上がらなくなることが多くなりました。
(電源本体のスイッチを切ってしばらく待ってから立ち上げると解決することが多い。)

PCが無事立ち上がるときは最初の”ピッ”音がしますが立ち上がらないときは電源ボタン押してもそこまで到達ぜず、そのときのQコードを見ると”E1” (from S3)というところで止まったままになっています。
特にOCとかもしていないのですがこれはマザーボード自体の不具合なのでしょうか。同様の症状で解決された方、もしくは原因(可能性で結構ですので)についてお分かりになる方がいらっしゃればぜひアドバイス頂きたく、お願い致します。

書込番号:20537948

ナイスクチコミ!0


uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25469件Goodアンサー獲得:4739件

2017/01/04 16:09(1年以上前)

部屋は寒くありませんか?
取り敢えず電源とHDDは低温に弱いので動作がおかしい場合部屋を暖めてみてください。
大抵は10℃以上が目安になります。
特に古いパーツでは顕著に出ることがあります。
寒いところから暖房を入れても、内部まで暖まるには時間が掛かるので暖房を入れてから1時間くらいしてから電源を入れてみて変化がないか確認してみてください。

書込番号:20538641

ナイスクチコミ!0


クチコミ投稿数:571件

2017/01/04 17:41(1年以上前)

>uPD70116さん
アドバイスありがとうございます。
ブートディスクはSSDで、これ以外のHDD全部はずしても症状変わらず、また電源本体を完全に落として一定時間たってからであれば立ち上がるのでブートディスクのせいではなさそうです。

書込番号:20538878

ナイスクチコミ!0


クチコミ投稿数:571件

2017/03/27 17:07(1年以上前)

アドバイスを頂いた皆様
結局このほかに有線LANのドライバを見失ったりいろいろ不具合重ねて発生しましたので
マザーボード交換することにしました。アドバイスありがとうございました。

書込番号:20771469

ナイスクチコミ!0




ナイスクチコミ3

返信6

お気に入りに追加

解決済
標準

マザーボード > ASUS > RAMPAGE V EXTREME/U3.1

スレ主 跋扈さん
クチコミ投稿数:35件

オーバークロックの設定をして保存して起動にするとQ-Codeの95が出て起動できません。
マニュアルを見ると「PCIバスリクエストリソース」と書いてあります。
コンセントを抜いて放電した後に電源を入れると「F1」キーでBIOS設定画面に行きます。そこで設定を初期化して保存して起動にすると起動します。

これはどうなっているんですか?

バックプレート付きのグラボがマザボのヒートシンクに接近していた為最初は4段目(赤赤黒赤)にしていたのですが、これが原因なのかと思い、接近してしまいますが一段目に付けてみましたがダメでした。
接近具合はレシートの紙がギリギリ入るぐらいですが、熱的に危険ですか?x8とx16ではベンチマークのスコアを狙うわけでは無いなら変わらないと聞いたので、2段目に付けたほうがいいですか?

ごちゃごちゃの文章になってしまってすいません。困っていますので教えて下さい。

書込番号:19989014

ナイスクチコミ!0


返信する
uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25469件Goodアンサー獲得:4739件

2016/06/27 01:57(1年以上前)

兎に角、情報不足で大丈夫かどうかを判断する材料が不足しています。

オーバークロックをして正しく動作しないのは貴方が悪いとしか言えません。
CPUは何を使っているのか、設定は何を変えたのかすら書かれていません。
オーバークロックでPCI-Expressバスクロックも上がってしまったのではないですか?

ヒートシンクとは一体何のヒートシンクでしょうか?
熱より電気的な問題の方が気になります。
尤もバックプレートが取り付けられているビデオカードなら気にしなくていいです。
熱なら風を当てて冷やせば問題ありません。
別に繋がっていなくても相互に影響はあるのですから、それが繋がっているくらいで問題になることはありません。

書込番号:19989365

ナイスクチコミ!1


スレ主 跋扈さん
クチコミ投稿数:35件

2016/06/27 07:08(1年以上前)

>uPD70116さん
ご指摘ありがとうございます。質問することに慣れていないもので申し訳ありません。
CPUはi7の5820Kです。オーバークロックするのに触った項目は、
Ai Overclock Tuner = Manual
CPU Strap = 100MHz
CPU Core Ratio = Sync All Cores
Min. CPU Cache Ratio = x12
Max. CPU Cache Ratio = x40
Internal PLL Overvoltage = Enabled
Fully Manual Mode = Disabled
CPU Core Voltage = Manual Mode
CPU Core Voltage Override = 1.15
CPU Cache Voltage = Offset Mode
CPU Cache Voltage Offset = 0.05

CPU Cache VoltageをOffset ModeにしたくてFully Manual ModeをDisabledしていましたが、元のEnabledに戻してCPU Core Voltage = 1.15にしただけで、とりあえずオーバークロックの状態で立ち上がりました。
Fully Manual Modeが関係有ったと思います。Fully Manual Modeが何なのか調べてもよくわかりませんでした。

グラボが接近しているマザボのヒートシンクは、VRMのバックパネルを覆っている方のヒートシンクです。
グラボがMSIのオリファンモデルで60度を超えないと冷却ファンが回転しないためVRMの方に熱がいかないか不安になりまして。

書込番号:19989573

ナイスクチコミ!0


スレ主 跋扈さん
クチコミ投稿数:35件

2016/06/27 08:28(1年以上前)

連投すいません。
Fully Manual Modeは普通に読むと完全マニュアルモードなのでオート設定だといけないのかな?

書込番号:19989709

ナイスクチコミ!0


クチコミ投稿数:5632件Goodアンサー獲得:349件

2016/06/27 10:56(1年以上前)

X99ってグラボとメモリが近いですよね^^;

書込番号:19989947

ナイスクチコミ!2


uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25469件Goodアンサー獲得:4739件

2016/06/27 14:24(1年以上前)

CPU Core Voltage Override = 1.15
なら、CPU電圧はこれで固定ですよね。
オフセットを指定する意味がありません。
そこはオートにした方がいいでしょう。

何度も書きますが、熱は大丈夫です。
ケース内の温度が上がれば、接触していようがそうでなかろうが大した違いはありません。
むしろヒートシンクの材質は導体なので、ショートの方が心配です。
多少外側に塗ってあっても、擦れて剥がれることも考えられます。

書込番号:19990336

Goodアンサーナイスクチコミ!0


スレ主 跋扈さん
クチコミ投稿数:35件

2016/06/27 15:15(1年以上前)

>野良猫のシッポ。さん
本当に色々近くて困ります.....

>uPD70116さん
教えていただいてありがとうございます。
オフセットなしの1.15で、10分程度ではありますがOCCTで落ちませんでした。X99-Aでは落ちたのですが、RAMPAGE V EXTREMEではもう少し落とせるかもしれません?試してみます。
グラボはやはり接近し過ぎで、ショートが怖いので2段目以降に取付けします。
体感的にはわからないと思いますが気分的にx8が気になりますが。。。

書込番号:19990407

ナイスクチコミ!0




ナイスクチコミ4

返信8

お気に入りに追加

標準

初心者 X99購入について

2015/11/20 19:13(1年以上前)


マザーボード > ASUS > RAMPAGE V EXTREME/U3.1

初めてご相談します。お手柔らかにお願いします
現在Z97で水冷にて使用しています。X99は発熱量が多いと聞きます
使用環境にもよるでしょうが、CPU、VRMの温度はZ97と比べてどの位違うものなのでしょうか?
皆様のご意見をお聞かせ願えれば幸いです。
検討中の商品
RAMPAGE V EXTREME/U3.1、X99-DELUXE/U3.1、SABERTOOTH X99
CPUは5930Kを予定しています。

書込番号:19335408

ナイスクチコミ!0


返信する
ずぱさん
クチコミ投稿数:195件Goodアンサー獲得:54件

2015/11/20 20:52(1年以上前)

元の水冷環境がどれくらいのマージンをもっているのかわからない状態で、例えば「1.5倍くらいの発熱」とか言われても無意味だとおもいますので、単純にX99環境で自分のやろうとしていること(限界までOCしてみたいとか)に必要な環境を考えたほうが良いと思います。

書込番号:19335680

ナイスクチコミ!1


クチコミ投稿数:45件

2015/11/20 21:46(1年以上前)

ずぱさん返信ありがとうございます。
水冷の環境は全て説明するのが大変なので写真を載せます
CPU4790K
GPU970SLI
メモリー16G2400
クロック4.8MHz
このような感じで3Dのクオリティーレンダリングなどに使用しています。
X99ではOCをしても、4.2MHz位にて使用したいと思っています。また、同じ位の水冷を考えています。

書込番号:19335868

ナイスクチコミ!2


クチコミ投稿数:3534件Goodアンサー獲得:193件

2015/11/21 13:15(1年以上前)

非常に綺麗にまとめられた水冷構成ですね。
ラジエターはケース底面のEKのラジが見えますが
その他には付いていないのでしょうか?


>クロック4.8MHz

今の環境でどれ位の温度に収まっているのか分かりませんが
単純にHaswellのCPUは所謂グリスバーガーで
X99対応のCPUはハンダです。

ラジエターの外置きやケース内設置は好みの別れる所ですが
先ずはラジエターを少なくとも120×3位は最低必要と思います。
まぁ個人的には上位のチップセットの構成だとラジエターの外置き推奨です。

書込番号:19337687

ナイスクチコミ!0


クチコミ投稿数:45件

2015/11/21 19:27(1年以上前)

まぼっちさん返信ありがとうございます
ラジエーターは、トップに480mm、正面右下に240mm
、VGA用に280mmの構成です。
温度は室温20度時にアイドリングでCPU35度VRM38度VGA27度といった所です。
VGAはストリクス970を1395にOCしています

書込番号:19338627

ナイスクチコミ!1


uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25469件Goodアンサー獲得:4739件

2015/11/22 13:49(1年以上前)

水冷ならそういう場所も含めて冷やしてやればいいでしょう。
また発熱と温度は相関関係はありますが、発熱が多いからといって温度が高くなるとは限りません。
勿論、同じ条件なら発熱が多い方が温度が高くなりますが、十分な冷却がされているかどうかの方が重要です。

書込番号:19340862

ナイスクチコミ!0


クチコミ投稿数:3534件Goodアンサー獲得:193件

2015/11/22 19:30(1年以上前)

水冷構成を既に組んでらっしゃるので既に把握されているでしょうが
CPUを空冷で冷やすのと違って水枕で冷やすと相対的に
コア電圧は低めに抑えられますね。

結果VRMも空冷時より発熱は抑えられますので
ザックリ言ってしまうと4.2Gのクロックだと
それ程気にする必要は無いのではと思います。

CPUの個体差によってどれ位の電圧が必要か?は違ってきますが
軽く検索して見る限りでは4.2gなら電圧1.25vでイケそうなので。

>ラジエーターは、トップに480mm、正面右下に240mm
、VGA用に280mmの構成です。

コレっていうはVGAとそれ以外の水路が2系統に分かれているってことですかね?
X99でもそうされるのであれば個人的には問題は無いと思いますよ。

RAMPAGE V EXTREMEだとEKからフルカバータイプの水枕出てますが
そこまで装着されるのであればVRMやチップセットの発熱は無視しても良いレベルです。

書込番号:19341791

ナイスクチコミ!0


クチコミ投稿数:45件

2015/11/22 22:18(1年以上前)

uPD70116さん返信ありがとうございます。
Z97-4790KでCPU core voltを1.26にて長時間使うとかなりの温度になるものでX99ではどのていどかと指標的に考えた次第です

書込番号:19342352

ナイスクチコミ!0


クチコミ投稿数:45件

2015/11/22 22:33(1年以上前)

まぼっちさん返信ありがとうございます。
480mm、240mmがCPU、VRM、メモリーでVGAが280mmでの2系統です。
X99では480mm、240mmでCPU,VRM,メモリー、チップセットを冷却し、VGAは1枚増やす予定なので280mm、240mmで冷却出来ればいいと思っていた次第です。

書込番号:19342412

ナイスクチコミ!0




ナイスクチコミ1

返信4

お気に入りに追加

解決済
標準

OC Panel

2015/11/19 14:45(1年以上前)


マザーボード > ASUS > RAMPAGE V EXTREME/U3.1

クチコミ投稿数:571件

5インチベイが空いていることと、簡単・安全にライトOCできるということでOC Panel をノーマルモードで
セットしてみましたのですがいくつか不明な点あり、アドバイス頂きたくスレたてました。
1)Intel Manegement Engine Interface
OC Panelをノーマルモードで使用するとき、Asus R.O.G Connect Plusと一緒にこれをインストール
が必要とマニュアルに記載されているのですが、R.O.G Connect Plus はAsusユーティリティーの
中にあることを見つけたのですが、Intel 〜 のほうがどこにあるのかがわかりません。
これはもしかしたらチップセットのドライバに含まれているのでしょうか?

2)電源アダプタ
OC Panel にSATA 電源ケーブルを接続するようマニュアルには記載されているのですが、
電源ケーブルが届かず、とりあえず未接続で組んでみたのですが、電源ケーブル接続せずとも
なぜかOC Panel に情報表示され、CPU LEVEL UP等の機能しています。
この電源ケーブルはどこに電気を供給するためのものなのでしょうか?(このままでも大丈夫?)

3)CPU LEVEL UPボタン
このボタンを押すことによってLEVEL1、LEVEL2と最適化されたオーバークロックプロファイル
を読み込むことができるとあるのですが、この最適化されたオーバークロックプロファイルというのは
その内容を自分で変更することは可能なのでしょうか?
UEFI中のCPU Level Upと連動?

上記アドバイス頂ければ幸甚です。




書込番号:19332005

ナイスクチコミ!0


返信する
クチコミ投稿数:22125件Goodアンサー獲得:4705件

2015/11/19 14:58(1年以上前)

IMEはChipsetドライバとは別建て。
http://www.asus.com/jp/Motherboards/RAMPAGE_V_EXTREMEU31/HelpDesk_Download/

書込番号:19332032

Goodアンサーナイスクチコミ!0


クチコミ投稿数:5217件Goodアンサー獲得:1391件

2015/11/19 18:37(1年以上前)

>2)電源アダプタ
>この電源ケーブルはどこに電気を供給するためのものなのでしょうか?(このままでも大丈夫?)

マニュアルなどにも特に記載はありませんが、考えられるのはSATAの電源ケーブルを接続するのは温度センサーへの電源供給のためかと思います。
ただ、Extensionケーブルからも電源を供給されているとは思いますが、センサーを付けない場合でもSATAの電源ケーブルを接続しなくても100%大丈夫かは不明です。
SATAの延長ケーブルや別のコネクタからの変換ケーブルもありますから、安全を期するなら探してみてください。

書込番号:19332514

Goodアンサーナイスクチコミ!0


クチコミ投稿数:571件

2015/11/20 16:16(1年以上前)

Hippo-cratesさん
チップセットのドライバの下にあるIMEって何のことだろうと思ってたら、これのことだったんですね。
ありがとうございます。(そこまで意識せずにインストール済みでした。)

EPO_SPRIGGANさん
そうですね。理由もなく電源ケーブルのソケットがあるとは思えないのでやはり延長コード買って接続
することにします。

書込番号:19335020

ナイスクチコミ!1


クチコミ投稿数:571件

2015/11/30 11:55(1年以上前)

アドバイスありがとうございました。
CPU LEVELUPがどこと連動しているかは不明のままですが、現行の設定で
満足していますのでいったんこれは良しということにいたします。

書込番号:19364048

ナイスクチコミ!0




ナイスクチコミ2

返信2

お気に入りに追加

標準

マザーボード > ASUS > RAMPAGE V EXTREME/U3.1

クチコミ投稿数:571件

前スレでWindows10をシャットダウンしてから再起動すると必ず Anti-Surgeチェックにひっかかってしまい、
一度BIOS画面を開いてからでないとOSが立ち上がらないことについて質問をさせて頂きましたが、問題
解決しましたので他に同じような方がいらっしゃれば参考頂きたいと思い報告します。

やはり問題は電源でした。
自分が使っていたのはENERMAX MOZU87+という今から5年ほど前の電源だったのですが、この度
Windows7環境のサブマシンの電源を買い替えたのを機に、この新しい電源をメインマシンに試して
みたところAnti-Surgeチェックを有効にしても、これにひっかからずすんなりとOSが立ち上がりました。
元の電源の仕様が古く、Haswellに対応していないのが原因なのか、だとしたらなぜWindows8.1環境下
では問題なかったのか、はっきりした原因はわからぬまま少し釈然としませんが電源を新しいものに
置き換えることで解決したことを報告いたします。
新しく購入した電源をメインマシンに導入し、今のメインマシンの電源をサブマシンのほうへ移すことで
本件問題解決といたします。

アドバイスをいただいた皆様、ありがとうございました。

書込番号:19287012

ナイスクチコミ!0


返信する
銅メダル クチコミ投稿数:10393件Goodアンサー獲得:1317件

2015/11/04 11:58(1年以上前)

解決おめでとうございます。
快適なPCライフが送れますよう期待しております。

書込番号:19287023

ナイスクチコミ!1


jm1omhさん
クチコミ投稿数:6286件Goodアンサー獲得:738件 flickr 

2015/11/04 16:21(1年以上前)

5年も使った電源だと、電解コンデンサのドライアップなどありますので、立ち上がりのサージなど、発生しているでしょうね。

よく持ったと思います。

書込番号:19287479 スマートフォンサイトからの書き込み

ナイスクチコミ!1



最初前の6件次の6件最後

「RAMPAGE V EXTREME/U3.1」のクチコミ掲示板に
RAMPAGE V EXTREME/U3.1を新規書き込みRAMPAGE V EXTREME/U3.1をヘルプ付 新規書き込み

この製品の最安価格を見る

RAMPAGE V EXTREME/U3.1
ASUS

RAMPAGE V EXTREME/U3.1

ショップが販売価格を掲載するまでお待ちください 発売日:2015年 4月18日

RAMPAGE V EXTREME/U3.1をお気に入り製品に追加する <59

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:2月15日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング