X470 MASTER SLI のクチコミ掲示板

2018年 4月19日 発売

X470 MASTER SLI

  • X470チップセット搭載のAMD製CPU向けATXマザーボード。Ryzenシリーズにも対応。
  • 2つのM.2スロットを搭載。フルカバーM.2ヒートシンクはタイプ22110のM.2デバイスにも対応する。
  • PCI-Eスチール製スロットにより、ビデオカードの信号干渉を防止し、ビデオカードをスロットにしっかりと取り付けることができる。
X470 MASTER SLI 製品画像

拡大

ショップが販売価格を掲載するまでお待ちください 価格推移グラフ

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします


価格帯:¥―〜¥― (―店舗) メーカー希望小売価格:¥―

店頭参考価格帯:¥― (全国1店舗)最寄りのショップ一覧

フォームファクタ:ATX CPUソケット:SocketAM4 チップセット:AMD/X470 メモリタイプ:DDR4 X470 MASTER SLIのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • X470 MASTER SLIの価格比較
  • X470 MASTER SLIの店頭購入
  • X470 MASTER SLIのスペック・仕様
  • X470 MASTER SLIのレビュー
  • X470 MASTER SLIのクチコミ
  • X470 MASTER SLIの画像・動画
  • X470 MASTER SLIのピックアップリスト
  • X470 MASTER SLIのオークション

X470 MASTER SLIASRock

最安価格(税込):ショップが販売価格を掲載するまでお待ちください 発売日:2018年 4月19日

  • X470 MASTER SLIの価格比較
  • X470 MASTER SLIの店頭購入
  • X470 MASTER SLIのスペック・仕様
  • X470 MASTER SLIのレビュー
  • X470 MASTER SLIのクチコミ
  • X470 MASTER SLIの画像・動画
  • X470 MASTER SLIのピックアップリスト
  • X470 MASTER SLIのオークション

X470 MASTER SLI のクチコミ掲示板

(200件)
RSS

このページのスレッド一覧(全22スレッド)表示/非表示 を切り替えます


「X470 MASTER SLI」のクチコミ掲示板に
X470 MASTER SLIを新規書き込みX470 MASTER SLIをヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問良かった・満足(良)悲しかった・不満(悲)特価情報その他
質問の絞込み※

  • 「質問の絞込み」の未返信、未解決は最新1年、解決済みは全期間のクチコミを表示しています


ナイスクチコミ0

返信0

お気に入りに追加

標準

LED制御について質問

2021/10/16 03:55(10ヶ月以上前)


マザーボード > ASRock > X470 MASTER SLI

スレ主 格.coさん
クチコミ投稿数:29件

初めてLED付きのファンを購入したのでASRockのRGBSYNCで制御していますがCPU温度に応じて自動で色を制御する方法はあるのでしょうか?
出来ないようであれば買い替えを検討していますが他のメーカーでできるマザーボードはあるのでしょうか?グラボがMSI3070tiなのでマザーボードもMSIにしたいです ASUSだとできるような記事を発見しました

書込番号:24397844 スマートフォンサイトからの書き込み

ナイスクチコミ!0




ナイスクチコミ6

返信11

お気に入りに追加

解決済
標準

2か所のグラボ用スロットの違いについて。

2021/08/31 21:07(11ヶ月以上前)


マザーボード > ASRock > X470 MASTER SLI

クチコミ投稿数:8件

最近RTX3080Tiを購入し使用していたのですが、
上段のグラボ取り付けスロットだと排熱でCPUまで温まってしまっているようです。
そこで下段のスロットに取り付けたいと思うのですが、
上段のスロットを使用したときと比べて、性能的に劣ったりしませんでしょうか?

ご存じの方いらっしゃいましたら教えてください。
Asrockのサイトを見てもあまりわかりませんでした…。

書込番号:24317242

ナイスクチコミ!1


返信する
殿堂入り金メダル クチコミ投稿数:23336件Goodアンサー獲得:4542件

2021/08/31 21:33(11ヶ月以上前)

普通はレーン数が減るので性能は下がります。

PCI-E 3.0 x8になるだけなので、かなり下がるまではないとは思いますが。。。
そもそも、最近は強烈な発熱のグラボが増えた関係で簡易水冷でフロント吸気でCPUを冷やすが半ばトレンドになってきています。
自分も、RX 6800XTを搭載してから、そういう構成にしています。

書込番号:24317292

Goodアンサーナイスクチコミ!1


ZUULさん
クチコミ投稿数:7201件Goodアンサー獲得:768件

2021/08/31 21:37(11ヶ月以上前)

単独使用では、上のPCIEX16が16レーン接続、
下のPCIEx16がx8レーン接続のようです。
どちらもPCIE3.0なので、PCIE4.0の3080Tiカードの
接続先がPCIE3.0のx8レーンでは、なんかもったいない
と思いますが、ユーザーの体感性能はまた違うこと
だから、やってみたらいい。

書込番号:24317297

Goodアンサーナイスクチコミ!1


クチコミ投稿数:8件

2021/08/31 22:00(11ヶ月以上前)

>揚げないかつパンさん
ありがとうございます。
CPUはやはり簡易水冷ですか…
ここ数日考えてはいるのですがどれを買うべきか
いまいち決めきれないのですよね…

>ZUULさん
実は少しやってみてました。
上段を使っていた時と比べてGPUの使用率が90%を推移するようになってしまったので、
性能がた落ちしているかもしれません…

書込番号:24317344

ナイスクチコミ!0


JAZZ-01さん
クチコミ投稿数:1733件Goodアンサー獲得:289件

2021/08/31 22:16(11ヶ月以上前)

>Ryzen信者2021さん

PCケースにもよるでしょうがライザーカードでグラフィックスカードの垂直設置はどうでしょう?

書込番号:24317374

ナイスクチコミ!1


ZUULさん
クチコミ投稿数:7201件Goodアンサー獲得:768件

2021/08/31 22:27(11ヶ月以上前)

GPUの使用率よりも、高負荷の描画性能が判断ポイントです。
解像度を大きくして、3Dの動画を描かせて、FPSが回るか、
x16とx8で体感性能に差がなければ、x8で足りますね。
なにしろ、3080tiだし。

書込番号:24317388

ナイスクチコミ!1


殿堂入り金メダル クチコミ投稿数:23336件Goodアンサー獲得:4542件

2021/08/31 22:56(11ヶ月以上前)

簡易水冷はケースによります。

自分はAsetekのOEMでFractal Designのを使ってますが、必要十分です(S28+)
グラボの配置もだけど、エアーフローの改善のほうが余計に効くと思う。
ケース内で340Wもの電力を消費してるので、それとCPUの冷却をかぶらせないことと、速く排気することを念頭に置こうというのが自分の結論で、排熱が悪ければ、グラボをどこにおいても熱を帯びるし、ケース内は熱くなる。
当然だけどね。
特にグラボの発熱した熱で冷却とかは、この前にCPUの温度が90℃行くといってた人が簡易水冷でフロント吸気にしたら75℃まで下がったという話もある。

自分は裏に120mm1個と天井に140mm*2で排気してる。

書込番号:24317422

ナイスクチコミ!0


クチコミ投稿数:4032件Goodアンサー獲得:298件

2021/09/01 03:25(11ヶ月以上前)

>Ryzen信者2021さん

実際に持って使ってるなら、一番上と二番目で FF14とかFF15のベンチ回して出た数値を比べたら一発でわかるのじゃないかな?

https://www.youtube.com/watch?v=W-ylJbh5CCk
このユーチューブの検証の結果は、一番目でも、二番目のでも スコアはかわらん(TIMESPY)

さて
空冷でいくなら 今後の爆熱グラボは マナイタ仕様あるのみだと思います。
個人的にまな板仕様なら空冷で問題なしに行けると思いますよ。
個人的に まな板仕様 愛好家であります(大笑い)





書込番号:24317586

ナイスクチコミ!0


クチコミ投稿数:26382件Goodアンサー獲得:2488件

2021/09/01 11:08(11ヶ月以上前)

持ってるなら試してみればいいんだけど、ソフトやシーンによるんで、問題ないかテストするのは大変ですけどね。
素人さんには無理でしょ。内部の仕組みがわかってないと、テスト項目も抽出できないんで。

予測するなら設計値の1/4はさすがにダメでしょうね。試す気も起きない。(そんな仕事が来たら断る)

ゲーマー的には性能で問題になるのは遅くなる瞬間なんですが、この「遅くなる瞬間」を測るのは実は難しくて、バスネックは「遅くなる瞬間」に影響が出やすい傾向があります。(数字より体感に効いて来る)

そういう意味ではテクスチャの解像度とか枚数次第なんで、どの解像度で何キャラ表示するか、遠距離描画をどう設定するのにかに依ります。(ディスプレイの解像度ではない)

よくある勘違いに「バスの速度は全体の速度にほとんど影響しない」という都市伝説がありますけど、、、

・あらゆる状況でテストして影響の出具合をチェックした訳ではないのに結論を出してしまっている
・バス幅がネックになるかどうかはソフトの作りや動きや設定によって変わってくる。
・良くあるテストは設計値の半分までしか測定していない。当然ながらバス性能はサチュレーションを起こすので1/2程度では影響が少ないのは当たり前で、その法則を1/4や1/8にそのまま適用することはできないのは仕組みを知っていれば簡単に予測が付く。(しそういうテスト結果もちゃんと出ている)
・テスト結果として見てるのが平均fpsだけで、上記したようにプレイアビリティに対する影響度合いを考慮していない。

あと、カズちゃんねるは、内容が単純化されているのでわかりやすく、キャラが楽しいので見ていて楽しいと思うけど、わかりやすく楽しいのと正しいのは別の話ですからね。

つか、リファレンス先がそれなのかと、、、orz

書込番号:24317976

ナイスクチコミ!0


クチコミ投稿数:4032件Goodアンサー獲得:298件

2021/09/01 12:26(11ヶ月以上前)

>ムアディブさん

よくある勘違いに「バスの速度は全体の速度にほとんど影響しない」という都市伝説がありますけど

これ 都市伝説なんですか?
ソースのリンク程度は貼って欲しいものですね。

じゃ もう一つリンクを。

https://chimolog.co/bto-gpu-pcie-8vs16/

ここも単に個人のブログで 当てにならないとでも笑い飛ばしますか?
なら それを否定できる データーの出ているサイトのリンク程度出してほしい。

私的には 自分で〜X16とX8と グラボを付け替えて FF14とかTime Spyでテストして誤差の範囲の差しかない。
エンコードにおいても また同じく。
なので X8の二番目につけて 使っておりますよ。









書込番号:24318091

Goodアンサーナイスクチコミ!1


殿堂入り金メダル クチコミ投稿数:23336件Goodアンサー獲得:4542件

2021/09/01 12:30(11ヶ月以上前)

バス速度は関係するもしないも、組み方次第だけど、オープンフィールド(ワールド)系でシームレス移動なら関係するとは思うよ
幾ら先読みできると言っても、限界はある。

書込番号:24318096 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:8件

2021/09/01 12:36(11ヶ月以上前)

みなさま、ありがとうございました。
なんとなく下段のスロットでも問題ないことが分かりましたので、
温度やら色々見ながら調整していこうと思います。

書込番号:24318107

ナイスクチコミ!0




ナイスクチコミ21

返信14

お気に入りに追加

解決済
標準

マザーボード > ASRock > X470 MASTER SLI

スレ主 muganjiさん
クチコミ投稿数:44件

昔から割と定番のグラボ交換絡みのトラブルかもしれませんが、ざっと検索しても解決法がみつからなかったのでここで質問させて下さい。

マザボはX470 MASTER SLI(オンボードグラフィックなし)。CPUはRyzen7-2700x。グラボは組み立てた時からMSIのGTX1060を刺して最近は問題なく安定して使っていましたが、このたび、中古でMSIのGTX1080tiを購入したので交換を試みました。

乱暴かなとも思ったんですが、おなじGTXシリーズでメーカーもMSIなので、ドライバーの削除や新規インストールなどなにもせず、取り敢えずいきなり1080tiに差し替えて起動してみたんですが、起動はするんですが、モニターには何も映りません。映像信号が全く行ってない状態のようです。(DP、HDMI両方試したけど同じです)。グラボのファンも回っていて(そのうち止まりますが)、ライティングなども点灯している状態です。もちろん、8ピンの補助電源は刺しています。

やはり交換前に1080tiのドライバーを入れなかったのがまずかったのかと思い、いったん、1080tiを外し、これまで使っていた古いグラボ(GTX1060)に戻したんですが、なんと今度はこちらも画面になにも映らなくなってしまいました!。(PCは起動はしています。1080tiと同じ状況です)

上にも書いたように、このマザボは、オンボードのグラフィックが搭載されていないので、新旧のグラボ接続でなにも表示されなくなると、もうお手上げです。 もちろんグラボの抜き差しもなんどもやりました。

思うに、1080tiを差して起動した時に、ドライバーがみつからず、BIOSかなにかの設定が書き換わってしまって、元の1060に戻した時も映像信号が行かなくなってしまったのかな?などとも想像しています。そこでCMOSクリアもなんどかやっていますが、だめです。

モニターが一切映らないとなると、ドライバーもへったくれもなく、もうどうにもなりません。困り果ててます。なんとか解決方法はないものでしょうか?

書込番号:23885835

ナイスクチコミ!2


返信する
クチコミ投稿数:13478件Goodアンサー獲得:977件 縁側-ぶらりと旅をしてみたりの掲示板

2021/01/03 04:18(1年以上前)

手前味噌ですが。
https://s.kakaku.com/bbs/-/SortID=23861063/
1060で安定して使われていて今回1080ti中古ですよね?
両方のビデオカード焼けたパターンは疑いにくいので電源疑いで如何でしょうか。

書込番号:23885860 スマートフォンサイトからの書き込み

ナイスクチコミ!1


nogakenさん
クチコミ投稿数:1436件Goodアンサー獲得:186件

2021/01/03 04:44(1年以上前)

ドライバーはGTX1060もGTX1080TI 同じGTX系
なので動作は、寸なりと行くはずですよ!
上手く刺さって無いのか?電源供給がされて無い?
どちらかな気がしますが?

書込番号:23885869 スマートフォンサイトからの書き込み

ナイスクチコミ!1


クチコミ投稿数:7294件Goodアンサー獲得:787件 私のモノサシ 

2021/01/03 05:35(1年以上前)

>muganjiさん
グラボの取り付けが微妙にずれたりして、
ケース干渉してモニターケーブルが刺さりきっていないとか?

特にHDMIで有りがちです。

もちろんマザー側の可能性も有りますが、
モニターだけ映って居ないっぽいので。

最悪は中古グラボが、壊れていてマザー巻き込んだ?
あまり聞かないですが、
出所は確かな中古なのですか?

書込番号:23885880 スマートフォンサイトからの書き込み

Goodアンサーナイスクチコミ!0


クチコミ投稿数:2042件Goodアンサー獲得:464件

2021/01/03 07:42(1年以上前)

>muganjiさん

GeForceドライバはWindows上での表示に必要ですが、インストールされていなくてもWindows互換ドライバでグラボの映像は
表示される仕組みになっています。

全く映像が表示されないのであればハードウェアレベルでの異常が疑われます。
起動時にマザーボードのメーカーロゴが表示されてからWindowsが起動すると思いますが、モニターによってはメーカーロゴが
表示されないままWindows画面が表示される場合もあると思いますので、起動用のストレージを外してWindowsが起動しない
状態で画面が表示されるか確認されてみてはと思います。

正常であれば画面に起動出来ないメッセージが表示されると思います。
Windowsが介在しない状態で画面に何も表示されなければハードウェアレベルで何らかの異常が発生していると思います。
誤動作であればCMOSクリア又はボタン電池の抜き差しで改善すると思いますが、改善しない場合はPCI-Eスロットを挿し換え
てみる・予備の電源があれば入れ換えてみる等の処置が必要かと思います。

書込番号:23885926

Goodアンサーナイスクチコミ!2


沼さんさん
クチコミ投稿数:21821件Goodアンサー獲得:2304件

2021/01/03 08:13(1年以上前)

お呪い !
藁をも掴む・・・AC電源プラグを抜去して祈りを捧げ 改めて 電源-オン

爺の願い !!

書込番号:23885941

ナイスクチコミ!3


殿堂入り金メダル クチコミ投稿数:23336件Goodアンサー獲得:4542件

2021/01/03 09:59(1年以上前)

とりあえずですが、そもそも起動していてドライバーがうまくいってなくて動作しない(Out of Range)の場合はBIOS設定画面は出せるはずです。
※ BIOS表示するのにNVIDIAのドライバーは不要です。
これが出ないならドライバーは関係ありません。

BEEPスピーカーなどはつけてないのですか?
ビープ音によってグラボが原因かどうかを最低限わかると思います。

現状で言えば、起動してWindowsの動作をしているみたいであることを鑑みて仮説的には下記が考えられます。

1 電源がGTX1080Tiをつけたことで、今まで以上の電力を出力したため急に劣化した。
2 グラボが原因でマザーが壊れた(まあ、可能性は薄いけど)
3 グラボが原因でCPUのSoCが破損した(こっちも可能性は薄いけど)

BIOS設定画面が出せるならスレ主さんのおっしゃる方向の可能性もあります。この場合は当然セーフモードは起動しますので起動を3回連続で失敗されればセーフモードで起動させることができるはずと思います。
※ 多分ですが、聞いた感じではBIOS設定画面も出てない可能性が高いので、こちらの可能性は薄いと考えます。

書込番号:23886078

Goodアンサーナイスクチコミ!1


クチコミ投稿数:8178件Goodアンサー獲得:661件 縁側-カメラは猫写性能で選んでますか?の掲示板

2021/01/03 10:19(1年以上前)

完全に推測ですが、1080tiの差込が不完全なので、画面表示が出ない。
そこに気が付かず、1060に戻すもやはり差込が不完全なままで画面表示が出ない。

差込が不完全→異物を噛んでしまって接触不良 と読み替えても良いです。

書込番号:23886109 スマートフォンサイトからの書き込み

ナイスクチコミ!1


クチコミ投稿数:26382件Goodアンサー獲得:2488件

2021/01/03 15:11(1年以上前)

考えられること
・弄ってるうちにどこかのコネクターが緩くなった。自分はGBしか弄ってないと思い込んで確認してない。
・コネクターに積年のホコリが落下。
・ケースの建付けが悪くて何刺しても不安定。
・弄ってるうちにMB壊した。
・潜在していたショートが露見した。
・中古のGBがショートしててCPUかMBを道連れ。

元々調子が悪くて交換したならわかるんだけど、弄ってるうちに電源が〜ってのはちょっと考えにくいと思う。

書込番号:23886576

ナイスクチコミ!0


スレ主 muganjiさん
クチコミ投稿数:44件

2021/01/03 15:17(1年以上前)

>みなさま 

ご丁寧で親身なレスありがとうございます。拝読したところ、電源回りを疑う方が多いようですね…。
今日は朝からバタバタしていてさっきようやくもう一度触りました。

まず、アテゴン乗りさんがおっしゃるようにDPやHDMIの接触不良の可能性をもういちど考え、ケース裏面との物理的干渉の余地がないDVI-Dケーブルを刺して起動してみたところ、一瞬、「Asrock」のロゴが表示されて、「!」と思ったんですが、すぐにブラックアウトしてしまいました(その後、モニターには「入力信号なし」と表示される。グラボは1060)。

この様子から、モニターがブラックアウトした後も、揚げないかつパンさんがおっしゃるように、裏ではWindowsの動作が進んでいるように思われます。(ビープスピーカーはつけていません…)。その後DVI-D接続のままもう一度やってみたんですが、二回目からはもう、一瞬のロゴ表示もされなくなりました…。

で、さっき気づいたんですが、ケースファンやマザボのイルミネーション、それにグラボのファンやイルミネーションもふつうに動いてるんですが(CPUクーラーは簡易水冷)、電源ファンが全く回っていませんね。高負荷時以外は回らない仕様だった気もしますが、電源投入時にも回っていないというのはちょっとおかしい感じがします。以前どうだったかよく覚えてないのですが。

このへんをみて、揚げないかつパンさんがおっしゃる

> 「1 電源がGTX1080Tiをつけたことで、今まで以上の電力を出力したため急に劣化した。」

の可能性が高いような気がしてきました。

実は、最初に1080ti を刺して起動した時に、補助電源8pin×2のうち、ひとつを差し忘れました。次に、こんどは電源側の一つのPCI-e用補助電源出力口からでた一本の補助電源ケーブルの枝分かれした端子部分を、1080tiの補助電源入力口にふたつ並んで刺すということをやってしまいました。その時に変な負荷がかかって電源がおかしくなったんでしょうかね…。ちなみに電源ユニットは、2018年末にソフマップで新品購入した750wプラチナ認証のST75-PTというモデルです。 

あと、アテゴン乗りさんに質問頂いてますが、中古1080tiの購入元はアキバのソフマップ本店実店舗で、中古ランクAです。

書込番号:23886585

ナイスクチコミ!0


スレ主 muganjiさん
クチコミ投稿数:44件

2021/01/03 16:33(1年以上前)

【さきほどの投稿の追加】

その後、モニター接続をDisplayPortに戻し、グラボ(1060)の補助電源ケーブルを挿し替えたりしたあと、電源のコンセントをPC設置場所近くのタコ足から、遠くの空いたコンセントに差し替えて起動したところ、モニターが通常表示され「いったん」、無事起動しました。(コンセントのタコ足解消が関係あったのかはわかりません) しかし…

そのまましばらくブラウジングなどをしたあと、WindowsUpdateの再起動待ちが溜まっていることに気付きました。そこで再起動をかけてみたところ、シャットダウン前に「Windowsの構成」が数分かけて行われたあと、一旦電源が落ち、再起動時にまたまたモニター出力がされない状況に陥りました。現在、ブラック画面で、ケースファンがかなりの高回転で唸りをあげています。一方、電源ユニットのファンは止まっています。起動時のWindowsUpdateの構成プロセスが終わっているのかどうかもわからないので、電源ボタンで強制終了することも躊躇われて、しばらく様子見しています。

ただいま現在、そのような状況です…。

書込番号:23886743

ナイスクチコミ!1


スレ主 muganjiさん
クチコミ投稿数:44件

2021/01/03 17:35(1年以上前)

【さらに追加】

その後、やはり業を煮やして電源ボタンで強制終了し、再度立ち上げようとしたところ、また同じようなモニター出力されない状況が2度くらいくり返されました。そこで、なんとなくAC電源コンセントケーブルを、古いPCに付属していたと思われる予備のものと交換して電源ONにしてみたところ、みたび、モニター表示に成功し、Windows updateの「更新プログラムの構成」が始まりました(ACコンセントケーブルの交換が関係あったのかは分かりません)。

しかしこれが、数回の再起動を要するかなり大掛かりなWindowsUpdateでして、一回目の再起動のあと、またモニター表示はされなくなり、その状況で今この投稿を書いています。 今度はしばらくこのまま放置しようと思います。モニターに信号が行ってない裏で「更新プログラムの構成」が進んでいる可能性があるので。。 

もしかしたら、どうやら大掛かりなWindowsUpdate途中の再起動待ちの状態からシャットダウンしたまま、昨夜、1080tiへのグラボ交換作業を行ってしまったようで、それが今回のトラブルに関係あるのかも?という気もしてきました。。よく分かりませんが

書込番号:23886875

ナイスクチコミ!1


スレ主 muganjiさん
クチコミ投稿数:44件

2021/01/04 01:04(1年以上前)

【解決いたしました…】

原因は、グラボ回りでも電源回りでもなく、メモリ(またはメモリ回りの)不良でした。

グラボ交換前と、グラボ回りを弄って起動不良になった後とでは、新旧二組のメモリの、スロットへの刺し方の組み合わせが違っていたという重要なことに、今晩ようやく気付き、解決に至りました。

メモリ不良や、メモリがスロットにちゃんと刺さっていなかったことで起動しなかった経験は何度もあったたのですが、今回はそれとは明らかに違う挙動だったので、完全にグラボ回りに意識が行ってしまっていまいメモリに意識が行くのが遅れました。

また、そもそもメモリ不良ならば、ディスプレイ出力信号以外のところも起動不全を繰り返すものとばかり思い込んでました。しかも、コンセントを変えたり、AC電源コードをとっかえたりするとなぜかその時だけはディスプレイに信号が行き、そのままWindowsが起動することが多かったので、このことも電源関連にさらに意識を向かわせる要因となりました。(なにか、帯電、放電関係がメモリに影響したのかな??)

ちなみに、メモリ回りについては、昨年9月10日に、【搭載メモリの半分しか「使用可能」になりません】というタイトルで、こちらの掲示板で質問させていただきましたが、アドバイス頂き問題の所在はわかったものの、未解決のままである「Bチャンネルが認識されず、デュアルチャンネルにならない」問題も、今回関係していたようです。それに加え、今回あらたに、2018年末のPC組み立て時にショップで勧められて購入した方の組のメモリの個体不良も発生していたようです。去年買い足した新しい方のメモリ2枚に差し替えると、GTX1060でも1080でもすんなり、通常起動しました。 A1/B1・A2/B2の4つのスロットに、この二組のメモリをどう配置するかで、起動したりしなかったりと、とても複雑な状況になっていたので、古い方のメモリの個体不良の把握が遅れた感じです。(因みに新しい方のメモリ2枚をA1B1にさしても、やはりデュアルチャンネルにはならないので、前回相談した不具合の原因が古い方のメモリの個体不良だったということではないようですが…)

いずれにせよ、大枚叩いて買った新しいグラボ(中古ですが)が無事使えて一安心です。みなさま、新年早々お騒がせして申し訳ありませんでした。ありがとうございました。m(_ _)m

書込番号:23887692

ナイスクチコミ!4


沼さんさん
クチコミ投稿数:21821件Goodアンサー獲得:2304件

2021/01/04 04:51(1年以上前)

>メモリ(またはメモリ回りの)不良でした。

宜しゅう御座いました !
「解決済」にしておきましょう ・・・

書込番号:23887782

ナイスクチコミ!2


クチコミ投稿数:13478件Goodアンサー獲得:977件 縁側-ぶらりと旅をしてみたりの掲示板

2021/01/04 12:20(1年以上前)

原因が、メモリの故障と差し込み不良の複合故障でしたか。
起動不良ねぇ・・・いや勉強になりました。
おめでとうございます。
ビデオカードが痛んでなくて、電源も無事で良かったですよ。
壊れたり故障だったりだと修理交換額に頭痛起こしますよね。
原因判定お疲れ様でした。

書込番号:23888149 スマートフォンサイトからの書き込み

ナイスクチコミ!2




ナイスクチコミ7

返信3

お気に入りに追加

標準

Ryzen5000シリーズ対応

2020/12/13 21:55(1年以上前)


マザーボード > ASRock > X470 MASTER SLI

クチコミ投稿数:23件

Ryzen5000シリーズ対応BIOSがアップデートされていたので早速更新してみました。
従来のシステムから5600XへのCPUのみの換装した結果、起動時のPOST音がエラー的な音(耳障りな音)になりマルチディスプレイにも不具合がありました。(セカンドディスプレイ非表示、ケーブルコネクター変更にて解決)
新品のSSDにてOSの再インストールを行い更なるBIOSアップデートを待ち様子を見ようと思います。
システム構成等はまた報告します。

書込番号:23847691

ナイスクチコミ!3


返信する
wj01470さん
クチコミ投稿数:40件

2021/03/26 09:01(1年以上前)

だいぶ前の投稿ですがその後、症状改善されましたか?
私も同じマザーボードで最新のP4.30にはしたのですが本当に動くのかと疑問に思っていてこちらのクチコミ拝見しました。ホームページの正式対応には入ってないんですよね。BIOSには対応とあるのですが。どうなんでしょうか。

書込番号:24042941 スマートフォンサイトからの書き込み

ナイスクチコミ!1


クチコミ投稿数:1件

2021/04/22 02:25(1年以上前)

P4.40で正式サポートしたようです。
早速5800xに載せ替えました。
変なビープ音等も無く、問題なく使えてます。

書込番号:24094359

ナイスクチコミ!2


wj01470さん
クチコミ投稿数:40件

2021/05/15 16:30(1年以上前)

>おいしいカエルさん
遅くなりました、ご返信ありがとうございます。
安心しました。

書込番号:24136691

ナイスクチコミ!1




ナイスクチコミ3

返信5

お気に入りに追加

解決済
標準

マザーボード > ASRock > X470 MASTER SLI

スレ主 EVE8さん
クチコミ投稿数:3件

現在このようなスペックでゲーム配信をしています

CPU Ryzen5 1600AF
OS Windows10Pro
メモリ 32GB
SSD M.2 2280 (PCIe 3.0 x4 NVMe)1枚、WDS500G2B0B (M.2 2280 500GB)1枚
グラフィックボード GTX1660SUPER StormX
電源 玄人志向NEXTシリーズ 80 PLUS Bronze 600W ATX電源 KRPW-N600W/85+
ケース ENERMAX BECITE Black (ATX 黒 電無)
メインモニター GH-ELCG238A-BK(144Hz)
サブモニター SE2419HR、あとオリオンのTVをモニター代わり

144Hzのモニターを買ったことでグラボが処理しきれなくなり、
お金と手間を考えた結果配信用グラボを追加するという考えに至りました。

ですがマザーボードが対応していないとわかり、
メーカーを変えたくなくて、
このマザーボードにたどりつきました。

理想はGTX1660SUPER StormXにゲームの処理と144Hzモニター出力させて、
配信処理用(OBS)にGeForce GTX 1650 SUPER StormX をのせて
サブモニター2枚を出力させることです。


アドバイスや他の案がありましたらお願いします。

書込番号:23758907

ナイスクチコミ!0


返信する
銀メダル クチコミ投稿数:41071件Goodアンサー獲得:6267件

2020/10/31 16:19(1年以上前)

当然可能です。
元より、それらのGPUはSLIできないもので単独使用となります。

書込番号:23759100

Goodアンサーナイスクチコミ!2


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:31176件Goodアンサー獲得:5484件

2020/10/31 17:49(1年以上前)

?
動画配信用GPUとは何をさせるのでしょうか?
動画のエンコードなら専用ハードウェアのNVEncがあるので、3D性能に与える影響は小さいですよ。
多少メモリーやPCI-Expressの帯域を取るので性能が落ちる部分はありますが、2枚にしたらむしろPCI-Expressが分割されてGPU間で動画データーを流したらNVEncより性能低下する懸念があります。

書込番号:23759259

ナイスクチコミ!0


スレ主 EVE8さん
クチコミ投稿数:3件

2020/10/31 19:12(1年以上前)

>あずたろうさん
専用エンコードを使用してもゲーム自体は144fpsに張り付いてカクツキは無いですが、肝心の配信画面はパラパラ漫画みたいになってしまいます。

現在は74Hzまでフレッシュレートを落として配信がようやく見れるぐらいになっています。

ちなみにゲームはAPEXでもちろん全て最低設定です。

書込番号:23759423 スマートフォンサイトからの書き込み

ナイスクチコミ!0


piyotamanさん
クチコミ投稿数:1件

2021/06/04 18:02(1年以上前)

スレ主さんと同じくこちらのMBでCPUは3700X、非SLI2枚挿しでRTX3070をゲーム、GTX1650をOBSエンコードで運用しています。プレビューがカクツクのはCPUにオンボードグラフィックがない為発生しており、それを補う為に2枚挿ししました。自分も問題なく使えてます。
分かったことですがOBSでエンコード使用GPU欄を1(サブGPU)にした場合、ログを確認したところ旧NVENCしか使えない事が分かったので画質としては少し悪くなってしまいます。またマザーボードのBIOS3.50の時はエンコード中はGTX1650の使用率は30%近くを維持していましたが、最新の4.40にしたところ30%維持しつつ、100%使うこともありゲーム(PSO2NGSベンチ)のベンチマークスコアも3割(12776→16097)程度伸びました。(スレ主さんの1700Fは非推奨のBIOSみたいですが…)
もしより快適な環境を求めるならオンボードグラフィック付きのCPUにしてゲーム→メインGPU、エンコード→サブGPU、プレビューやブラウザ→内蔵グラフィックがいいのかなと思い自分はryzen7 5700Gを検討してたりします。
少しでも参考になれば幸いです。

書込番号:24171955 スマートフォンサイトからの書き込み

ナイスクチコミ!1


スレ主 EVE8さん
クチコミ投稿数:3件

2021/06/04 19:15(1年以上前)

>piyotamanさん
非常に感謝しています。
返信内容を参考にします!
ありがとうございました。

書込番号:24172055 スマートフォンサイトからの書き込み

ナイスクチコミ!0




ナイスクチコミ7

返信16

お気に入りに追加

標準

マザーボード > ASRock > X470 MASTER SLI

スレ主 muganjiさん
クチコミ投稿数:44件

「タスクマネージャー」キャプチャ

BIOS画面キャプチャ

このマザボにCPUはRYZEN7-2700Xの組み合わせでの自作です。問題のメモリについてですが、ショップ動作確認済のメーカーのDDR4-2666の8GBメモリーを2枚刺ししていますが、Windows10の「システム」の表示も「タスクマネージャー」の表示も、物理的には16GB認識してるようなのに、半分の8GB弱しか「使用可能」になりません。タスクマネージャーの表示では「ハードウェア予約済」というのに半分強の8.1GB分が抑えられてしまっているようで、これが原因のように見えます(添付キャプチャ画像参照)。

色々検索すると、同様の問題はWindows7の頃からたまにあったようで、それらのブログで必ず触れられている、msconfig→ブート→最大メモリ設定」なども覗きましたがチェックは入っていませんでした。

そこで、メモリの抜き差し、CMOSクリアなども何度も試みましたが、全く解決しません。BIOSのバージョンは最新のものです。
メモリの物理的不良についても、1枚で起動するかテストして夫々OKでした。(1枚差しの時は、使用可能領域が半分になったりはしません)。

メモリスロットについては、1枚差し時は、A1,A2ともにそれぞれ起動(B1,B2では起動せず)。2枚刺し時は、「A1+B1」 「A2+B2」の組み合わせでそれぞれ起動します。(両組み合わせとも、2スロット時は、使用領域は半分の8GBになります)。なので、多分どれかのスロットに物理的な損傷があるというわけではないと思います。

最後に、BIOS上の表示ですが、物理的には2スロット、16GB分認識されているのですが、「デュアルチャンネルモード」ではなく、「シングルチャンネルメモリーモード」と表示されていて(※添付のキャプチャ画像参照)、これをみるとBIOS、マザーボードレベルの問題であるようにも思われます。BIOS上でモードを修正できれば解決するかとも思いましたが(何年か前の相談記事では、BIOSの設定でメモリーのモードを切り替える項目があるような記述もあるのですが)、この機種のBIOSでは該当する設定項目がみつかりません。

ちなみ、ショップでパーツを購入して組み立てたのは一昨年の暮れで、以降、問題なく使えてる気がしてたんですが、今年の春になって、メモリを4枚刺し32GBに増設を試みたところ、実は半分しか使用可能になってないことに気づきました。(4枚、32GBさすと、やはり半分の16GBしか使用可能に割り当てられません)

なんとか、解決の方法はないものでしょうか?

書込番号:23650099

ナイスクチコミ!0


返信する
殿堂入り金メダル クチコミ投稿数:23336件Goodアンサー獲得:4542件

2020/09/08 22:12(1年以上前)

メモリスロットについては、1枚差し時は、A1,A2ともにそれぞれ起動(B1,B2では起動せず)。

ここが気になります。Bチャネルではメモリーが動作しないように見えます、なのでA2B2にした際にB2のメモリーがおかしいのでシングルチャネルモードで起動してるんじゃないですかね?
メモリーの認識はSPDをI2Cバスで読み取れてるので、それから参照してる感じはします。

自分ならCPUかマザーの不良を疑います。(CPUのピンを確認して問題がない場合)

書込番号:23650125

ナイスクチコミ!1


銀メダル クチコミ投稿数:41071件Goodアンサー獲得:6267件

2020/09/08 22:42(1年以上前)

自分のPC

2スロット認識はしてるけど・・

・クロックが半分しかない
・ハードウェア予約済みが滅茶苦茶多い

PC起動直後で、もう一度どういう状態か見せていただきたい
もしかして過度の仕様状態にあるとか、OSが壊れてるとか。

書込番号:23650215

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:31176件Goodアンサー獲得:5484件

2020/09/08 23:20(1年以上前)

AとBに刺さっているのにSingle Channel Modeとなっている時点である程度予想が付きます。
どちらか片方が使えない状態になっているのでしょう。

半端に刺さっていたりすると、SPDだけ認識してメモリーが使えないということもあります。
爪がロックされていても押し込みが足りないことが多々あります。
もう一度メモリーを押し込んでみましょう。

それでも駄目なら片方抜いてみましょう。
問題なく動くなら今のメモリーと外したメモリーを入れ換えてみましょう。
これも問題なければもう片方のスロットを使ってみましょう。

CPUやマザーボードの不良、マザーボードとケースとの不要な位置での接触等も原因として考えられます。

書込番号:23650310

ナイスクチコミ!0


KAZU0002さん
クチコミ投稿数:35510件Goodアンサー獲得:5080件

2020/09/08 23:27(1年以上前)

・msconfigで「最大メモリ」の項目が有効になっていないか確認。
・メモリ2枚の状態でCMOSリセットして起動して確認。そのあともう2枚を挿して起動して確認。

書込番号:23650322

ナイスクチコミ!0


スレ主 muganjiさん
クチコミ投稿数:44件

2020/09/09 00:18(1年以上前)

起動直後のタスクマネージャー

起動直後のリソースモニター

>揚げないかつパンさん

早速のレスありがとうございます。基本的なことの確認ですが、メモリをA側には刺さず、B側のスロットだけに差した状態でも、ふつうに起動するもんなんですね?ならば、おっしゃるように、私の今のマザボのBチャンネルは、(Aと併用することで物理的にはメモリを認識できていも)動作はしない不良状態にある可能性が高そうですね…。(せっかくなのでCPUも外してルーペでみてみたんですが、目視した限りではピンの曲がりや破損などは確認できませんでした)。だとするとどうしたもんか、ヤレヤレです…。

>あずたろうさん

レスありがとうございます。リクエストの通り、PC起動直後のタスクマネージャーとリソースモニターのキャプチャーを撮りましたので添付します。よろしくご査収ください。

>uPD70,116さん

レスありがとうございます。せっかく頂いたアドバイスになんなんですが、元の質問文にも少し書きましたように、メモリの抜き差し&、押し込み系の動作は、この数ヶ月で数十回以上試してますので、たぶんそこが原因の可能性はもうほとんどないと思います。ちなみにさっきもAスロットで押し込み不足があり、起動せずにヒヤッとしましたが、押し込み直して無事起動しました。Bのみに差した場合では何度押し込み直してもいっさい起動しません(ビープ状態になる)。スロットの組み合わせも、またやってみますが、たぶんもう試しつくしてると思います。CPUもさっき一度外してまたつけ直しましたが、結果は変わりませんでした。

>KAZU0002 さん

レスありがとうございます。
最初の質問文の2センテンス目にも書いてますが、msconfig→ブート→最大メモリ設定については、真っ先に確認済みです(今日も、PC開ける前にまず確認し直しました)。CMOSクリアも、もう何十回とやったんですが、全く解決しません。ただメモリを差したままの状態でやるとか抜いた状態でやるとかは、全部のパターンを記録してもれなくやったわけではありませんが。でも、たぶん、どのパターンも一回はやってる気がします。(メモリー差したままの状態でCMOSクリアするのと、抜いた状態でやるのとでは違ってくるんでしょうかね?)

書込番号:23650416

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:23336件Goodアンサー獲得:4542件

2020/09/09 00:29(1年以上前)

>muganjiさん

一応、自分のPCではB側1枚でも起動します

書込番号:23650433

ナイスクチコミ!0


スレ主 muganjiさん
クチコミ投稿数:44件

2020/09/09 00:35(1年以上前)

>揚げないかつパンさん

>自分のPCではB側1枚でも起動します

そうですか…。わざわざ試して頂き、ありがとうございます。

書込番号:23650442

ナイスクチコミ!0


クチコミ投稿数:26382件Goodアンサー獲得:2488件

2020/09/09 01:11(1年以上前)

Bチャンネルの不具合で、認識はするが動かない → 起動時のメモリーチェックで半分にして起動してるんじゃないですかね。

とりあえず、タイミング緩めて (2133とか) 起動してみてください。メモリーの相性という可能性もあるので。

書込番号:23650495

ナイスクチコミ!0


クチコミ投稿数:2042件Goodアンサー獲得:464件

2020/09/09 01:52(1年以上前)

メモリー8GB 予約済み

メモリー正常認識

Memtest86画面 8GB認識

Memtest86画面 16GB認識

>muganjiさん

同じ症状が発生していましたので参考まで。

構成
CPU Ryzen7 2700X
マザーボード ASRock B450M Pro4
メモリー DDR4-2133 8GBx2 (他の種類のメモリーを挿しても同じです)

症状;
タスクマネージャーのメモリー 16GBの内半分がハードウェア予約済みで使用出来ない。
メモリーを16GBx2にしても16GBがハードウェア予約済みで使用出来ない。
メモリースロットA2・B2(推奨) メモリースロットA1・B1にしても変化無し。(どちらもCPU-Zの表示はデュアルチャンネル)

原因:
Memtest86の画面でメモリー容量の異常に気が付きました。
メモリーは1枚づつメモリーテストをかけて異常が無い事を確認しています。
メモリーのBチャンネルが異常でした。
CPUが原因かマザーボードが原因かはまだ確認していません。

メモリーをA1・A2に挿すと症状が改善しました。B1・B2に挿すとPCが起動しません。
A1 1枚で起動確認 A2 1枚で起動確認 B1 1枚で起動不可 B2 1枚で起動不可

A1・A2に挿すと起動、タスクマネージャーでメモリー正常認識されました。(シングルチャンネル動作です)
B1・B2に挿すと起動せず。

書込番号:23650526

ナイスクチコミ!2


スレ主 muganjiさん
クチコミ投稿数:44件

2020/09/09 20:26(1年以上前)

A1・A2に差した場合の「システム」の画面

>ムアディブさん

レスありがとうございます。ダウンクロックしてみるってことですかね?うーん、クロック数はいじったことがないのと、下の「キャッシュは増やせない」さんのお話によると2133でも同様だったということなので、リスクと成功可能性の兼ね合いから、今回は見送りたいと思います。また、メモリの相性ということでいうと、ASROCKの動作確認リストにあるということでショップが勧めたものなので、相性問題ということはありえないと思います。ありがとうございました。

>キャッシュは増やせないさん (及び他のみなさん)

レスありがとうございます。

う〜んどうやら、全く同じ症状のようですね!私は、最初の質問の時点で、メモリー2枚をA1・A2に指すというのは試してなかったので(交互に刺すのが基本と認識していたので)、レスを頂いてから試してみるとすんなり起動し、ちゃんと16GBフルに使用可能となっていました。当然、Aチャンネルしか使ってないので、BIOS上ではシングルモードですが、タスクマネージャー上では「ハードウェア予約済み」に半分抑えられるということもなく、正常な状態になっていました。

つまり、揚げないかつパンさんの最初のご指摘どおり、Bチャンネルでメモリが(物理的には認識はするものの)全く動かない状況になっているようですね…。Bチャンネルに差したメモリは、一応、認識はしてるけど動かせないので、その分をOSがまるまる「ハードウェア予約済み」に割り振ることで整合性をとってるみたいな感じでしょうか…


>CPUが原因かマザーボードが原因かはまだ確認していません。

つまり、未解決なままということですね…。 私の今の状況とスキルでは、CPUとマザボの原因切り分けなどの検証作業は当面できそうもありません。なので、キャッシュは増やせないさんが、もし今後、なんかしらの検証をなさるようなら、ぜひその結果をご教授願いたいです。よろしくお願いいたします。



書込番号:23652193

ナイスクチコミ!0


クチコミ投稿数:2042件Goodアンサー獲得:464件

2020/09/09 22:06(1年以上前)

3700Xで確認

3700X タスクマネージャーメモリー表示

>muganjiさん

CPUを3700Xに交換したところ改善致しましたので、CPUの不具合でした。

BIOSの問題も考えられる為、確認の為バージョンを4.30 > 3.50に戻しても変化無しでした。
3700Xに交換すると1枚挿しで起動できなかったメモリースロットB1でも起動出来る様になりました。

書込番号:23652462

ナイスクチコミ!1


スレ主 muganjiさん
クチコミ投稿数:44件

2020/09/09 22:32(1年以上前)

>キャッシュは増やせない さん

早速の検証結果のご報告、ありがとうございます!

そうですか。CPU替えたら解決しましたか…。 うーん、これはCPUの個体不良なんでしょうかね?それとも、このマザーボードと2700Xとの相性、というか、組み合わせの不良(どちらかというとマザボ側の設計の問題?)なんでしょうかねえ?つまり、私や「キャッシュは増やせない」さんの2700Xは、他のマザボとの組み合わせならば問題は発生しないんでしょうかねえ?

(まだ決断してないですが)3700Xに買い換える場合、今載せてる2700Xはオクで売却することになると思うんだけど、その場合前者ならジャンク品として売らねばならないし、悩ましいところです。

書込番号:23652539

ナイスクチコミ!0


クチコミ投稿数:2042件Goodアンサー獲得:464件

2020/09/09 23:04(1年以上前)

>muganjiさん

返信ありがとうごさいます。

>このマザーボードと2700Xとの相性、というか、組み合わせの不良(どちらかというとマザボ側の設計の問題?)なんでしょうかね
>え?つまり、私や「キャッシュは増やせない」さんの2700Xは、他のマザボとの組み合わせならば問題は発生しないんでしょうか
>ねえ?

ASUSのB450のマザーボードをもう1枚持っていますので検証は可能ですが、週末から8回(今日だけで3回)CPUクーラーの取り外し
取り付けをしてますので、流石にそこまで検証する気にはなりません。うちのCPUクーラーは手強いです。(既に指先が傷だらけ・・・)

元々この症状は発生してなかったので相性問題は無いかと思います。
BIOSバージョンによる症状発生の可能性も有るかと思いましたので、BIOSを以前のバージョンに戻して確認しています。

>今載せてる2700Xはオクで売却することになると思うんだけど、その場合前者ならジャンク品として売らねばならないし、悩ましい
>ところです。

正規代理店扱いの2700Xを購入されているのでしたら、保証(3年)対応が有効だと思います。
修理扱いになりますので、それなりに日数はかかると思いますが。

書込番号:23652610

ナイスクチコミ!2


スレ主 muganjiさん
クチコミ投稿数:44件

2020/09/09 23:05(1年以上前)

>キャッシュは増やせない さん

あ、キャッシュは増やせないさんのマザボはX470MASTER SLI ではないのか 勘違いしてました。

では、やはり個体不良なんでしょうかね?それかASROCKのマザボとRYZEN7ー2700Xとの相性不良?

書込番号:23652614

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:31176件Goodアンサー獲得:5484件

2020/09/10 10:09(1年以上前)

先ずマザーボードとケースの接触してはいけない部分が接触してしまって発生している可能性もあるので、ケースから出して検証した方がいいです。
ケースが板を押し出して作った部分に直接置くタイプでは触れる面積が大きくなるので、触れてはいけない部分にまで達してしまうこともあります。

それでも継続するならもうどうしようもありません。
CPU・マザーボード・メモリーを検証してくれる店へ持っていくしかないです。

書込番号:23653226

ナイスクチコミ!0


スレ主 muganjiさん
クチコミ投稿数:44件

2020/09/10 13:33(1年以上前)

>キャッシュは増やせないさん

返信ありがとうございます。

>正規代理店扱いの2700Xを購入されているのでしたら、保証(3年)対応が有効だと思います。

一昨年12月にアキバのソフマップ本店で購入です。ソフマップに相談してみます。ありがとうございました。


>uPD70116さん

>ケースから出して検証した方がいいです。

バラしてソフマップにもちこんで検証してもらう決心と段取りがついたら、出かける前に、ばらした状態で一度つないで起動してみます。 ありがとうございます。

書込番号:23653558

ナイスクチコミ!1



最初前の6件次の6件最後

「X470 MASTER SLI」のクチコミ掲示板に
X470 MASTER SLIを新規書き込みX470 MASTER SLIをヘルプ付 新規書き込み

この製品の最安価格を見る

X470 MASTER SLI
ASRock

X470 MASTER SLI

ショップが販売価格を掲載するまでお待ちください 発売日:2018年 4月19日

X470 MASTER SLIをお気に入り製品に追加する <173

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:8月19日

新製品ニュースを見る

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング