Z390-A PRO のクチコミ掲示板

2018年10月 9日 発売

Z390-A PRO

  • Z390チップセット搭載のインテル製CPU向けATXマザーボード。第9/8世代Core/Pentium/Celeronプロセッサー対応。
  • よりすぐれた放熱性を発揮する「拡張ヒートシンク設計」を採用し、拡張PWMと強化された回路設計により、ハイエンドプロセッサーでも高速で動作する。
  • PCI-Eスロットに「Steel armor」を装備。2WayのCrossFireにも対応している。
Z390-A PRO 製品画像
最安価格(税込):

¥12,186

(前週比:±0 ) 価格推移グラフ

クレカ支払い
最安価格(税込):

お届け先の選択

送料込みの価格を表示します

お届け先地域

価格帯:¥12,186¥19,867 (31店舗) メーカー希望小売価格:¥―

店頭参考価格帯:¥― (全国10店舗)最寄りのショップ一覧

フォームファクタ:ATX CPUソケット:LGA1151 チップセット:INTEL/Z390 メモリタイプ:DDR4 Z390-A PROのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • Z390-A PROの価格比較
  • Z390-A PROの店頭購入
  • Z390-A PROのスペック・仕様
  • Z390-A PROのレビュー
  • Z390-A PROのクチコミ
  • Z390-A PROの画像・動画
  • Z390-A PROのピックアップリスト
  • Z390-A PROのオークション

Z390-A PROMSI

最安価格(税込):¥12,186 (前週比:±0 ) 発売日:2018年10月 9日

  • Z390-A PROの価格比較
  • Z390-A PROの店頭購入
  • Z390-A PROのスペック・仕様
  • Z390-A PROのレビュー
  • Z390-A PROのクチコミ
  • Z390-A PROの画像・動画
  • Z390-A PROのピックアップリスト
  • Z390-A PROのオークション

Z390-A PRO のクチコミ掲示板

(42件)
RSS

このページのスレッド一覧(全4スレッド)表示/非表示 を切り替えます


「Z390-A PRO」のクチコミ掲示板に
Z390-A PROを新規書き込みZ390-A PROをヘルプ付 新規書き込み

スレッド表示順
書込番号返信順
返信表示切替
すべて最初の20件最新の20件
分類別に表示
すべて質問良かった・満足(良)悲しかった・不満(悲)特価情報その他
質問の絞込み※

  • 「質問の絞込み」の未返信、未解決は最新1年、解決済みは全期間のクチコミを表示しています


ナイスクチコミ3

返信16

お気に入りに追加

解決済
標準

初心者 LED、CPUランプが点灯して電源が落ちます

2019/06/15 20:48(4ヶ月以上前)


マザーボード > MSI > Z390-A PRO

初めて自作PCに挑戦したのですが、起動してみてもファンが5秒間くらい回ってLEDのCPUランプが点灯した瞬間に電源が落ちます。
最初はNZXTの簡易水冷を使おうと思っていて、それが原因なのかなと思って付属のCPUクーラーを使っても同じ現象でした。

core i5 9400f
corsair cx550m
GTX1660ti
DDR4 2666MHz 16GB
クルーシャル SSD500GB

書込番号:22737446 スマートフォンサイトからの書き込み

ナイスクチコミ!0


返信する
殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/06/15 21:07(4ヶ月以上前)

普通にはマザーかCPUの異常と考えるところですが。。。

CPU補助電源は刺してますよね?

一番気になる点は、5秒間、ファンが回ってCPUのランプが点灯して落ちる部分ですかね?
CPUのランプが点灯するまで5秒は掛かりすぎな感じはします。

取り合えず、画像をアップすると気が付く部分も有るかも知れません。

販売店に相談するやワンコイン診断をするでも良いとは思うのですが

書込番号:22737495

Goodアンサーナイスクチコミ!1


nato43さん
クチコミ投稿数:1095件Goodアンサー獲得:55件

2019/06/15 21:13(4ヶ月以上前)

>初心者たいしょうさん
一応CPUの異常がないか販売店に確認してもらう方が良いと思います。
マザーボードのBIOSも確認してもらった方が良いです。
後は配線間違えか。

書込番号:22737512

ナイスクチコミ!0


クチコミ投稿数:6567件Goodアンサー獲得:1130件

2019/06/15 21:26(4ヶ月以上前)

CPUファンのグリースを塗っていないとか。

書込番号:22737550

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/06/15 21:27(4ヶ月以上前)

そういえば9400Fを使う場合はBIOSのバージョンが低いと動作しないかも知れません。

一応、CPUはR0レビジョンの出荷も開始されていますので、そちらのチェックは箱の記載で分かるとは思います。
※ R0レビジョンの場合はBIOS UPDATEが必要

R0レビジョン以外は初期BIOSで動作します。

書込番号:22737553

ナイスクチコミ!0


クチコミ投稿数:10件

2019/06/15 21:33(4ヶ月以上前)

>揚げないかつパンさん
補助電源は刺しています。

5秒間と答えてしまったのですが、しっかり数えると3秒ほどでした。

写真あげました。

どうやっても無理だった場合、販売店の方に連絡したいと思います。

書込番号:22737575 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:10件

2019/06/15 21:36(4ヶ月以上前)

>nato43さん
そうですね、それが一番かもしれないです。

BIOSはまだ確認してなかったので確認したいと思います。ありがどうございます。

配線は多分ですけど、大丈夫だとおもいます。

書込番号:22737585 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:10件

2019/06/15 21:37(4ヶ月以上前)

>あさとちんさん
CPUグリスはGrizzly社製の物を使いました。

書込番号:22737593 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:10件

2019/06/15 21:40(4ヶ月以上前)

>揚げないかつパンさん
BIOS確認したいと思います。ありがとうございます。

書込番号:22737601 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:10件

2019/06/16 10:26(4ヶ月以上前)

光り方のパターンを見てみると

CPU→DRAM→VGA→CPU ここで電源が落ちてしまいます。

書込番号:22738619 スマートフォンサイトからの書き込み

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/06/16 11:01(4ヶ月以上前)

普通に考えたら、VGAの初期化に失敗して落ちてるって考えます。

想定されることは

@ グラボの差し込みが甘い、または、差し込みすぎ
A グラボの補助電源等がきちんと差し込めてない、または、電源が起動電力をうまく出せない
B CPUの設置不良(PCI-eラインに問題が発生している)またはマザーの不良

こんな感じに思います。

CPUは問題なく起動してると思います。

ただ、この手の問題で交換部品が無い場合でできることは、CPUの取付直しやグラボの位置調整くらいで電源回りの接続に問題が無い場合は販売店で他の部品で確認してもらうくらいです。

また、最小構成でテストして組み直したら直ってしまうケースが無いわけでは無いです。

書込番号:22738682

ナイスクチコミ!1


クチコミ投稿数:10件

2019/06/16 13:08(4ヶ月以上前)

>揚げないかつパンさん
詳しくありがとうございました。
CPUもはめ直したりしたので、CPUが原因じゃなくてよかったです。

配線等も見直したいと思います。

書込番号:22738976 スマートフォンサイトからの書き込み

ナイスクチコミ!0


クチコミ投稿数:10件

2019/06/16 17:18(4ヶ月以上前)

>揚げないかつパンさん
グラボのDPケーブルをはずして、HDMIケーブルにすると

CPU→DRAM→VGA→BOOT→CPU の順で電源が落ちるようになりました。

延長コードを使っているので、電源供給ができてないのでしょうか?

書込番号:22739564 スマートフォンサイトからの書き込み

ナイスクチコミ!1


殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/06/16 17:38(4ヶ月以上前)

延長ケーブルを使っても、きちんと接続されていればロスはそれほど多くは無いと思うのだけど。。。

ただBOOTランプまで行けたことは前進だと思う。
これで、とりあえず、グラボのイニシャライズとマザーのPCI-eの問題が解決した感じはします。
※ 確実にOKとも言い切れませんが

ただ、そうなると原因らしいものは電源になってきてますが。。。
はっきりはしないんですよね

CPUのTDP 65Wだし1660TiはTDP 120Wなので合わせて185Wで十分な電力なので普通は問題ない感じです。

予備の電源とか有れば調べられるけど無いよね?

やっぱり一式で一度販売店に確認したほうが無難な気がしますが。。。

書込番号:22739625

ナイスクチコミ!0


クチコミ投稿数:10件

2019/06/16 18:06(4ヶ月以上前)

最小構成にしたらBIOSにいけました!!!!!!

原因もわかりました。

ケースの配線にpower LEDの3ピンがあり、JFP2につけずに、JFP1につけていたのが原因でした。配線ミスでした。
>揚げないかつパンさん
本当に親切にありがとうございます

書込番号:22739698 スマートフォンサイトからの書き込み

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/06/16 18:31(4ヶ月以上前)

多分、最小構成にして接続した方で解決したのでしょう。

PWR_LEDは接続しなくても起動はしますから

取り合えず、おめでとうございます。

書込番号:22739787

ナイスクチコミ!0


クチコミ投稿数:10件

2019/06/16 18:54(4ヶ月以上前)

ありがとうございました!!泣

書込番号:22739851 スマートフォンサイトからの書き込み

ナイスクチコミ!0




ナイスクチコミ0

返信0

お気に入りに追加

標準

MSI Z390-A PROで自作してみました

2019/05/19 11:06(5ヶ月以上前)


マザーボード > MSI > Z390-A PRO

スレ主 shikeさん
クチコミ投稿数:176件

Samsung SSD 500GB 960EVO

FF14フルHD

FF14_4K

FF15フルHD

4Kテレビを購入したので4K出力できるPCが欲しくなり思い切って自作してみました。
自作するのは13年ぶりくらいなので不安でしたがなんとか組み立てる事ができました。
できるだけ安くてそこそこの性能のPCを作りたかったのでこのマザーボードを選びました。

PCの構成

マザーボード:MSI Z390-A PRO
OS:Windows 10 Pro 64bit
CPU:INTEL Core i5 9400F 2.9Ghz
メモリ:CORSAIR DDR4-2666MHz 8GBx2枚
グラボ:MSI Radeon RX 570 ARMOR 8G
ストレージ:Samsung SSD 500GB 960EVO M.2 Type2280
電源:玄人志向 NEXTシリーズ 80 PLUS Bronze 600W ATX電源 KRPW-N600W/85+


いくつかベンチマークしてみました。
グラボはGTX1050tiと悩みましたがRX570の評判がかなりよかったのでこっちにしました。
値段以上の性能と画面がとても綺麗で驚きました。
CPUも省電力なようなのでワットチェッカーで見てみたらアイドル時50W前後で推移してました。
ストレージもM.2が使えるので起動ドライブとして使ってますがキビキビ動いています。

総合的に満足がいくPCができたのでよかったです。

書込番号:22676815

ナイスクチコミ!0




ナイスクチコミ5

返信17

お気に入りに追加

標準

マザーボード > MSI > Z390-A PRO

スレ主 幸二777さん
クチコミ投稿数:4件

CPU: i7 9700k
グラボ:RTX2060
当マザボ

既に使用しているPCから上記パーツを新たに入れ替えた所、電源は入るのですがBIOSが起動しないと言う事態に陥ったのでお力添えを願います。

いわゆる最小構成にキーボードとマウスを繋いだだけの状態で電源を入れた所、ピッと言うビープ音と共に起動音が鳴るも、繋いでるキーボードはゲーミング仕様の為に発光するのですが、すぐに通電してない状態に。
マウスも反応せず、画面は真っ暗のまま。
FANはケース、CPU、電源、どれも回転。

メモリ刺し直し、CPU、CPUクーラー付け直し、グラボのHDMI端子ではなくオンボードのDVI端子をモニターに繋ぐなど試してみましたが改善せず。

仕方ないので旧マザーボードに各パーツを付け戻したら普段通り起動したので、素人考えではCPUかマザーボードが原因では?と
悩んでいるところです。

何か思い当たる事やこうしたらいいのではなどのアドバイスがありましたらお答えいただけると幸いです。

書込番号:22588750

ナイスクチコミ!0


返信する
クチコミ投稿数:291件Goodアンサー獲得:15件

2019/04/08 20:56(6ヶ月以上前)

この辺かな?

バージョン
7B98v14
公開日
2019-01-18
ファイルサイズ
7.8 MB

更新内容
- Improved memory compatibility.
- Improved the adaptive rule of Intel Thermal Velocity Boost when overclocking.
- Optimized CPU Vcore voltage under Offset Mode for 9th CPU.
- Improved M2 Genie function.
- Improved S5 wake up function.

書込番号:22588771

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/04/08 20:58(6ヶ月以上前)

旧構成と新構成がどう違うのか分からないです。

その上で、電源が古いとか無いですか?
ATX2.4の電源じゃないとか。。(必須では有りませんが。。。)

こういう場合は、とりあえず、構成と型番は一応、表記しないと、どう答えて良いのか分からないというのが本音です。

書込番号:22588775

ナイスクチコミ!2


殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/04/08 21:01(6ヶ月以上前)

一応、初期BIOSでもCPUは対応してるみたいなので起動はすると思うんですけどね。。。

https://jp.msi.com/Motherboard/support/Z390-A-PRO#support-cpu

じゃないと、これ見て購入した人がどうやってBIOSをアップデートするんだろう?
起動した後にBIOSをアップデートするのは良いんだけど。。。

書込番号:22588780

ナイスクチコミ!0


スレ主 幸二777さん
クチコミ投稿数:4件

2019/04/08 21:14(6ヶ月以上前)

皆さま早速のご回答ありがとうございます。

メモリ:TEAM DDR4 PC4-19200 DDR4 2400MHzシリーズ *2
CPU:i5 6500
マザー:ASUS Z170 PRO GAMING
モニター:Philips 246E7QDSB
電源:80PLUS BRONZE認証電源 ANTEC アンテック NeoECO Classicシリーズ 550Wモデル NE550C

旧構成はこのような形になります。
ここからメモリ、モニター、電源を流用したのですがBIOSが起動せず困り果てていると言った次第です。
明日仕事から帰り次第再チャレンジしようと思ってますので、引き続きご助言の程よろしくお願い致します。

書込番号:22588809

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/04/08 21:44(6ヶ月以上前)

可能性でいえば、起動音がしていて、画像が出ないで電源が落ちてしまうのであれば、可能性の問題ではありますが、保証期間の切れた電源の交換かな?

自分的には、ビープスピーカも付けてるみたいですし、問題が有るなら、起動中にエラーが発生します。起動音がするならBIOS表示の直前まで動作してるのではないかと思います。

交換パーツでマザーとCPUは互換性が無いのでチェック対象にならないので、他に交換パーツが無いなら、ワンコイン診断でマザーとCPUのチェックして貰って起動するなら電源じゃないかと思います。
ついでに電源も診断してもらうと良いかな?とは思います。

書込番号:22588903

ナイスクチコミ!0


クチコミ投稿数:291件Goodアンサー獲得:15件

2019/04/08 21:45(6ヶ月以上前)

メモリの相性とかでも結構こけてる事例があるし。

書込番号:22588905

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/04/08 21:49(6ヶ月以上前)

メモリーでこける場合は当然有りますね。

問題はビープスピーカを付けてるかどうかじゃないですかね?
何れの場合で有っても、メモリーエラーかCPUエラーかそれ以外か?現状ではどれも有り得ると思います。

代替えパーツが無い以上、ショップ(ワンコイン診断等)で見てもらう以外に現状把握はできない気がします。

書込番号:22588919

ナイスクチコミ!1


銀メダル クチコミ投稿数:14788件Goodアンサー獲得:2088件

2019/04/08 21:51(6ヶ月以上前)

> いわゆる最小構成に・・・
このくだりではグラボも抜いてメモリーも1枚の「最小構成」と捉えてよいのかな?

そのあとにグラボをまた挿してグラボ繋ぎからマザボ繋ぎへ変えたとか?

本機の「最小構成」にしてさらにはCPUソケットピンの曲がりも無いならもう2点を疑って十分かな。
Amazon購入なら説明も要らないのですぐに返品交換の手続きしましょう。
(チャットで代替品が届いたら前のは返します)で通じますよ。

書込番号:22588923

ナイスクチコミ!0


スレ主 幸二777さん
クチコミ投稿数:4件

2019/04/08 22:15(6ヶ月以上前)

ご助言ありがとうございます。

皆様のアドバイスを頼りに諸々試してみることにしつつ、ご質問にお答えしていきますね。

>画像が出ないで電源が落ちてしまうのであれば

画像は出ないままFANだけが回り続けていると言う状態です。
なのでBIOSが起動しないと言うのは予想であり、画像が出力されてないだけと言うのも可能性としてはあります。
言葉足らずで申し訳ないです。

ビープスピーカーは取り付けておりません。

>メモリーも1枚の「最小構成」と捉えてよいのかな

はい、メモリーは1枚のみ、グラボも取り外してマザーボードのDVIから出力を試みています。

マザーボードの初期不良が原因であると確信できれば返品交換でいいのでしょうが、当方のミスの可能性も捨てきれず尻込み
してしまっている現状です…

書込番号:22588990

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/04/08 22:21(6ヶ月以上前)

取り合えず、ビープスピーカはお安い物なので、付けてチェックする方が解決が速いと思います。
ただ、とするとぴっという音はどこからしてるんですか?

書込番号:22589006

ナイスクチコミ!0


銀メダル クチコミ投稿数:14788件Goodアンサー獲得:2088件

2019/04/08 22:28(6ヶ月以上前)

ビープブザー無くても 構成替えて起動したら最初の一発目はうちでもマザーから「ピっ」っと小さく鳴りますね。
何回か試したが何処の部分かは突きとめれなかった(M-ATXの 小さなものなのに)

書込番号:22589029

ナイスクチコミ!1


殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/04/08 22:38(6ヶ月以上前)

>あずたろうさん

そうなんですね。自分はビープスピーカは普通は外してるし、MSIのマザーじゃないので音はしないです。
ありがとうございます。

書込番号:22589053

ナイスクチコミ!0


クチコミ投稿数:291件Goodアンサー獲得:15件

2019/04/08 22:45(6ヶ月以上前)

別件でタコ足ちゃんがいたな。

書込番号:22589072

ナイスクチコミ!0


スレ主 幸二777さん
クチコミ投稿数:4件

2019/04/08 22:47(6ヶ月以上前)

そうですね、起動時のビープ音はマザーボードから出ているものと思われます。

ただBIOSが起動しないのであればビープ音すら鳴らないと言う話も聞きますし、実は単に映像が出力出来て無いだけでは?と言う疑問も湧きます。

とは言えBIOS自体は正常に起動しているのであればマウスやキーボードが一切反応しない理由が分からなくなると言う…

PCの知識は未熟もいいところですが、なんとか正常起動を目指して頑張ってみます。

書込番号:22589079

ナイスクチコミ!0


uPD70116さん
殿堂入り銅メダル クチコミ投稿数:26890件Goodアンサー獲得:4937件

2019/04/08 23:01(6ヶ月以上前)

ビープスピーカーはメモリーを抜けば鳴ります。
それすら鳴らないなら、CPUかマザーボード、電源のどれかに問題があると考えていいです。

それからCPUソケットのピン曲がりがあったりCPUクーラーの固定が正しく行われていなくても発生します。

書込番号:22589113

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/04/08 23:07(6ヶ月以上前)

マザーにビープスピーカは付いてるなら、uPD70116さんの仰る通りエラー音がするとは思います。
MSIのビープ音がエラーでも発生するかについては持ってないので分かりませんが、そうなら、自分的には起動した後で画面が出る前に落ちてるか、とは思いますが、どこで落ちてるかについては今のところ不明です。

まあ、メモリーを抜いてみて音がするかについてはやってみると良いと思いますが。。

書込番号:22589129

ナイスクチコミ!1


クチコミ投稿数:2801件Goodアンサー獲得:185件

2019/04/09 11:39(6ヶ月以上前)

>幸二777さん

冷たいようですが〜
この手の質問は、ここでやっても無駄な買い物する可能性が増えるだけかと。

検証用の予備パーツなければ・・果たしてCPUが原因か、もしくはマザーが原因か・・
それすらわからない。

まぁ どちらかが悪い?
もしくは 両方悪い?
単純に取付ミスで 自分で壊したかもしれない?

素直に CPUとマザー持ってショップでチェックしてもらうのが〜
一番確実ですよ。

書込番号:22589883

ナイスクチコミ!0




ナイスクチコミ2

返信5

お気に入りに追加

解決済
標準

有線LANがつながりません。

2019/03/24 11:34(7ヶ月以上前)


マザーボード > MSI > Z390-A PRO

スレ主 むと610さん
クチコミ投稿数:3件 Z390-A PROの満足度5

はじめまして。いつも色々勉強させていただいております。
自作歴は、10年くらいで、3台くらい組んでいます。
今回、以下の構成でPCを組んだのですが、有線LANがつながらず困っております。
どなた様かご教授願えないでしょうか。
何卒、宜しくお願い致します。

CPU:i5-9400f
マザー:Z390-A PRO
メモリ:ADATE DDR4 2666 4gb×4枚
グラフィック:玄人志向 GTX1050ti
電源:RAIDNAX COBRA POWER 600W
win10 PRO 64bit

win10を入れて、MSIの各種ドライバー(CDから)を入れたのですが、ネットワークドライバーだけ
インストールされません。
デバイスマネージャーを見ても、ネットワークアダプターがありません。

インテルからネットワークドライバー
https://downloadcenter.intel.com/ja/download/25016/Intel-Network-Adapter-Driver-for-Windows-10
MSIからネットワークドライバー
https://jp.msi.com/Motherboard/support/Z390-A-PRO.html#down-driver&Win10%2064
をダウンロードして、インストールしようとしましたが、いずれもインテルアダプターがなく、
インストールできませんと表記されて、進めません。
ちなみに、スピーカーも×のままです。

もうどうして良いかわからず、書き込みさせていただいた次第でございます。

宜しくお願い致します。







書込番号:22554768

ナイスクチコミ!0


返信する
kokonoe_hさん
クチコミ投稿数:32993件Goodアンサー獲得:9087件

2019/03/24 11:43(7ヶ月以上前)

CMOSクリアしてみては。
初期化してみてもデバイスマネージャーにネットワークアダプターが表示されないのならLAN自体が壊れている(初期不良)かもしれません。
マザーボードのLANが購入時に不良というのを何度か見た記憶があります(私が以前購入したマザーボードもLANが壊れてました)。

書込番号:22554789

ナイスクチコミ!1


銀メダル クチコミ投稿数:14788件Goodアンサー獲得:2088件

2019/03/24 12:04(7ヶ月以上前)

昨年の Z370M MORTAR & i5 8400 のときは OSインストールだけでドライバー類はすべて自動で入ったから
今は便利だなーなんて思ってたら、 そのあとに マザーをB360にしたらLANだけは自動では入らなくなった。
チップセットの違いなんだろうなと思ってますがどうなんだろうね。。

書込番号:22554826

ナイスクチコミ!0


スレ主 むと610さん
クチコミ投稿数:3件 Z390-A PROの満足度5

2019/03/24 12:17(7ヶ月以上前)

>kokonoe_hさん
早々の書込みありがとうございます。
実は、CMOSクリアはやってみておりました。
やっぱり初期不良ですかね・・・・・とほほ (^^;

>あずたろうさん
ありがとうございます。
そうなんですよね〜、何もない時はすんなり行くんですけどね。

書込番号:22554852

ナイスクチコミ!0


殿堂入り金メダル クチコミ投稿数:6488件Goodアンサー獲得:1239件

2019/03/24 12:23(7ヶ月以上前)

まあ、初期不良の可能性も有りますが、Windowsは最新ですかね?

USBメディアからセットアップしたらできたとかも聞きますが。。。
因みに音源とLANが同時というのはあまり聞かないですが、チップセットドライバーも最新ですかね?
ドライバー類はCDより出来る限り、ネットからダウンロードしたほうが良いようですが

書込番号:22554871

ナイスクチコミ!1


スレ主 むと610さん
クチコミ投稿数:3件 Z390-A PROの満足度5

2019/03/24 14:19(7ヶ月以上前)

>揚げないかつパンさん
>あずたろうさん
>kokonoe_hさん
皆様、お騒がせ致しました。
解決しました。
揚げないかつパンさんがおっしゃったようにウインドウズを
最新版にすることで直りました。
勉強になりました。
ありがとうございます。

書込番号:22555087

ナイスクチコミ!0



最初前の6件次の6件最後

「Z390-A PRO」のクチコミ掲示板に
Z390-A PROを新規書き込みZ390-A PROをヘルプ付 新規書き込み

この製品の最安価格を見る

Z390-A PRO
MSI

Z390-A PRO

最安価格(税込):¥12,186発売日:2018年10月 9日 価格.comの安さの理由は?

Z390-A PROをお気に入り製品に追加する <104

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

 
 
 

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:10月18日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング