『P8Z77-V 音が出ません』のクチコミ掲示板

P8Z77-V PRO 製品画像

最安価格(税込):価格情報の登録がありません

お気に入り製品に登録すると、価格が掲載された時にメールやMyページでお知らせいたします

  • メーカー希望小売価格:¥―
  • 登録日:2012年 3月22日

フォームファクタ:ATX CPUソケット:LGA1155 チップセット:INTEL/Z77 メモリタイプ:DDR3 P8Z77-V PROのスペック・仕様

ネットで買うなら!クレジットカード比較
この製品をキープ

ご利用の前にお読みください

  • P8Z77-V PROの価格比較
  • P8Z77-V PROの店頭購入
  • P8Z77-V PROのスペック・仕様
  • P8Z77-V PROのレビュー
  • P8Z77-V PROのクチコミ
  • P8Z77-V PROの画像・動画
  • P8Z77-V PROのピックアップリスト
  • P8Z77-V PROのオークション

P8Z77-V PROASUS

最安価格(税込):価格情報の登録がありません 登録日:2012年 3月22日

  • P8Z77-V PROの価格比較
  • P8Z77-V PROの店頭購入
  • P8Z77-V PROのスペック・仕様
  • P8Z77-V PROのレビュー
  • P8Z77-V PROのクチコミ
  • P8Z77-V PROの画像・動画
  • P8Z77-V PROのピックアップリスト
  • P8Z77-V PROのオークション

『P8Z77-V 音が出ません』 のクチコミ掲示板

RSS


「P8Z77-V PRO」のクチコミ掲示板に
P8Z77-V PROを新規書き込みP8Z77-V PROをヘルプ付 新規書き込み



ナイスクチコミ45

返信45

お気に入りに追加

解決済
標準

初心者 P8Z77-V 音が出ません

2014/01/13 09:54(1年以上前)


マザーボード > ASUS > P8Z77-V PRO

スレ主 _duke_さん
クチコミ投稿数:25件

新規にWin8をインストールし、8.1にアップしました。
背面よりスピーカーを接続したのですが(MS-UP201BK)
http://www2.elecom.co.jp/search/photo/search.asp?jancd=4953103225831
音が全く出ずに困っております。
また、本体前面にある「イヤホン」からも音が出ません。
以前の環境時(Win7)は、出ていた時もありましたが、
win7の再インストール後も音が出ませんでした。
諸先輩方々の質問事項を確認させていただいたのですが、
参考になりませんでしたのでお問い合わせさせていただきました。

書込番号:17066695

ナイスクチコミ!1


返信する
クチコミ投稿数:46594件Goodアンサー獲得:9831件

2014/01/13 10:09(1年以上前)

USBから電源をとるスピーカーのようですが、USBも接続したのでしょうか?
あと既定のデバイスはスピーカーを選びます。

書込番号:17066739 スマートフォンサイトからの書き込み

ナイスクチコミ!2


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/13 10:19(1年以上前)

ご返信ありがとうございます。

「USBから電源をとるスピーカー...」

はい、USB接続してもNGでした。

「あと既定のデバイスはスピーカー...」

との事でしたが、具体的にはどのようにする事でしょうか?
とりあえずは、現状 イヤホンでも音が出ません。

以上 よろしくお願いいたします。

書込番号:17066776

ナイスクチコミ!1


uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25778件Goodアンサー獲得:4782件

2014/01/13 10:20(1年以上前)

ケーブルが刺さっていることを認識出来ていません。
だからこそスピーカーが「接続されていません」になっているのでしょう。

ケーブルの接続を確認し、それでも駄目ならマザーボードをケースから出して検証してみましょう。

書込番号:17066778

ナイスクチコミ!1


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/13 10:24(1年以上前)

アドバイス ありがとうございます。
全て接続しておりますがそれでもNGでした。
ディスプレイからも音声が出せるようなので、
それで試してもNGでした。

すみません よろしくお願いいたします。

書込番号:17066798

ナイスクチコミ!1


BRDさん
クチコミ投稿数:47308件Goodアンサー獲得:1453件 BRD お助け掲示板 

2014/01/13 10:33(1年以上前)

duke_さん  こんにちは。 ちゃんと鳴っているステレオヘッドホン/イヤフォンがあれば、フロントやリアに挿してみてください。
反応ありますか  音が出ませんか?

書込番号:17066833

ナイスクチコミ!1


沼さんさん
クチコミ投稿数:15656件Goodアンサー獲得:2040件

2014/01/13 10:39(1年以上前)

スピーカーのプラグを背面の「緑」に挿入する,USBも接続しておく。

書込番号:17066854

ナイスクチコミ!1


クチコミ投稿数:4847件Goodアンサー獲得:335件 縁側-PC自作の面白いところって、なんでしょうね・・・和。の掲示板

2014/01/13 10:40(1年以上前)

既定のデバイスが、デジタル出力に設定されています。

アナログスピーカー出力を既定のデバイスに設定です。

背面はグリーンの端子に繋いでください。

書込番号:17066858

ナイスクチコミ!1


クチコミ投稿数:278件Goodアンサー獲得:23件

2014/01/13 10:42(1年以上前)

スピーカーのジャックはマザーボード背面の緑色のところにさしてますか?

書込番号:17066866

ナイスクチコミ!1


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/13 14:35(1年以上前)

ご回答が遅くなりすみません。
各先輩の方々 ご回答をありがとうございます。

<BRDさん>
duke_さん  こんにちは。
ちゃんと鳴っているステレオヘッドホン/イヤフォンがあれば、フロントやリアに挿してみてください。
反応ありますか  音が出ませんか?

全て試しましたがNGです。



<沼さん>
スピーカーのプラグを背面の「緑」に挿入する,USBも接続しておく。

はい、接続済みです。


<こぼくん35さん>
既定のデバイスが、デジタル出力に設定されています。
アナログスピーカー出力を既定のデバイスに設定です。
背面はグリーンの端子に繋いでください。

はい、接続済みです。


<やせたい!!!さん>
スピーカーのジャックはマザーボード背面の緑色のところにさしてますか?

はい、接続済みです。



先ほどCDを入れて動作確認しておりますが、
画面右下のアイコンをクリックすると、
右側部分が動いているのみです。

また、スピーカーからは「ノイズの音?」見たいのがかすかに出ております。

以上 よろしくお願いいたします。



書込番号:17067808

ナイスクチコミ!1


クチコミ投稿数:4847件Goodアンサー獲得:335件 縁側-PC自作の面白いところって、なんでしょうね・・・和。の掲示板

2014/01/13 15:42(1年以上前)

再度

※緑の端子が繋がっていなのです!!背面グリーンに端子が抜けかけていないか確認です。もっと奥まで差し込んでください。(中途半端に入っているものと思います)



そうすれば、ケーブルの断線がない限り、アナログ接続も認識すると思います。

現在は、弁当箱の方がくっきりと表示されていますので既定のデバイスが、デジタル出力に設定されています。(アナログが認識されていない)
アナログ接続を認識させてから、アナログスピーカー出力を既定のデバイスに設定です。その為には、きちんと繋がなければ認識しません。

ちなみに参考で、デジタルもアナログもUSBもHDMIも音声が出力されるように繋がっていると。もう1枚の写真のように、その4つ共にくっきりと表示されます。
緑のチェックが現在出力しているもので、既定に設定されているものです。(Z-10USB接続スピーカー)

まずは、きちんと繋ぎましょう・・・と、思いますよ・・・^^

書込番号:17068021

ナイスクチコミ!1


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/13 18:10(1年以上前)

ご回答をありがとうございます。

「緑の端子が繋がっ....」

何度が抜き差ししましたが、特に問題ないようです。

現在の状況ですが、
 画像左:右下インジゲータ→アイコンをクリック
 画像右:オーディオデバイス
です。

以上 よろしくお願いいたします。

書込番号:17068503

ナイスクチコミ!1


クチコミ投稿数:4847件Goodアンサー獲得:335件 縁側-PC自作の面白いところって、なんでしょうね・・・和。の掲示板

2014/01/13 18:32(1年以上前)

やっと繋がりました。

後は、鳴らないのであれば、スピーカー本体のスイッチが入っていないか?

ボリュームを絞ってしまっているか?

スピーカーが壊れているか?

でしょう。

書込番号:17068604

ナイスクチコミ!1


uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25778件Goodアンサー獲得:4782件

2014/01/13 18:37(1年以上前)

根本的な問題として、このスピーカーは正常ですか?

スピーカーの音量設定は確認してありますか?

書込番号:17068630

ナイスクチコミ!1


鬼の爪さん
クチコミ投稿数:1069件Goodアンサー獲得:143件

2014/01/13 19:55(1年以上前)

duke_さんがアップされた右側の画像(再生デバイス[サウンド]ウィンドウ)の「再生タブ」で「スピーカー」を選択して「プロパティボタン」を押してください。

そうすると、「スピーカーのプロパティウィンドウ」が立ち上がりますので、「レベルタブ」を選択し、「スピーカーアイコン」に「\印(無効化)」が付いていないことを確認した後、音量を「6〜」に設定してください。

その後、「詳細タブ」を選択して「テストボタン」を押して音が出るか確認してみてください。

もし音が出ない場合には、デスクトップ右下のタスクインジケーターリスト(△)で「スピーカー」を右クリックし、「音量ミキサーを開く」を選択して「音量ミキサーウィンドウ」を立ち上げ、ここで、各音源アイコンに「\印(無効化)」が付いていないことを確認し、さらに、各音源の音量スライダーが「60〜」に設定されていることを確認してみてください。

書込番号:17068954

ナイスクチコミ!1


鬼の爪さん
クチコミ投稿数:1069件Goodアンサー獲得:143件

2014/01/13 19:58(1年以上前)

音源アイコンに「\印(無効化)」が付いている場合は、音源アイコンをクリックして「\印(無効化)」を解除(有効化)してください。

有効化されると「\印(無効化)」が消えます。

書込番号:17068965

ナイスクチコミ!1


クチコミ投稿数:9011件Goodアンサー獲得:935件

2014/01/13 20:53(1年以上前)

音の出ないスピーカー以外に、スマフォとか携帯物のイヤフォンありませんか? 背面の緑端子に入れてください。

フロント側を挿しちゃうと、後ろ側が出力されないとかありますので。

書込番号:17069232

ナイスクチコミ!1


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/13 21:43(1年以上前)

<こぼくん35さん>
やっと繋がりました。
後は、鳴らないのであれば、スピーカー本体のスイッチが入っていないか?
ボリュームを絞ってしまっているか?
スピーカーが壊れているか?でしょう。

はい、本体の電源はOKです。ボリュームは全開です。
スピーカーは新規に購入したので、壊れているとは思えないです。


<uPD70116さん>
根本的な問題として、このスピーカーは正常ですか?
スピーカーの音量設定は確認してありますか?

スピーカーは新規に購入したので、壊れているとは思えないでが...
やはりそのラインでしょうか?
ボリュームは全開です。


<鬼の爪さん>
duke_さんがアップされた右側の画像(再生デバイス[サウンド]ウィンドウ)の「再生タブ」で
「スピーカー」を選択して「プロパティボタン」を押してください。
そうすると、「スピーカーのプロパティウィンドウ」が立ち上がりますので、「レベルタブ」を
選択し、「スピーカーアイコン」に「\印(無効化)」が付いていない
ことを確認した後、音量を「6〜」に設定してください。
その後、「詳細タブ」を選択して「テストボタン」を押して音が出るか確認してみてください。
もし音が出ない場合には、デスクトップ右下のタスクインジケーターリスト(△)で「スピーカー」
を右クリックし、「音量ミキサーを開く」を選択して「音量ミキサーウィンドウ」を立ち上げ、
ここで、各音源アイコンに「\印(無効化)」が付いていないことを確認し、さらに、各音源の音量
スライダーが「60〜」に設定されていることを確認してみてください。

該当箇所がわかりませんでしたので、関連画像をアップさせていただきました。



<鬼の爪さん>
音源アイコンに「\印(無効化)」が付いている場合は、音源アイコンをクリックして
「\印(無効化)」を解除(有効化)してください。
有効化されると「\印(無効化)」が消えます。



<カメカメポッポさん>
音の出ないスピーカー以外に、スマフォとか携帯物のイヤフォンありませんか? 
背面の緑端子に入れてください。
フロント側を挿しちゃうと、後ろ側が出力されないとかありますので。

はい、ダメでした。




マウスを動かしたり、キーボードで文字を入力すると、
音の出ないスピーカーより「ザワザワ」と小さい音がします。
やはりあきらめた方が良いでしょうか?



書込番号:17069473

ナイスクチコミ!1


鬼の爪さん
クチコミ投稿数:1069件Goodアンサー獲得:143件

2014/01/13 22:18(1年以上前)

“Realtech HD オーディオマネージャ”をインストールしていますか?

もしインストールしているなら、タスクインジケーターリストから“Realtech HD オーディオマネージャ”アイコンを右クリックして表示されるメニューから“サウンドマネージャ”を選択し、スピーカー設定の音量設定が有効化されていて60〜70%の音量に設定されていることを確認してください。

それから、一番基本的な確認項目ですが、フロントパネルオーディオコネクターをマザーボードのHDオーディオピンにしっかりと挿し込んであることを確認してみてください。

書込番号:17069662

ナイスクチコミ!1


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/13 22:28(1年以上前)

“Realtech HD オーディオマネージャ”をインストールしていますか?

はい、インストール済みです。


もしインストールしているなら、タスクインジケーターリストから“Realtech HD オーディオマネージャ”アイコンを右クリックして表示されるメニューから“サウンドマネージャ”を選択し、スピーカー設定の音量設定が有効化されていて60〜70%の音量に設定されていることを確認してください。

該当の画像をアップしました。


それから、一番基本的な確認項目ですが、フロントパネルオーディオコネクターをマザーボードのHDオーディオピンにしっかりと挿し込んであることを確認してみてください。

念のため確認しましたが、問題ありません。


以上 よろしくお願いいたします。


書込番号:17069705

ナイスクチコミ!1


鬼の爪さん
クチコミ投稿数:1069件Goodアンサー獲得:143件

2014/01/13 22:36(1年以上前)

アップされた“サウンドマネージャ”の画面を見ると、アクティブになっているのは「フロントパネル」の「マイク(ピンク色)」だけですね。

リアおよびフロンとともに、「スピーカー(黄緑色)」はアクティブになっていませんね。

フロントパネルのマイクジャックにスピーカーを接続していませんか?

書込番号:17069738

ナイスクチコミ!1


uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25778件Goodアンサー獲得:4782件

2014/01/13 22:43(1年以上前)

スマートフォン、デジタルオーディオプレイヤー等、3.5mmステレオ出力のあるものはありませんか?
繋いで鳴らなければ、スピーカーの不具合でしょう。

ノイズは電波や電源が原因である可能性もあるので、オーディオケーブルが正常に繋がっていなくてもノイズが出る場合があります。

書込番号:17069773

ナイスクチコミ!1


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/13 22:49(1年以上前)

はい、背面のスピーカー端子に接続しております。
念のためフロントパネル→ヘッドフォンにスピーカーを接続してもNGでした。

サウンドマネージャー(画像アップ参照)においては、
フロントパネル部分のみ「アクティブ」。
アナログ部分は何も選択することができません。

以上 よろしくお願いいたします。

書込番号:17069808

ナイスクチコミ!1


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/13 22:54(1年以上前)

uPD70116さん
該当スピーカーをスマホに繋いで(電源はUSBのまま)確認しましたが、
問題なく音は出ております。

以上 よろしくお願いいたします。

書込番号:17069833

ナイスクチコミ!1


鬼の爪さん
クチコミ投稿数:1069件Goodアンサー獲得:143件

2014/01/13 23:11(1年以上前)

状況からすると、結線間違いのような気がしてなりませんが。。。
心当たりはありませんか?

書込番号:17069902

ナイスクチコミ!1


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/13 23:17(1年以上前)

はい、結線の確認はしました。

背面からのテスト→NG
前面からのテスト→NG
マザーボードの確認→問題なし

でした...。

その他 心当たりの箇所がありません。

度重なる質問でほんと すみません。

書込番号:17069934

ナイスクチコミ!1


鬼の爪さん
クチコミ投稿数:1069件Goodアンサー獲得:143件

2014/01/13 23:21(1年以上前)

バックパネルから取り出していれば、結線間違いなどあり得ませんよね。。。

じゃ、どうして、“サウンドマネージャ”画面で、“スピーカー”がアクティブ(明るい黄緑色)にならずに、“マイク”がアクティブ(明るいピンク色)になっているのでしょうか?

不思議ですね。。。

書込番号:17069950

ナイスクチコミ!1


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/13 23:24(1年以上前)

はい、本当に困りました。

書込番号:17069959

ナイスクチコミ!1


BRDさん
クチコミ投稿数:47308件Goodアンサー獲得:1453件 BRD お助け掲示板 

2014/01/14 06:47(1年以上前)

初期不良かも。  購入店と相談されてはいかが。

効果不明ですが、困ったときの神頼み
CMOS Clear
http://www.tekwind.co.jp/faq/entry_33.php

ハズレでしたら ごめんなさい。

書込番号:17070646

ナイスクチコミ!1


クチコミ投稿数:4847件Goodアンサー獲得:335件 縁側-PC自作の面白いところって、なんでしょうね・・・和。の掲示板

2014/01/14 08:55(1年以上前)

おはようございます

「このデバイスは正常に動作しています」と出ますかね・・・?

ドライバーがきちんと当たっているか、そちらが問題のような気がしたり・・・?

そのドライバーは、Windows8.1対応なのでしょうかね?・・・^^

ASUSのドライバーを使わないで、他のベンダーメーカーのドライバーを使うか?

そもそも、最初の付けているSSはデジタル2系統、弁当箱があります。こんなことってあるのでしょうかね・・・^^
SSはMPCでデコードしているものになります。

書込番号:17070836

ナイスクチコミ!1


uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25778件Goodアンサー獲得:4782件

2014/01/14 17:06(1年以上前)

一番最初にケースから出して検証してみてくださいと書いたのですが、検証してみましたか?
マザーボードの音声出力コネクターの傍にネジ穴があり、ケースのとのショートで不具合を生じ易いのです。
特にケースのスペーサーが鉄板のプレス加工で作られているものは起き易いです。

他にもバックパネルが正常に嵌っていなくて、コネクターが奥まで入らないということも考えられます。

書込番号:17071994

ナイスクチコミ!1


クチコミ投稿数:389件Goodアンサー獲得:55件

2014/01/14 23:42(1年以上前)

あのー

Razer Surround をインストールされていて Razer Surround の出力設定が
"Realtek Digital Output" になってるんじゃないでしょーか?

Razer Surround の出力設定を "スピーカー Realtek High Definition Audio" にすれば
いいと思いますけど

書込番号:17073681

ナイスクチコミ!1


クチコミ投稿数:389件Goodアンサー獲得:55件

2014/01/15 00:37(1年以上前)

ごめんなさい。Razar Sorround じゃないみたいでしたね。失礼いたしました

0) リアパネルの緑ジャックにスピーカーを接続してタスクバーの通知領域のスピーカーアイコンを右クリック →
 スピーカー Realtek High Definition Audio を規定のデバイスに設定

上記でダメでしたら、以下に進みます

◆デバイスマネージャをみると RADEON HD4800 シリーズのドライバがOS付属のものみたいですね
 RADEONのHDMIオーディオとRealtekのHDオーディオは姻戚関係にありますので変になってるのかもしれません

1) 先ず以下のドライバをあててみてください

 http://www.realtek.com.tw/downloads/ → High Definition Audio Codecs (Software) →
 I accept to the above. にチェック → NEXT → ATI HDMI Audio Device R2.70 2012/6/22 22630k を Download →
 インストール

 ついでに Realtek HD Audio の最新版 R2.73 2013/11/11 32bit or 64bit を Download → インストール

2) 1)でも音が出ない場合は デバイスマネージャから "ATI HDMI Audio" を無効にします

3) 2)でもダメでしたら、以下 HD4800系 の最新ドライバをあててみてください(Windows8用ですけど)

 ◎32bit
  http://support.amd.com/ja-jp/download/desktop/legacy?product=legacy2&os=Windows 8 - 32

 ◎64bit
  http://support.amd.com/ja-jp/download/desktop/legacy?product=legacy2&os=Windows 8 - 64
 (直リンできてないですので上記URLをブラウザにコピペしてとんで下さい)

 13.1を入れてもダメでしたら、13.4Betaをお試し下さい

以上です

※余談ですがASUSはRealtekと特別な契約を結んでいるみたいでASUSマザーだけ
 Realtek HD オーディオ マネージャー のスキンが特別なんですよね。個人的にはASRockも同じにしてほしいです

書込番号:17073881

ナイスクチコミ!1


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/15 00:51(1年以上前)

ご返信が遅くなりすみませんでした。
その後 MBの取り外しを行いました。

MBに対して必要最低限の接続を行い、
別のSSDにWin7を再インストールしました。

インストール完了後、ASUS付属の「サポートCD」にて
 ※Realtek Audioドライバ
 ※Intel LAN ドライバ
のみをインストールしました。

そこで問題となるスピーカーを接続し電源をONした所
画面右下に

「情報
 オーディオ機器が接続されました」

「情報
 オーディオ機器が取り外されました」

のメッセージがループで表示されてしまいます。

勿論 スピーカーの電源をOFFにすると、
ループされているメッセージも無くなります。

その他 画面右下「△」→「オーディオデバイス」で「サウンド」の画面を表示すると

「スピーカー」の表示が「消えたり」「表示したり」のループになります。
上記同様 スピーカーの電源をOFFにすると、
ループされているメッセージも無くなります。

本当に困りました...やはり壊れてしまったのでしょうか?

諸先輩方々のご意見をお願いいたします。


書込番号:17073915

ナイスクチコミ!1


クチコミ投稿数:389件Goodアンサー獲得:55件

2014/01/15 01:37(1年以上前)

こんばんわー

HDオーディオのジャックには機械的な検知機能がついていましてスピーカーやヘッドホンの接続を
検知できるようになっています

◆ループ状態の場合は奥までグッともう一声挿しこむと正常になったりします
(あまり強くしすぎると壊れちゃいますので注意してください)

◆稀にですがスピーカーやヘッドホンの端子と合わない場合があり、それは奥までビミョーに挿さらない場合であり
 その場合もお書きのようなループ状態になります。もしくはその検知機能が物理的に壊れてしまっている
 場合もあります

◆故障かそうでないかの切り分けは他のイヤホンとかをつないでみて正常に検知するならMB側の故障ではなく
 スピーカー側ジャックとのまぁ相性みたいなものですね

◆解消するには二通りの方法がありまして

 1) Realtek HD オーディオ マネージャー → 右下のスパナアイコン → 自動ポップアップダイアログを無効 にする

 2) ステレオイヤホンの延長コードを用意してMBとスピーカーの間に取り付ける(要はジャックを別なものに
  変えるのです)

 ↓みたいなのです
 "ELECOM ヘッドホンちょっと延長コード ブラック" \282- 送料無料
 http://www.amazon.co.jp/dp/B000E7S39E

 私はフロント側でなんですけど 2) の方法で対策してます。本来ならありえないことなんですけどね

書込番号:17074008

ナイスクチコミ!1


クチコミ投稿数:5件

2014/01/15 04:35(1年以上前)

画像1

Windows updateの画面です こんな感じです

デバイスマネージャの画面です

ドライバは最新にしましたか?
デバイスマネージャで!マークでていますか?
もしドライバが古いままならWindows updateでオーディオドライバが出てくると思います。

もしくはhttps://www.asus.com/Motherboards/P8Z77V/#supportにアクセスしてみましょう
画像1のオーディオドライバを引っ張ってみてください。ドライバの手動更新のやり方がわからなければ
ググりましょう!w

もし上記でもダメだったらマザーボード上のHDAUDIOケーブルを抜き差し、USBピンヘッダを抜き差し
してみてください。(もちろんシャットダウンしてからで)
それでもだめだったら僕の知識では限界ですw
書き込みを見る限りオーディオドライバが一番臭いんですが、どうなんですかねぇ??

書込番号:17074154

ナイスクチコミ!1


BRDさん
クチコミ投稿数:47308件Goodアンサー獲得:1453件 BRD お助け掲示板 

2014/01/15 09:14(1年以上前)

duke_さん  おはよう御座います。  OSに応じたチップセットドライバーはOSがinstallしたのか、ASUS付属の「サポートCD」に入っているのかな−?
下記から落とせます。
https://www.asus.com/Motherboards/P8Z77V/#support
Driver & Tools → OS:Win8のどれか選んで → Chipset → Enterキー

書込番号:17074471

ナイスクチコミ!1


沼さんさん
クチコミ投稿数:15656件Goodアンサー獲得:2040件

2014/01/15 09:20(1年以上前)

万策尽きましたか?
スピーカーを疑ってみましょう,それでもで目ならM/Bかな・・・

書込番号:17074482

ナイスクチコミ!1


沼さんさん
クチコミ投稿数:15656件Goodアンサー獲得:2040件

2014/01/15 13:10(1年以上前)


訂正 「それでもで目なら・・」→「それでも駄目なら・・」

書込番号:17074994

ナイスクチコミ!1


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/16 10:44(1年以上前)

▼▼▼▼▼▼▼▼▼▼▼▼▼
*****************************************************
<maro@2chさん>
まず最終的に電源を落としたのが「1月15日:午前1時頃」。

1月15日:夜 電源を入れましたが「記事=17073915」の現象が起きなくなりました。

いただいた情報を元に試してみましたが、

◆ループ状態=現状が出ない
◆グッともう一声挿しこむ=現状が出ない為 確認できず
◆イヤホン=現状が出ない為 確認できず

となりました。

また解決策(2通りの案)

1) Realtek HD オーディオ マネージャー
 └してもしなくても表示ポップアップで表示されない
2) ステレオイヤホンの延長コード
 └未確認

という状況です。

適切なアドバイスをいただいたのですが、まだダメです。


<一度あることは三度あるさん>
ドライバは最新にしましたか?
 └はい、最新にしました
デバイスマネージャで!マークでていますか?
 └出ておりません
マザーボード上のHDAUDIOケーブルを抜き差し...
 └ダメでした。


*****************************************************
<BRDさん>
最新のドライバで対応しております。


*****************************************************
<沼さん>
うぅ...ん、まだダメです。

▲▲▲▲▲▲▲▲▲▲▲▲▲

各諸先輩方々には、親切・丁寧なアドバイスをいただいておりますが、
未だ対応できておりません。

もしM/Bが故障しまっている場合、買い替えが必要でしょうか?
購入から1年以上経過しておりますので、店舗での対応はNGかと思います。

もしくは、他のドライバで対応する事は可能でしょうか?
本件ですが、スピーカーから音がでなくでも、イヤホンから音がでればOKです。

当方 PCにはあまり詳しくないので、
設置方法など、詳しく教えていただければ助かります。

以上 よろしくお願いいたします。

書込番号:17078056

ナイスクチコミ!1


uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25778件Goodアンサー獲得:4782件

2014/01/16 15:26(1年以上前)

ここまで来るとマザーボードの不具合である確率は高いでしょう。

マザーボードの買い換えは大袈裟ですね。
同じ型番であっても認証は必要になるでしょうし、わざわざそこまでする必要はないと思います。

PCI-Expressのサウンドカード、もしくはUSBのサウンドデバイスを導入すればいいでしょう。
3千円程度からあります。
PCIは次のPCにあるかどうか判らないので避けた方が無難です。

書込番号:17078759

ナイスクチコミ!1


スレ主 _duke_さん
クチコミ投稿数:25件

2014/01/16 15:31(1年以上前)

助言をいただきありがとうございます。
具体的なオススメ機種などありますか?
あまりお金はかけたくないと思います。

書込番号:17078772

ナイスクチコミ!1


クチコミ投稿数:389件Goodアンサー獲得:55件

2014/01/16 20:02(1年以上前)

こんばんわー

◆ちょっと問題の切り分けと解決策を考える上で以下の3点、お手数ですが
 ご確認いただきたいと思います

1) RADEON HD4800シリーズを取り外してintel グラフィックスだけの場合も
 同じ症状でしょうか?

2) PCケースは何をお使いですか?型番を教えていただきたいです
 (フロントオーディオがHDなのか'AC97なのかの確認のためです)

3) モニターは何をお使いですか?型番を教えて下さい
 (HDMIオーディオが可能かを確認するためです)

<>

◆サウンドカードでしたら、汎用性とコストから↓のものがよろしいかと思います
(フロントオーディオコネクタもあります)

 ASUS Xonar DGX \2,980-
 http://kakaku.com/item/K0000369253/

書込番号:17079499

Goodアンサーナイスクチコミ!1


uPD70116さん
殿堂入り銀メダル クチコミ投稿数:25778件Goodアンサー獲得:4782件

2014/01/16 20:22(1年以上前)

買う店で価格が前後することもあるので、価格.comの検索で5,000円以下、PCI-ExpressとUSBのサウンドカード・ユニットの条件での結果を挙げておきます。
http://kakaku.com/specsearch/0560/?st=2&_s=2&TxtPrice=5000&DispNonPrice=on&Sort=price_asc&DispSaleDate=on&InterFace=2%2c4&
この中から買いたい店や在庫の有無等から選んで決めればいいと思います。

書込番号:17079571

Goodアンサーナイスクチコミ!1


クチコミ投稿数:410件Goodアンサー獲得:1件

2014/03/22 04:20(1年以上前)

デジタル出力が規定のオーディオになっているのが原因です。
スピーカーを既定にして、緑の端子に接続すれば全く問題ありません。

書込番号:17330567 スマートフォンサイトからの書き込み

Goodアンサーナイスクチコミ!0


chu_さん
クチコミ投稿数:18件Goodアンサー獲得:1件

2014/06/05 19:30(1年以上前)

_duke_さん

その後、音はでましたでしょうか?

このボードは、音声出力周りが弱いのではないかと思います。
_duke_さんとは、利用の仕方が違うようですが、
当方、背面の光デジタル出力ができず、初期不良で2回交換。
1年少々使えてましたが、また光出力ができなくなりました。
ボード上のSPDIFから、ピン接続の同軸ブラケットで、
デジタル出力も試しましたが、これもNG。

何度OSのクリーンインストールとドライバーの世代毎試験
CMOSクリアまで試したことか。。。

書込番号:17595464

ナイスクチコミ!0


クチコミ一覧を見る


価格.com Q&Aを見る

この製品の最安価格を見る

P8Z77-V PRO
ASUS

P8Z77-V PRO

最安価格(税込): 価格情報の登録がありません   登録日:2012年 3月22日

P8Z77-V PROをお気に入り製品に追加する <509

のユーザーが価格変動や値下がり通知、クチコミ・レビュー通知、購入メモ等を利用中です

クチコミ掲示板検索



検索対象カテゴリ
を対象として
選び方ガイド

最適な製品選びをサポート!

[マザーボード]

マザーボードの選び方ガイド

新着ピックアップリスト

ピックアップリストトップ

新製品ニュース Headline

更新日:3月26日

クチコミ掲示板ランキング

(パソコン)

ユーザー満足度ランキング